Des perturbations sur la lecture des vidéos en HD jusqu'à vendredi

s'abonner au flux rss

Article paru le 01/06/2011 à 06:58

 

 

Vous avez cetainement noté les pertubations récentes sur la diffusion de nos vidéos par l'intermédiaire de WAT.TV, elles sont dûes à une phase de test sur le streaming adaptif (qui s'adapte à votre connexion).

 

cette nouvelle version assurera à vos utilisateurs une qualité de diffusion optimale quelque soit le contexte client, et ce sans interruption du flux durant le visionnage d’une vidéo.
Des étalonnages ont lieu en ce moment, ils sont à l’origine des incidents rencontrés durant les dernières 24h.

cette nouvelle version est censé assurer une qualité de diffusion optimale quelque soit le contexte de lecture, et ce sans interruption du flux durant le visionnage d’une vidéo. Des étalonnages ont lieu en ce moment, ils sont à l’origine des incidents rencontrés durant les dernières 24h.

Le service reprend doucement sa forme initiale, et normalement vendredi, vous retrouverez la qualité HD normale telle qu'avant ces tests.

 

En vous remerciant pour votre patience :)

 

Olivier / redbushi

Commentaires

Vous devez être connecté pour laisser un commentaire.

Vous n'avez pas de compte ? Inscrivez vous


Connexion par une autre plate forme


tiwino : 15/06/2011 10:55:29

Re désole de l'abscence, mais j'étais vraiment occupé.
Sinon mon problème au niveau des mangas s'est réglé je sais pas trop comment, mais je vous remercie.
Sinon Bonne vacance d'été à tous et profitésant pour vous reposez.

Sazaju : 05/06/2011 12:20:15

En même temps, s'il demande d'envoyer ces informations par mail, il faut bien qu'il donne l'adresse mail en question {'^_^}.

tiwino : 05/06/2011 00:56:42

En faite ça c'est une adresse de messagerie.
Sinon j'ai windows vista familiale, navigateurs (Opera, Firefox, Internet Explorer), sur Opera: aucun module, Firefox: toms Guide france tooblar 3.4.1.0. J'ai Adobe Flah Player 10.3.181.14.
Et oui avant j'avais accès au video de wakanim et le probleme je les remarqué avant hier et la semaine derniere j'ai regardé "C- control"

Red-bushi : 05/06/2011 00:14:18

contact@wakanim.tv

Red-bushi : 05/06/2011 00:14:03

Toutes les personnes ayant un problème, pouvez vous envoyer un mail avec toutes les information config (OS, navigateur, modules...) ainsi que votre ville et fournisseur d'accès.
J'aimerais aussi savoir depuis quand le problème s'est révélé, Tiwino, avais tu accès à nos vidéos avant ?

tiwino : 04/06/2011 23:55:31

Désole de l'absence, pour moi le problème persiste toujours je ne trouve pas de solution. Même le lien de Red-bushi ne passe pas. Et je sens que même en réinstallant les navigateurs ça ne servirai à rien.
J'ai même essaye sur un autre ordinateur connecté à mon réseau mais le lecteur ne fonctionnne toujours pas, je commence à me demande si on a pas restrinct mon accès.....!!! Voilà?

Sazaju : 04/06/2011 21:01:43

Du coup c'était quoi le soucis ? (pure curiosité geek)

Red-bushi : 04/06/2011 16:45:59

Ok je vais appliquer les modifications sur toutes les vidéos, ça va prendre quelques heures, mais après ce sera bon

Karbonix : 04/06/2011 16:08:36

Red-Bushi le lien pour C-Control fonctionne !

Red-bushi : 04/06/2011 14:33:26

Oui, il y a un problème au DOM-TOM, on planche dessu ;)
J'ai fait quelques test sur la dernière vidéos de "C" :
http://www.wakanim.tv/video/5V/7-composition-c--control
Est ce que cela passe mieux ?

Karbonix : 04/06/2011 13:17:42

C'est moi où c'est les DOM-TOM qui sont touchés ce problème ? moi aussi j'ai le même problème que Tiwino et Ryuudow : je suis sur l'île de la réunion.

Sazaju : 03/06/2011 21:31:48

Sérieux ? Moi ça fait un moment que j'ai pas vu de pub, allez savoir pourquoi {'°.°}. Les dernières pubs que j'ai vu étaient durant fractale.

ryuudow : 03/06/2011 19:54:47

j'ai le même problème que tiwino j'habites en guadeloupe (dom tom aussi) et j'ai essayé tous ce que j'ai lu mais rien ne marche je n'arrives pas à lire les vidéos de wakanim sur wat en gros la vidéo ne charge pas pourtant j'ai bien les 60secondes de pub et même en la laissant passé la vidéo ne charge pas.

Sazaju : 03/06/2011 17:40:00

J'ai envie de dire "Supprime tes cookies"... {'^_^}

tiwino : 03/06/2011 13:54:18

J'ai fait ce que tu m'as dit de faire et le probleme persiste toujour.

1 2 3

Ajouter un ami

}