
<!doctype html>
<!--[if lte IE 9]>     <html lang="fr" class="ie9 has-notifications"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr">
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="dns-prefetch" href="//cdn1.wakanim.tv" />
    <link rel="dns-prefetch" href="//cdncontent.wakanim.tv" />
    <link rel="manifest" href="/manifest.json">

    <meta name="description" content="  Wakanim et Aniplex sont fiers de vous pr&#233;senter " />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#ffffff" />
    <title>Wakanim présente : Sword Art Online -Alicization- en Première Mondiale au Grand Rex !</title>
    <link rel="apple-touch-icon" href="//cdncontent.wakanim.tv/images/apple-touch-icon.png" />
    <link rel="icon" href="//cdncontent.wakanim.tv/images/favicon.png" />
    <link href="//fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="//cdncontent.wakanim.tv/styles/dist/main.css?v5.76" />
    <link rel="stylesheet" href="//cdncontent.wakanim.tv/styles/dist/jwplayer.css?v5.76" />
    <meta property="al:android:package" content="wakanimapp.wakanimapp">
    <meta property="al:android:url" content="wakanimapp://wakanim">
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="apple-itunes-app" content="app-id=1182134583" />
    <meta name="copyright" content="Copyright (c) Wakanim.TV. All rights reserved." />
    <meta name="google-site-verification" content="vdl5w5ayFfyN3_wQr3cZbd9tnlBV6EGuHcS_yjqFuq4" />
    <meta name="msvalidate.01" content="19513BF05D9EFE988CEB2C720B991EB8" />
    <link rel="alternate" type="application/rss+xml" href="/fr/v2/home/rss" title="Wakanim.TV, diffuseur gratuit et l&#233;gal d&#39;animation !" />
    <meta property="fb:app_id" content="125809965451" />
    <meta property="fb:admins" content="100000056453622" />
    <meta property="og:site_name" content="Wakanim.TV" />
    <meta property="og:title" content="Wakanim présente : Sword Art Online -Alicization- en Première Mondiale au Grand Rex !" />
        <meta property="og:image" content="https://cdn1.wakanim.tv/actus/98/News-projection-SAO.jpg" />
    <meta property="og:url" content="https://www.wakanim.tv/fr/v2/news/detail/3099/wakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-" />
    <meta name="twitter:site" content="@wakanim" />
    <meta name="twitter:title" content="Wakanim présente : Sword Art Online -Alicization- en Première Mondiale au Grand Rex !" />
    <meta name="twitter:description" content="  Wakanim et Aniplex sont fiers de vous pr&#233;senter " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image" content="https://cdn1.wakanim.tv/actus/98/News-projection-SAO.jpg" />
    <script type="text/javascript" charset="utf-8">
        //Thanks Twitter / No iframe needed
        function bust() {
            return;
        }
        if (window.top !== window.self) {
            try {
                if (window.top.location.host) {

                } else {
                    bust();
                }
            } catch (ex) {
                bust();
            }
        }
        function fbShare(url, title, descr) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url, 'Partager sur Facebook', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        function twShare(url, title) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('https://twitter.com/intent/tweet?text=' + title + ' &tw_p=tweetbutton&url=' + url + '&via=Wakanim', 'Partager sur twitter', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        function gpShare(url, title) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('https://plus.google.com/share?text=' + title + ' &url=' + url, 'Partager sur Google Plus', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        function vkShare(url, title) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('https://vk.com/share.php?title=' + title + ' &url=' + url, 'Partager sur Vkontakte', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        var recaptchaLogin;
        var recaptchaLogin2;
        var recaptchaLogin3;
        var recaptchaLogin4;
        var websiteRootUrl = '/fr/v2';
        var recaptchaRegister;
        var recaptchaCallBack = function () {
            if (document.getElementById('g-recaptcha-register'))
                recaptchaRegister = grecaptcha.render('g-recaptcha-register', {
                    'sitekey': '6LedDekSAAAAAMHso7Of7mYdmcaRWYXIUiRFR6Hq',
                    'theme': 'dark'
                });
        };
    </script>
    <style type="text/css">
        .input {
            text-transform: none;
        }

        .comment_footer_link span, .comment_dot span {
            line-height: 18px;
            float: left;
            display: block;
        }

        .comment_dot {
            display: inline;
        }

        .comment-actions-active {
            border: 1px #000 dashed;
            margin-bottom: 10px;
            margin-top: 10px;
            padding: 10px;
        }

        .contest-list-item_image img {
            width: 100%
        }
    </style>
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallBack&render=explicit" async defer></script>
    <script type="text/javascript">


  var appInsights=window.appInsights||function(config){
    function r(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s=u.createElement(o),i,f;for(s.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",u.getElementsByTagName(o)[0].parentNode.appendChild(s),t.cookie=u.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)r("track"+i.pop());return r("setAuthenticatedUserContext"),r("clearAuthenticatedUserContext"),config.disableExceptionTracking||(i="onerror",r("_"+i),f=e[i],e[i]=function(config,r,u,e,o){var s=f&&f(config,r,u,e,o);return s!==!0&&t["_"+i](config,r,u,e,o),s}),t
    }({
        instrumentationKey:"8c0d1801-64ac-4fa5-bfbe-c7a0a5c0682e"
    });

  window.appInsights = appInsights;
        appInsights.trackPageView();
    </script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Wakanim.TV">
    <!-- Google Tag Manager -->
    <script type="text/javascript">
        var dataLayer = [];
        dataLayer.push({
            'cwid': 'FR',
			'ut': 'No account'
        });
    </script>
    
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-P33BJ9N');
    </script>
    <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    </head>
<body class="websiteFR ">
    <!-- Google Tag Manager (noscript) -->

    <style>
        .async-hide {
            opacity: 0 !important
        }
    </style>
    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
            { 'GTM-56KXTWV': true });</script>

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P33BJ9N"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-13025081-1', 'auto');



    ga('require', 'GTM-56KXTWV');
    ga('send', 'pageview');

    </script>
    <div style="display:none">
<svg xmlns="http://www.w3.org/2000/svg"><symbol viewBox="0 0 1000 1000" id="accountsecurity"><title>accountsecurity</title> <metadata> Svg Vector Icons : http://www.onlinewebfonts.com/icon </metadata> <g><path d="M353.6,273.8c72.8,0,131.9-59.1,131.9-131.9c0-72.9-59.1-132-131.9-132c-72.9,0-131.9,59-131.9,132C221.6,214.8,280.7,273.8,353.6,273.8z M422.9,443.1c0,0,116.6,54,244.1-35c-16.5-76-64.8-96.6-167-96.6l-146.5,0.1l-146.3-0.1c-131.3,0-174.1,33.5-174.1,175.3v390.1c0,80.5,113.1,80.5,113.1,0v-382H184l-1.4,419.7h342.1l-0.1-36.3C459.6,784.5,407.7,645.1,422.9,443.1z M963.7,472.2c-121,89.6-244.9-47.6-244.9-47.6c-130.7,139.9-243.5,49-243.5,49C447.8,875.2,718.8,990,718.8,990C1013.2,833.2,963.7,472.2,963.7,472.2z M888,709H720.2v220.8c0,0-117.2-57.1-168.4-221.1h168.4V496c94.5,80.2,194.4,56,194.4,56C912.8,645.3,888,709,888,709z"/></g> </symbol><symbol viewBox="0 0 100 100" id="android"><title>android</title> <path d="M13.8,32.3c-3.4,0-6.2,2.8-6.2,6.2l0,25.8c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2l0-25.8
	C20,35.1,17.3,32.3,13.8,32.3 M63.6,9.1l4.3-7.9c0.2-0.4,0.1-0.9-0.3-1.2c-0.4-0.2-0.9-0.1-1.2,0.3l-4.4,7.9
	C58.4,6.8,54.3,5.9,50,5.9c-4.3,0-8.4,0.9-12.1,2.5l-4.4-7.9c-0.2-0.4-0.7-0.6-1.2-0.3c-0.4,0.2-0.6,0.7-0.3,1.2l4.3,7.9
	c-8.5,4.4-14.2,12.7-14.2,22.2l55.6,0C77.8,21.8,72.1,13.5,63.6,9.1 M37.3,21.3c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3
	c1.3,0,2.3,1.1,2.3,2.3C39.7,20.2,38.6,21.3,37.3,21.3 M62.7,21.3c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1.1,2.3,2.3
	C65,20.2,63.9,21.3,62.7,21.3 M22.4,33.5l0,40.1c0,3.6,2.9,6.6,6.6,6.6l4.5,0l0,13.7c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2
	l0-13.7l8.3,0l0,13.7c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2l0-13.7l4.5,0c3.6,0,6.6-2.9,6.6-6.6l0-40.1L22.4,33.5z
	 M92.3,38.5c0-3.4-2.8-6.2-6.2-6.2c-3.4,0-6.2,2.8-6.2,6.2l0,25.8c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2L92.3,38.5z"/> </symbol><symbol viewBox="0 0 100 100" id="apple"><title>apple</title> <path d="M90.4,77.9c-1.5,3.5-3.3,6.7-5.4,9.7c-2.8,4-5.1,6.8-6.9,8.4c-2.8,2.5-5.7,3.8-8.9,3.9c-2.3,0-5-0.6-8.2-2
	c-3.2-1.3-6.2-2-8.9-2c-2.8,0-5.9,0.6-9.1,2c-3.2,1.3-5.9,2-7.9,2.1c-3,0.1-6.1-1.2-9.1-4c-1.9-1.7-4.3-4.6-7.2-8.7
	c-3.1-4.4-5.7-9.4-7.7-15.2C9,65.8,7.9,59.8,7.9,54c0-6.7,1.4-12.5,4.3-17.3c2.3-3.9,5.3-7,9.1-9.2s7.9-3.4,12.3-3.5
	c2.4,0,5.6,0.7,9.5,2.2c3.9,1.5,6.4,2.2,7.6,2.2c0.8,0,3.6-0.9,8.4-2.6c4.5-1.6,8.3-2.3,11.4-2c8.4,0.7,14.7,4,18.9,10
	c-7.5,4.6-11.2,10.9-11.2,19.1c0.1,6.4,2.4,11.7,6.9,15.9c2.1,2,4.4,3.5,6.9,4.5C91.6,74.9,91,76.4,90.4,77.9L90.4,77.9z M71.1,2
	c0,5-1.8,9.7-5.5,14c-4.4,5.1-9.7,8.1-15.5,7.6C50,23,50,22.4,50,21.7c0-4.8,2.1-9.9,5.8-14.1c1.9-2.1,4.2-3.9,7.1-5.3
	c2.9-1.4,5.5-2.2,8.1-2.3C71,0.7,71.1,1.3,71.1,2L71.1,2z"/> </symbol><symbol viewBox="0 0 100 100" id="arrow_right"><title>arrow_right</title> <path d="M31.4,0.5L19.7,12.1L57.5,50L19.7,87.9l11.6,11.6L80.9,50L31.4,0.5z"/> </symbol><symbol viewBox="-298 391 9.7 10.9" id="arrow-down"><title>arrow-down</title> <path d="M-293.7,401.7c0.3,0.3,0.8,0.3,1.1,0l4.1-4.1c0.3-0.3,0.3-0.8,0-1.1c-0.2-0.2-0.4-0.2-0.6-0.2s-0.3,0-0.4,0.2l-2.8,2.8v-7.5
	c0-0.4-0.3-0.8-0.8-0.8c-0.4,0-0.8,0.4-0.8,0.8v7.5l-2.7-2.8c-0.2-0.2-0.4-0.2-0.6-0.2s-0.4,0-0.6,0.2c-0.3,0.3-0.3,0.8,0,1.1
	L-293.7,401.7z"/> </symbol><symbol viewBox="-324.1 377.4 14 15.6" id="arrow-up"><title>arrow-up</title> <path d="M-317.9,377.7l-5.9,5.9c-0.4,0.4-0.4,1.1,0,1.6c0.4,0.4,1.2,0.4,1.6,0l3.9-3.9v10.6c0.1,0.6,0.6,1.1,1.2,1.1
	s1.1-0.5,1.1-1.1v-10.6l3.9,3.9c0.4,0.4,1.2,0.4,1.6,0c0.3-0.2,0.4-0.5,0.4-0.8s-0.1-0.6-0.3-0.8l-5.7-5.7c0,0-0.1,0-0.1-0.1
	c0,0,0-0.1-0.1-0.1C-316.7,377.3-317.5,377.3-317.9,377.7z"/> </symbol><symbol viewBox="0 0 36.447 36.447" id="calendarico"><title>calendarico</title> <g> <g> <path d="M30.224,3.948h-1.098V2.75c0-1.517-1.197-2.75-2.67-2.75c-1.474,0-2.67,1.233-2.67,2.75v1.197h-2.74V2.75
			c0-1.517-1.197-2.75-2.67-2.75c-1.473,0-2.67,1.233-2.67,2.75v1.197h-2.74V2.75c0-1.517-1.197-2.75-2.67-2.75
			c-1.473,0-2.67,1.233-2.67,2.75v1.197H6.224c-2.343,0-4.25,1.907-4.25,4.25v24c0,2.343,1.907,4.25,4.25,4.25h24
			c2.344,0,4.25-1.907,4.25-4.25v-24C34.474,5.855,32.567,3.948,30.224,3.948z M25.286,2.75c0-0.689,0.525-1.25,1.17-1.25
			c0.646,0,1.17,0.561,1.17,1.25v4.896c0,0.689-0.524,1.25-1.17,1.25c-0.645,0-1.17-0.561-1.17-1.25V2.75z M17.206,2.75
			c0-0.689,0.525-1.25,1.17-1.25s1.17,0.561,1.17,1.25v4.896c0,0.689-0.525,1.25-1.17,1.25s-1.17-0.561-1.17-1.25V2.75z M9.125,2.75
			c0-0.689,0.525-1.25,1.17-1.25s1.17,0.561,1.17,1.25v4.896c0,0.689-0.525,1.25-1.17,1.25s-1.17-0.561-1.17-1.25V2.75z
			 M31.974,32.198c0,0.965-0.785,1.75-1.75,1.75h-24c-0.965,0-1.75-0.785-1.75-1.75v-22h27.5V32.198z"/> <rect x="6.724" y="14.626" width="4.595" height="4.089"/> <rect x="12.857" y="14.626" width="4.596" height="4.089"/> <rect x="18.995" y="14.626" width="4.595" height="4.089"/> <rect x="25.128" y="14.626" width="4.596" height="4.089"/> <rect x="6.724" y="20.084" width="4.595" height="4.086"/> <rect x="12.857" y="20.084" width="4.596" height="4.086"/> <rect x="18.995" y="20.084" width="4.595" height="4.086"/> <rect x="25.128" y="20.084" width="4.596" height="4.086"/> <rect x="6.724" y="25.54" width="4.595" height="4.086"/> <rect x="12.857" y="25.54" width="4.596" height="4.086"/> <rect x="18.995" y="25.54" width="4.595" height="4.086"/> <rect x="25.128" y="25.54" width="4.596" height="4.086"/> </g> </g>                </symbol><symbol viewBox="-289 342.7 24 18" id="camera"><title>camera</title> <g> <circle cx="-277" cy="352.7" r="4"/> <path d="M-267,344.7h-5v-1c0-0.6-0.4-1-1-1h-8c-0.6,0-1,0.4-1,1v1h-5c-1.1,0-2,0.9-2,2v12c0,1.1,0.9,2,2,2h20c1.1,0,2-0.9,2-2v-12
		C-265,345.6-265.9,344.7-267,344.7z M-277,358.7c-3.3,0-6-2.7-6-6s2.7-6,6-6s6,2.7,6,6S-273.7,358.7-277,358.7z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="circle_warning"><title>circle_warning</title> <path d="M45,64.8H55v9.9H45V64.8z M45,25.2H55v29.7H45V25.2z M50,0.5C22.6,0.5,0.5,22.7,0.5,50S22.6,99.5,50,99.5
	c27.4,0,49.5-22.2,49.5-49.5S77.3,0.5,50,0.5z M50,89.6c-21.9,0-39.6-17.7-39.6-39.6S28.1,10.4,50,10.4S89.6,28.1,89.6,50
	S71.9,89.6,50,89.6z"/> </symbol><symbol viewBox="0 0 71 71" id="circle-eye"><title>circle-eye</title> <g> <g> <path fill="#231F20" d="M35.5,71C15.9,71,0,55.1,0,35.5C0,15.9,15.9,0,35.5,0C55.1,0,71,15.9,71,35.5C71,55.1,55.1,71,35.5,71
			L35.5,71z M35.5,3.9C18.1,3.9,3.9,18.1,3.9,35.5s14.2,31.6,31.6,31.6c17.4,0,31.6-14.2,31.6-31.6S52.9,3.9,35.5,3.9L35.5,3.9z"/> </g> <g> <path fill="#231F20" d="M35.5,24.3c-7.3,0-15.2,3.8-20.6,11.3c4.8,7.1,12.4,12.6,20.6,12.6c8.4,0,16-5.3,20.5-12.7
			C50.8,28.1,42.9,24.3,35.5,24.3z M35.5,44.8c-6.4,0-12.3-4.2-16.2-9.1c2-2.3,7.8-7.9,16.2-7.9c6.5,0,12.3,3.3,16.2,7.9
			C49.9,38.2,44.3,44.8,35.5,44.8z"/> <circle fill="#231F20" cx="35.5" cy="36.3" r="6.3"/> </g> </g> </symbol><symbol viewBox="0 0 71 71" id="circle-noad"><title>circle-noad</title> <g> <path fill="#231F20" d="M20.9,40.6L19,46.1h-4.4l7.6-21.5h4.5l7.6,21.5H30l-1.9-5.5H20.9z M24.5,29.3L22,37h5L24.5,29.3z"/> <path fill="#231F20" d="M37.5,24.7h5.7c7,0,11.4,4,11.4,10.7c0,6.9-4.4,10.7-11.4,10.7h-5.7V24.7z M43.4,42.4c4.1,0,6.7-2.4,6.7-7
		c0-4.5-2.6-7-6.7-7h-1.5v14H43.4z"/> <path fill="#E3484C" d="M35.5,0C15.9,0,0,15.9,0,35.5C0,55.1,15.9,71,35.5,71C55.1,71,71,55.1,71,35.5C71,15.9,55.1,0,35.5,0z
		 M3.9,35.5c0-7.7,2.7-14.7,7.3-20.1l44.5,44.5c-5.5,4.5-12.5,7.3-20.2,7.3C18.1,67.1,3.9,52.9,3.9,35.5z M57.4,58.2l0.8-0.8
		C58,57.7,57.7,58,57.4,58.2z M59.1,56.5L14.5,11.9c5.6-5,12.9-8,21-8c17.4,0,31.6,14.2,31.6,31.6C67.1,43.6,64.1,50.9,59.1,56.5z"/> </g> </symbol><symbol viewBox="-270 361 71 71" id="circle-nopub"><title>circle-nopub</title> <g> <g> <path fill="#231F20" d="M-255.4,388.7h5.6c3.4,0,5.7,2.1,5.7,5.4c0,3.2-2.4,5.5-5.7,5.5h-2.1v6.4h-3.5V388.7z M-250.3,396.5
			c1.5,0,2.6-1,2.6-2.4c0-1.4-1.1-2.4-2.5-2.4h-1.6v4.8H-250.3z"/> <path fill="#231F20" d="M-241.9,399.5v-10.8l3.5,2.3v8.5c0,2.2,1.3,3.6,3.5,3.6c2.2,0,3.5-1.4,3.5-3.6v-10.8h3.5v10.8
			c0,4.1-2.5,6.8-7,6.8C-239.4,406.3-241.9,403.5-241.9,399.5z"/> <path fill="#231F20" d="M-224.6,388.7h5.5c3.5,0,5.7,1.8,5.7,4.6c0,1.6-0.8,3-2.1,3.7c1.6,0.7,2.7,2.1,2.7,3.9
			c0,3.4-2.8,5.1-6,5.1h-5.9V388.7z M-219.1,395.7c1.2,0,2.2-0.8,2.2-2c0-1.2-0.9-2-2.2-2h-1.9v4H-219.1z M-218.9,403
			c1.4,0,2.5-0.9,2.5-2.3c0-1.4-1.1-2.2-2.5-2.2h-2.1v4.5H-218.9z"/> </g> <path fill="#E3474B" d="M-234.5,361c-19.6,0-35.5,15.9-35.5,35.5c0,19.6,15.9,35.5,35.5,35.5c19.6,0,35.5-15.9,35.5-35.5
		C-199,376.9-214.9,361-234.5,361z M-266.1,396.5c0-7.7,2.7-14.7,7.3-20.1l44.5,44.5c-5.5,4.5-12.5,7.3-20.2,7.3
		C-251.9,428.1-266.1,413.9-266.1,396.5z M-212.6,419.2l0.8-0.8C-212,418.7-212.3,419-212.6,419.2z M-210.9,417.5l-44.6-44.6
		c5.6-5,12.9-8,21-8c17.4,0,31.6,14.2,31.6,31.6C-202.9,404.6-205.9,411.9-210.9,417.5z"/> </g> </symbol><symbol viewBox="-270 361 71 71" id="circle-one-e"><title>circle-one-e</title> <g> <g> <path fill="#231F20" d="M-247.9,387.2l4-1.4h3.4v21h-4.2V390l-2.2,0.7L-247.9,387.2z"/> <path fill="#231F20" d="M-237.7,397.2h1.5c0-0.1-0.1-0.4-0.1-0.9c0-0.3,0-0.7,0.1-1h-1.5v-2.8h2c1.3-4.1,5-7.1,9.8-7.1
			c2.4,0,4.2,0.6,5.4,1.3l-1.7,3.4c-0.7-0.4-2.1-0.9-3.5-0.9c-2.4,0-4.4,1.3-5.2,3.3h6.6l-0.3,2.8h-7.1c0,0.3-0.1,0.6-0.1,0.9
			c0,0.3,0,0.7,0.1,0.9h6.9l-0.3,2.7h-5.8c0.9,2,2.8,3.3,5.3,3.3c1.6,0,3-0.6,3.7-1l1.6,3.4c-0.7,0.7-2.8,1.6-5.3,1.6
			c-5.2,0-8.8-3.1-10.1-7.3h-2V397.2z"/> </g> <g> <path fill="#231F20" d="M-234.5,432c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S-214.9,432-234.5,432
			L-234.5,432z M-234.5,364.9c-17.4,0-31.6,14.2-31.6,31.6s14.2,31.6,31.6,31.6s31.6-14.2,31.6-31.6S-217.1,364.9-234.5,364.9
			L-234.5,364.9z"/> </g> </g> </symbol><symbol viewBox="0 0 71 71" id="circle-one"><title>circle-one</title> <g> <g> <path fill="#231F20" d="M35.5,71C15.9,71,0,55.1,0,35.5C0,15.9,15.9,0,35.5,0C55.1,0,71,15.9,71,35.5C71,55.1,55.1,71,35.5,71
			L35.5,71z M35.5,3.9C18.1,3.9,3.9,18.1,3.9,35.5s14.2,31.6,31.6,31.6c17.4,0,31.6-14.2,31.6-31.6S52.9,3.9,35.5,3.9L35.5,3.9z"/> </g> <g> <path fill="#231F20" d="M22.5,27.4l4-1.4h3.5v21.1h-4.2V30.2l-2.2,0.8L22.5,27.4z"/> <path fill="#231F20" d="M38.8,47.4c-3.8-0.4-5.5-3.2-6-4.8l3.6-1.7c0.6,1.4,1.7,2.7,3.6,2.7c1.6,0,2.5-0.8,2.5-2.2
			c0-3.6-9.1-3-9.1-9.8c0-3.2,2-5.5,5.4-5.9V24h2.6v1.7c3.3,0.6,4.7,3.1,5.2,4.5L43,31.8c-0.5-1-1.2-2.3-3.1-2.3
			c-1.4,0-2.3,0.9-2.3,2c0,3.5,9.2,3,9.2,9.5c0,3.2-2,5.7-5.4,6.3v2.3h-2.6V47.4z"/> </g> </g> </symbol><symbol viewBox="0 0 71 71" id="circle-smile"><title>circle-smile</title> <g> <path fill="#231F20" d="M35.5,0C15.9,0,0,15.9,0,35.5C0,55.1,15.9,71,35.5,71C55.1,71,71,55.1,71,35.5C71,15.9,55.1,0,35.5,0z
		 M35.5,67.1c-17.4,0-31.6-14.2-31.6-31.6S18.1,3.9,35.5,3.9c17.4,0,31.6,14.2,31.6,31.6S52.9,67.1,35.5,67.1z"/> <path fill="#231F20" d="M20.1,33.6c2,0,3.6,2,3.6,4.5c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0-4.3-3.1-7.8-6.9-7.8
		c-3.8,0-6.9,3.5-6.9,7.8c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C16.5,35.6,18.1,33.6,20.1,33.6z"/> <path fill="#231F20" d="M50.9,30.3c-3.8,0-6.9,3.5-6.9,7.8c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0-2.5,1.6-4.5,3.6-4.5
		c2,0,3.6,2,3.6,4.5c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C57.8,33.8,54.7,30.3,50.9,30.3z"/> <path fill="#231F20" d="M16.5,46.8c0,9.4,8.5,17,19,17c10.5,0,19-7.6,19-17v-1.6H16.5V46.8z M36.7,48.5H43v10.5
		c-1.9,0.9-4,1.5-6.2,1.6V48.5z M34.3,60.6c-2.2-0.2-4.4-0.7-6.2-1.6V48.5h6.2V60.6z M45.4,57.5v-9h5.7
		C50.7,52.1,48.5,55.3,45.4,57.5z M25.6,48.5v9c-3.1-2.2-5.2-5.4-5.7-9H25.6z"/> </g> </symbol><symbol viewBox="0 0 20 20" id="clock"><title>clock</title> <path id="clock-Page-1" d="M10,0C4.5,0,0,4.5,0,10s4.5,10,10,10s10-4.5,10-10S15.5,0,10,0L10,0z M10,18c-4.4,0-8-3.6-8-8
	s3.6-8,8-8s8,3.6,8,8S14.4,18,10,18z M10.5,5H9v6l5.2,3.2l0.8-1.3l-4.5-2.7V5z"/> </symbol><symbol viewBox="0 0 8.2 8.2" id="close"><title>close</title> <path d="M6.5,0.3L4.1,2.7L1.7,0.3c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l2.4,2.4L0.3,6.5c-0.4,0.4-0.4,1,0,1.4
	c0.4,0.4,1,0.4,1.4,0l2.4-2.4l2.4,2.4c0.4,0.4,1,0.4,1.4,0c0.4-0.4,0.4-1,0-1.4L5.5,4.1l2.4-2.4c0.4-0.4,0.4-1,0-1.4
	C7.5-0.1,6.9-0.1,6.5,0.3z"/> </symbol><symbol viewBox="662.1 911.8 30 27" id="credit"><title>credit</title> <g> <path id="credit-coin-3-icon_1_" d="M672.9,917.2c-6,0-10.8,4.8-10.8,10.8s4.8,10.8,10.8,10.8c6,0,10.8-4.8,10.8-10.8
		S678.8,917.2,672.9,917.2z M672.9,937c-5,0-9-4-9-9c0-5,4-9,9-9s9,4,9,9C681.9,933,677.8,937,672.9,937z"/> <path d="M679.5,912c0.6-0.1,1.2-0.2,1.8-0.2c5.9,0,10.7,4.8,10.7,10.7c0,2.4-0.8,4.6-2.1,6.4c0.4-1.3,0.6-2.6,0.6-4
		c0-5.4-3.2-10-8-12C681.6,912.4,680.6,912.1,679.5,912z"/> <path d="M673.5,914.7c1.7,0,3.4,0.3,5,1c4.6,2,7.8,6.5,7.8,11.8c0,1.7-0.3,3.4-1,5c-0.1,0.2-0.2,0.5-0.3,0.7c1.9-2,3-4.7,3-7.7
		c0-6.3-5.1-11.4-11.4-11.4c-1.3,0-2.5,0.2-3.7,0.6C673.1,914.7,673.3,914.7,673.5,914.7z"/> <path id="credit-coin-3-icon_2_" d="M672.9,935.2c-4,0-7.2-3.2-7.2-7.2s3.2-7.2,7.2-7.2s7.2,3.2,7.2,7.2S676.8,935.2,672.9,935.2z"/> </g> </symbol><symbol viewBox="0 0 100 100" id="desktop"><title>desktop</title> <path d="M95.5,17.2h-91c-1.8,0-3.3,1.5-3.3,3.3v47.6c0,1.8,1.5,3.3,3.3,3.3h30.6v6.3h-8.6c-1.5,0-2.6,1.3-2.6,2.6
	c0,1.5,1.3,2.6,2.6,2.6h47.6c1.5,0,2.6-1.3,2.6-2.6c0-1.5-1.3-2.6-2.6-2.6h-8.5v-6.3h29.9c1.8,0,3.3-1.5,3.3-3.3V20.4
	C98.8,18.7,97.3,17.2,95.5,17.2z M60.3,77.6H40.5v-6.3h19.8V77.6z M93.4,66.1H6.6V22.6h86.8V66.1z"/> </symbol><symbol viewBox="0 0 123 123" id="device_1"><title>device_1</title> <g> <path fill="#E24A4C" d="M83.8,30.3H43.1c-1.4,0-2.6,1.2-2.6,2.6V57H34c-1.4,0-2.6,1.2-2.6,2.6v33.8c0,1.4,1.2,2.6,2.6,2.6h19.4
		c1.4,0,2.6-1.2,2.6-2.6v-6.8h27.8c1.4,0,2.6-1.2,2.6-2.6V32.9C86.4,31.5,85.2,30.3,83.8,30.3z M51.7,91.8H35.6V61.3h4.8V84
		c0,1.4,1.2,2.6,2.6,2.6h8.7V91.8z M51.7,82.4h-7V61.3h7V82.4z M82.1,82.4H56V59.7c0-1.4-1.2-2.6-2.6-2.6h-8.7V34.6h37.4V82.4z"/> <path fill="#E24A4C" d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7
		c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/> </g> </symbol><symbol viewBox="0 0 123 123" id="device_2"><title>device_2</title> <g> <path fill="#E24A4C" d="M105.3,85.8l-8.9-8.9V38.8c0-1.4-1.2-2.6-2.6-2.6h-65c-1.4,0-2.6,1.2-2.6,2.6v38.2l-8.2,9
		c-0.6,0.6-0.7,1.5-0.4,2.3c0.3,0.8,1.1,1.3,1.9,1.3h84.2c0.9,0,1.6-0.5,2-1.3C106.1,87.4,105.9,86.4,105.3,85.8z M30.5,40.4h61.6
		v35.7H30.5V40.4z M24.4,85.2l4.5-4.8h64.9c0,0,0,0,0.1,0l4.8,4.8H24.4z"/> <path fill="#E24A4C" d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7
		c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/> </g> </symbol><symbol viewBox="0 0 123 123" id="device_3"><title>device_3</title> <g> <path fill="#E24A4C" d="M97.9,37.6H25.1c-1.4,0-2.6,1.2-2.6,2.6v38.1c0,1.4,1.2,2.6,2.6,2.6h24.5v5h-6.9c-1.2,0-2.1,1-2.1,2.1
		c0,1.2,1,2.1,2.1,2.1h38.1c1.2,0,2.1-1,2.1-2.1c0-1.2-1-2.1-2.1-2.1H74v-5h23.9c1.4,0,2.6-1.2,2.6-2.6V40.2
		C100.5,38.8,99.3,37.6,97.9,37.6z M69.7,85.9H53.9v-5h15.8V85.9z M96.2,76.7H26.8V41.9h69.4V76.7z"/> <path fill="#E24A4C" d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7
		c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/> </g> </symbol><symbol viewBox="0 0 123 123" id="device_4"><title>device_4</title> <g> <path fill="#E24A4C" d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7
		c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/> <path fill="#E24A4C" d="M95,57.7c-6-4.7-17.6-7.6-31.4-7.9c0,0,0-0.1,0-0.1c0-1.4,0-2.9,0-4.4c0-1.8-0.6-3.2-1.6-4
		c-1.6-1.3-3.7-1.1-5.5-0.8c-0.8,0.1-1.6,0.2-2.3,0.2c0,0,0,0,0,0l-0.8,0c-4.4,0-8.9,0-13.3-0.3c-4.3-0.3-6.7-1.5-7.4-3.5
		c-0.3-1-0.5-2.3,0-3c0.8-1.1,3.8-1.3,5.9-1.5c0.7,0,1.4-0.1,2-0.2c2-0.2,4.3-0.4,6.7-0.5c4.4-0.3,8.9-0.5,12.9-1.3
		c3.6-0.7,14.3-4.2,17.9-7.2c0.9-0.8,1-2.1,0.2-3c-0.8-0.9-2.1-1-3-0.2c-2.5,2.2-12.1,5.5-15.9,6.3c-3.7,0.7-8.1,1-12.3,1.3
		c-2.4,0.1-4.7,0.3-6.9,0.5c-0.6,0.1-1.2,0.1-1.9,0.1c-3.2,0.2-7.2,0.5-9.2,3.3c-1.2,1.7-1.4,3.9-0.6,6.7c0.8,2.7,3.4,6.1,11.2,6.6
		C44.4,45,49,45,53.4,45l0.8,0c0,0,0,0,0,0c1,0,2-0.1,2.8-0.2c0.7-0.1,1.8-0.2,2.2-0.1c0,0.1,0.1,0.4,0.1,0.9c0,1.4,0,2.9,0,4.3
		c0,0,0,0.1,0,0.1C45.6,50.1,34,53,28,57.7c-4.6,3.6-6.3,14.1-5.6,22.1c0.3,3.8,1.6,10.6,5.9,13c1.2,0.7,2.6,1,4.1,1
		c4.8,0,9.8-3.6,15.1-7.5c4.9-3.6,10-7.3,14.2-7.3c4,0,8.1,3.4,12.4,7c4.8,4,9.7,8.1,15.3,8.1c1.8,0,3.6-0.4,5.3-1.3
		c4.3-2.2,5.6-8.7,5.9-12.5C101.4,72.2,99.7,61.5,95,57.7z M96.3,79.9c-0.5,4.7-1.9,8.2-3.6,9.1c-1.1,0.6-2.2,0.8-3.4,0.8
		c-4.1,0-8.4-3.6-12.6-7.1c-4.7-3.9-9.6-8-15.2-8c-5.6,0-11.2,4.1-16.7,8.1c-4.5,3.3-9.1,6.6-12.6,6.6c-0.8,0-1.4-0.2-2.1-0.5
		c-1.8-1-3.2-4.6-3.7-9.6c-0.7-7.7,1.1-16.1,4-18.4c5.5-4.3,17.3-7,30.9-7c13.5,0,25.4,2.7,30.9,7C95.3,63.4,97.1,72.2,96.3,79.9z"/> <path fill="#E24A4C" d="M44.9,69.9h-3.5v-3.5c0-1.2-1-2.1-2.1-2.1c-1.2,0-2.1,1-2.1,2.1v3.5h-3.5c-1.2,0-2.1,1-2.1,2.1
		c0,1.2,1,2.1,2.1,2.1h3.5v3.5c0,1.2,1,2.1,2.1,2.1c1.2,0,2.1-1,2.1-2.1v-3.5h3.5c1.2,0,2.1-1,2.1-2.1C47,70.8,46.1,69.9,44.9,69.9z
		"/> <path fill="#E24A4C" d="M64.5,60.8h-6.1c-1.2,0-2.1,1-2.1,2.1s1,2.1,2.1,2.1h6.1c1.2,0,2.1-1,2.1-2.1S65.7,60.8,64.5,60.8z"/> <circle fill="#E24A4C" cx="77.9" cy="68.1" r="2.1"/> <circle fill="#E24A4C" cx="86.8" cy="68.1" r="2.1"/> <circle fill="#E24A4C" cx="77.9" cy="75.9" r="2.1"/> <circle fill="#E24A4C" cx="86.8" cy="75.9" r="2.1"/> </g> </symbol><symbol viewBox="0 0 225 225" id="discover_01"><title>discover_01</title> <path d="M217.8,98.9c0-0.1,0-0.1,0-0.2c-1.1-3.6-3.3-5.4-6.6-5.4l-20.6-6.5l-38.8-12.6c0-0.7-0.3-1.2-1.1-1.5l-4.2-1.3
	c-3.5-1.2-6.8-1.8-9.9-2c-4.1,0.1-8.3,3.8-12.6,11.1c-1.8,2.7-1.2,4.7,1.8,5.7c3.2,1.1,4.9,0.2,5.1-2.6c1.7-8.1,6.3-11,13.8-8.8
	l5.9,1.8c0.7,0,1.1-0.1,1.2-0.4l37.7,12.7l14.9,4.9c-12.4,1.5-25.7,4.6-39.9,9.4c0,0,0,0-0.1,0c-6.2,2.3-9.6,5.7-10.4,10.2l-8.6,2
	c-0.7-4.1-4.1-5.9-10.3-5.4c0,0-0.1,0-0.1,0c-16.5,1.9-31.7,5.5-45.8,10.9c-1.8,0.7-3.2,1.7-4.4,3L32.6,96.4
	c0.1-0.8-0.1-1.4-0.8-1.7l-3.6-1.8c-3-1.6-5.8-2.6-8.6-3.1c-3.6-0.3-7.8,3.3-12.4,10.7c-1.9,2.8-1.6,4.9,1,6.3
	c2.7,1.5,4.3,0.8,4.8-2.3c2.4-8.5,6.8-11.2,13.2-8.1l5.1,2.5c0.6,0,1-0.1,1.1-0.3l50.8,27.7c-0.5,1-1,2.1-1.3,3.3c0,0.1,0,0.1,0,0.2
	c-1.6,9-1.7,15.5-0.1,19.7c0,0.1,0.1,0.1,0.1,0.2c4.3,8.1,20.2,7.5,47.8-1.8c0.1,0,0.1-0.1,0.2-0.1c5.8-2.6,10.9-11.4,15.1-26.5
	c0,0,0-0.1,0-0.1c0.2-1,0.4-1.8,0.4-2.6l8.4-1.9c0.1,0.8,0.2,1.6,0.4,2.4c0,0,0,0.1,0,0.1c4.3,13.2,9.3,19.7,15.2,19.6
	c0.1,0,0.1,0,0.2,0c27.7-3.3,43.7-10,48-20c0-0.1,0.1-0.2,0.1-0.3C219.4,113.7,219.4,107.1,217.8,98.9z M141.9,121
	c-3.7,13.2-7.9,21-12.7,23.5c-25.4,8.5-40.2,9.5-44.4,3c-1.3-3.8-1.2-9.6,0.2-17.5c0.8-2.8,2.3-4.6,4.6-5.5
	c13.8-5.2,28.7-8.8,44.9-10.7c0,0,0,0,0,0c4.7-0.4,7.3,1,7.6,4.2C142.2,118.8,142.1,119.8,141.9,121z M214.8,117.9
	c-4.2,8.5-19.1,14.3-44.6,17.3c-4.8-0.4-9-6.3-12.7-17.8l0,0.1c-0.3-1.1-0.4-2.1-0.4-3c0.3-3.3,2.9-5.8,7.6-7.6c0,0,0,0,0.1,0
	c16.3-5.5,31.3-8.8,45.1-9.8c2.3-0.1,3.9,1,4.6,3.4C216,107.8,216.1,113.6,214.8,117.9z"/> </symbol><symbol viewBox="-193 284 225 225" id="discover_02"><title>discover_02</title> <g> <path fill="#F0564F" d="M-79.8,400.9c-8.1,1.7-15.4,5.4-22,11c-2.2,2.1-3.2,4.8-3.1,8.2c0.1,1.7,0.2,3.4,0.5,5.1
		c0.7,3.8,1.9,7.7,3.8,11.5c1.7,3,4.9,4.8,9.4,5.4c8.3,1,17.7,0.1,28.1-3c4.6-1.7,7.9-4.3,9.8-7.9c3.5-7.3,5.4-14.5,5.7-21.7
		c0.1-1.9-0.1-3.5-0.6-4.7c-0.6-1.5-1.8-2.6-3.3-3.2C-59.9,398.4-69.3,398.2-79.8,400.9L-79.8,400.9z"/> <path fill="#F0564F" d="M25.9,383.3c-1.1-0.5-2.3-0.9-3.5-1.2c-3.5-0.9-7.1-1.3-11-1.1c-2.4,0.1-4.9,0.5-7.4,1.1
		c-3.1,0.6-6.2,1.4-9.1,2.5c-3.7,1.3-7.3,3-10.7,5c-2.9,1.7-5.7,3.6-8.3,5.8c-2.9,2.5-4.2,5.8-3.9,9.7c0.2,7,2.1,13.4,5.6,19
		c1.9,2.7,5.2,3.9,9.8,3.5c10.4-1.7,19.7-4.9,28-9.6c4.5-2.6,7.6-5.8,9.3-9.5c1.1-2.6,1.9-5.1,2.6-7.5c0.1-0.3,0.2-0.6,0.3-0.9
		c0.9-3.5,1.4-6.9,1.5-10.1C29.1,386.6,28.1,384.4,25.9,383.3z"/> <path fill="#0E1115" d="M-51.9,396.8c-13.3-1.5-25.8,0.1-37.6,4.8c-6.1,2.6-11.3,6.2-15.4,10.8c0,0,0,0.1-0.1,0.1
		c-3.2,5.8-3.3,12.6-0.3,20.3c0.2,0.3,0.3,0.6,0.5,1v-0.1c1,1.9,2.1,3.8,3.3,5.6c1.9,3,4.2,4.6,6.7,5c9.7,1.5,21.2,0.1,34.5-4.3
		c5.3-1.7,8.9-5.2,10.7-10.4c1.9-6.4,4.3-12.4,7-17.9c1.1-2.1,2.7-3.3,4.9-3.6l0,0c2.1-0.7,3.8-0.2,4.9,1.4c2.8,4.3,5.1,9.2,7,14.7
		c1.8,4.4,5.4,6.3,10.7,5.6c13.2-1.6,24.7-5.3,34.5-11.2c2.5-1.5,4.7-4.3,6.7-8.4c1.9-4.1,3.5-9,4.6-14.7c1.1-5.7,0.4-9.9-2-12.5
		c-2.4-2.6-6.5-4-12.2-4c-5.7,0-10.7,0.4-15,1.3c-7.9,1.5-15,4.2-21.2,8.1c-1.3,0.7-2.6,1.4-4,2.2c-4.6,2.5-9.3,4.4-14.1,5.7
		c0,0,0,0,0,0C-42.6,397-47.3,397.2-51.9,396.8L-51.9,396.8z M-100.4,412.4c6.2-5.3,13.1-8.8,20.8-10.4c9.9-2.5,18.9-2.3,26.8,0.6
		c1.5,0.6,2.5,1.7,3.1,3.1c0.5,1.2,0.7,2.7,0.6,4.5c-0.2,6.8-2,13.7-5.4,20.6c-1.8,3.4-4.9,5.9-9.3,7.5c-9.9,2.9-18.8,3.8-26.7,2.8
		c-4.3-0.6-7.3-2.3-8.9-5.1c-1.8-3.6-3-7.2-3.6-10.9c-0.3-1.6-0.5-3.2-0.5-4.8C-103.5,416.9-102.5,414.3-100.4,412.4L-100.4,412.4z
		 M21.4,383.2c1.1,0.3,2.2,0.7,3.3,1.1c2.1,1,3.1,3.1,3,6.4c-0.1,3-0.6,6.2-1.5,9.6c-0.1,0.3-0.2,0.6-0.2,0.9
		c-0.6,2.3-1.5,4.7-2.5,7.2c-1.6,3.6-4.6,6.6-8.9,9.1c-7.9,4.5-16.8,7.6-26.7,9.2c-4.4,0.4-7.5-0.7-9.3-3.3
		c-3.4-5.4-5.1-11.4-5.3-18.2c-0.3-3.7,1-6.8,3.7-9.2c2.6-2.1,5.2-3.9,8-5.5c3.2-1.9,6.7-3.5,10.2-4.7c2.8-1,5.7-1.8,8.7-2.4
		c2.4-0.6,4.8-0.9,7.1-1C14.6,381.9,18.1,382.3,21.4,383.2L21.4,383.2z"/> <path fill="#F0564F" d="M-79.6,401.9c-7.7,1.6-14.6,5.1-20.8,10.4c-2,1.9-3,4.5-3,7.7c0.1,1.6,0.2,3.2,0.5,4.8
		c0.6,3.6,1.8,7.3,3.6,10.9c1.6,2.8,4.6,4.5,8.9,5.1c7.8,1,16.7,0.1,26.7-2.8c4.4-1.6,7.4-4.1,9.3-7.5c3.4-6.9,5.1-13.8,5.4-20.6
		c0.1-1.8-0.1-3.3-0.6-4.5c-0.6-1.4-1.7-2.4-3.1-3.1C-60.7,399.6-69.6,399.4-79.6,401.9L-79.6,401.9z"/> <path fill="#8D2E29" d="M24.7,384.3c-1.1-0.5-2.2-0.8-3.3-1.1c-3.3-0.9-6.8-1.2-10.5-1c-2.3,0.1-4.7,0.5-7.1,1
		c-3,0.6-5.9,1.4-8.7,2.4c2.5,1.9,5.1,3.9,7.7,5.9c3.6,2.9,6.9,4,10.2,3.1c2.3-0.5,4.8,0,7.7,1.3c1.6,0.8,3.5,2.2,5.6,4.3
		c0.9-3.4,1.4-6.5,1.5-9.6C27.8,387.4,26.8,385.3,24.7,384.3L24.7,384.3z"/> <path fill="#F0564F" d="M26,401.1c0.1-0.3,0.2-0.6,0.2-0.9c-2.1-2-4-3.5-5.6-4.3c-2.9-1.3-5.4-1.8-7.7-1.3
		c-3.2,0.9-6.6-0.2-10.2-3.1c-2.6-2.1-5.1-4.1-7.7-5.9c-3.5,1.3-6.9,2.8-10.2,4.7c-2.8,1.6-5.4,3.5-8,5.5c-2.8,2.4-4,5.5-3.7,9.2
		c0.2,6.7,2,12.8,5.3,18.2c1.9,2.6,5,3.7,9.3,3.3c9.9-1.6,18.8-4.7,26.7-9.2c4.3-2.5,7.2-5.5,8.9-9.1
		C24.5,405.8,25.3,403.4,26,401.1L26,401.1z"/> <path fill="#0E1115" d="M-99.7,410.3l9.3-8c-5.9,3.1-10.8,4.7-14.7,4.6c-5.5-0.5-11.1-2.3-16.8-5.5c-6.3-3.4-12.6-6.2-19.1-8.6
		c-12.9-4.7-28-12.4-45.4-23c-5.1-4-6.8-4-5,0.2c1.1,2.6,3.8,5.4,7.9,8.6c4.4,3.1,10.1,6.4,17,10.2c6.8,3.7,12.8,7.4,18,11
		c6.7,4.7,13.4,10.1,20.2,16.3c3.6,3.3,6.9,4.6,10.2,4.1c2.3-0.2,4.8,0.4,7.7,2c1.9,1.1,3,2.8,3.3,4.9l0.9-9.4L-99.7,410.3
		L-99.7,410.3z"/> <path fill="#0E1115" d="M-55.4,350.7c-5.1-3.5-6.8-3.3-5,0.6c1.1,2.5,3.8,5.1,7.9,7.9c4.4,2.6,10.1,5.5,17,8.6
		c6.8,3.1,12.8,6.2,18,9.3c4.2,2.5,8.4,5.4,12.6,8.5c2.8-1,5.7-1.8,8.7-2.4c2.4-0.6,4.8-0.9,7.1-1c3.7-0.2,7.2,0.1,10.5,1
		c1.1,0.3,2.2,0.7,3.3,1.1c2.1,1,3.1,3.1,3,6.4c-0.1,3-0.6,6.2-1.5,9.6c0.4,0.4,0.8,0.8,1.2,1.2l1.8-15.8l-1.1-2l-1.7-1.5
		c-1.2,0-1.8-0.6-1.8-1.6c-4.6-0.2-9.8-1.6-15.5-4.3c-6.3-2.8-12.6-5.1-19.1-6.8C-22.9,366-38,359.7-55.4,350.7L-55.4,350.7z"/> </g> </symbol><symbol viewBox="-193 284 225 225" id="discover_03"><title>discover_03</title> <g> <path fill="#E78080" d="M-95.9,409.3c-0.3,0.1-0.6,0.1-0.9,0.2c0.8,0.3,1.6,0.6,2.4,0.9c21,8,39.3,11.8,54.7,11.5c-2-1-4-2-6-2.9
		c-13.1-6-26.3-9.6-39.4-10.9l-0.3,0c-2.8-0.1-5.6,0.2-8.4,0.8h0c0,0,0,0-0.1,0c-0.2,0-0.4,0.1-0.7,0.1
		C-95,409.1-95.5,409.2-95.9,409.3L-95.9,409.3z"/> <path fill="#161616" d="M-43.9,369h16.3c0,0,3.6-5.1,3.8-5.4c0.2-0.3,6.4-37.6,6.4-37.6l-8.6-11l-27-1.3h-60.6h-8.2l-3.7,1.7
		c0,0,3,4.1,3.2,4.4c0.2,0.3,12.8,21.1,13.2,21.1c0.4,0,34.6,3.5,34.6,3.5l9.5,5.3l4.7,6.9L-43.9,369z"/> <path fill="#161616" d="M-18,458.2l2-2.7l2-25.3c0,0,1.4-1.7,1.5-1.8c0.2-0.1,3.1-9.3,3.1-9.3s7.3-10.5,7.2-10.6s-1.7-4.1-1.7-4.1
		l-1.2,2.4c0,0-3.7,7.1-3.7,7.2c0,0.2-4.6,7.1-4.8,7.4c-0.2,0.3-3.3,4.2-3.3,4.2l-1.5,3.8l-0.7,18.8l-0.4,7.9L-18,458.2z"/> <polygon fill="#161616" points="-137.4,398.7 -137.9,429.1 -125.3,431 -123.6,419.3 -123.6,393.4 	"/> <path fill="#161616" d="M-130.2,490.9c0.9,0,1.7-0.3,2.4-1c0.7-0.7,1-1.5,1-2.4c0-0.9-0.3-1.7-1-2.4c-0.7-0.7-1.5-1-2.4-1
		c-0.9,0-1.7,0.3-2.4,1c-0.7,0.7-1,1.5-1,2.4c0,0.9,0.3,1.7,1,2.4C-131.9,490.6-131.1,490.9-130.2,490.9L-130.2,490.9z"/> <path fill="#282828" d="M-121.4,313c-1.4,0.8-2.7,1.6-4.1,2.4c1.5,0,2.9,0.1,4.3,0.2c27.8,1.6,53.5,19.4,77.2,53.4
		c3.1,1.3,6.5,2.5,10,3.4c1.8-1,3.9-2.1,6.3-3.4c3-18,3.5-36,1.5-54l0.2-1.8c-8.2-5-16.9-8.3-26.2-9.9
		C-74.5,299.4-97.6,302.6-121.4,313L-121.4,313z"/> <path fill="#161616" d="M-121.2,315.6c-1.4-0.1-2.9-0.1-4.3-0.2v2.3c-13.2,7.6-23.5,25.7-30.8,54.1l-2.7,0.3l8.3,21.4l6.6,3l3.4,21
		l7,3v-19.2l8,3.6v18.9l4,1.7v-18.8l7.4,3.4c7.4-34.3,21.7-53.1,42.9-56.5c10.3,6.9,19.5,12.1,27.5,15.5
		C-67.6,335-93.4,317.2-121.2,315.6L-121.2,315.6z"/> <path fill="#FFFFFF" d="M-159,372.1c-0.1,0.9-0.2,1.9-0.3,2.8c0.8,28.5,10.8,51.5,29.7,69.1c-0.3-5.3-0.9-10.9-1.9-16.8
		c-0.4,0-0.7-0.1-1.1-0.2c-0.8-0.2-1.2-0.4-1.2-0.7c0,0,0-0.1,0-0.1v-5.7l-7-3l-3.4-21l-6.6-3L-159,372.1L-159,372.1z"/> <path fill="#282828" d="M-125.7,404.8l-8-3.6v19.2v5.7c0,0,0,0.1,0,0.1c0,0.3,0.4,0.5,1.2,0.7c0.3,0.1,0.7,0.2,1.1,0.2
		c0.5,0.1,1.1,0.1,1.8,0.1c0.9,0,1.7-0.1,2.4-0.2c0.1,0,0.3-0.1,0.5-0.1c0.6-0.1,1-0.3,1.1-0.5v-2.7V404.8L-125.7,404.8z"/> <path fill="#FFFFFF" d="M-77.7,380C-77.7,380-77.7,380-77.7,380c13.2,9.7,28.5,16.6,45.7,20.7c8.9-4.2,17.4-10.7,25.5-19.7
		c0,0,0,0,0,0l1.8-2l0,0l4-4.8c2.5,3,4.3,6.5,5.2,10.5c1.2,4.8,1.2,10.3,0,16.4c-1.7,8.8-5.7,19-12.1,30.6c5-6.2,9.1-12.8,12.1-19.6
		c6.9-15.6,8.7-32.9,5.4-51.9c-0.8-1.7-1.7-3.3-2.7-4.8c-0.9-1.4-1.8-2.7-2.7-3.9c-2.2-2.8-4.6-5.2-7.3-7.2
		c-7.3,11.5-15.6,19.7-24.8,24.7c-2.4,1.3-4.5,2.4-6.3,3.4c-3.5-0.9-6.9-2-10-3.4c-8-3.4-17.1-8.6-27.5-15.5
		c-21.2,3.4-35.5,22.2-42.9,56.5l-7.4-3.4v18.8l-4-1.7v2.7c-0.1,0.2-0.5,0.4-1.1,0.5c-0.1,0-0.3,0.1-0.5,0.1
		c1,6.1,1.6,11.9,1.9,17.4c0.1,2.5,0.2,4.9,0.1,7.1l7.6,14.7l20.8,8.9l-10.2-34c0.7-13.4,1.8-22.2,3.3-26.5c0.9-2.5,1.9-5,2.9-7.3
		C-95.6,395.5-87.8,386.4-77.7,380L-77.7,380z M-113.4,421.7c0,0.8-0.1,1.5-0.4,2c-0.3,0.6-0.6,0.9-1,0.9c-0.4,0-0.7-0.3-1-0.9
		c-0.3-0.6-0.4-1.2-0.4-2c0-0.8,0.1-1.5,0.4-2c0.3-0.6,0.6-0.8,1-0.8c0.4,0,0.7,0.3,1,0.8C-113.6,420.2-113.4,420.9-113.4,421.7
		L-113.4,421.7z M-114.9,426.2c0.4,0,0.7,0.3,1,0.8c0.3,0.6,0.4,1.3,0.4,2c0,0.8-0.1,1.5-0.4,2c-0.3,0.6-0.6,0.9-1,0.9
		c-0.4,0-0.7-0.3-1-0.9c-0.3-0.6-0.4-1.2-0.4-2c0-0.8,0.1-1.5,0.4-2C-115.6,426.4-115.2,426.2-114.9,426.2L-114.9,426.2z"/> <path fill="#161616" d="M-113.8,423.7c0.3-0.6,0.4-1.2,0.4-2c0-0.8-0.1-1.5-0.4-2c-0.3-0.6-0.6-0.8-1-0.8c-0.4,0-0.7,0.3-1,0.8
		c-0.3,0.6-0.4,1.3-0.4,2c0,0.8,0.1,1.5,0.4,2c0.3,0.6,0.6,0.9,1,0.9C-114.5,424.6-114.1,424.3-113.8,423.7L-113.8,423.7z"/> <path fill="#161616" d="M-113.8,427c-0.3-0.6-0.6-0.8-1-0.8c-0.4,0-0.7,0.3-1,0.8c-0.3,0.6-0.4,1.3-0.4,2c0,0.8,0.1,1.5,0.4,2
		c0.3,0.6,0.6,0.9,1,0.9c0.4,0,0.7-0.3,1-0.9c0.3-0.6,0.4-1.2,0.4-2C-113.4,428.3-113.6,427.6-113.8,427L-113.8,427z"/> <path fill="#FFFFFF" d="M-92.7,410.3c-0.2-0.1-0.5-0.2-0.7-0.3c-1.1-0.4-2.3-0.9-3.5-1.4c-0.4,1-0.7,2.1-0.9,3.1
		c2,0.8,3.7,1.5,5.1,2c18.9,7.4,35.2,10.9,48.9,10.6c2,0,3.9-0.2,5.7-0.4c11.6-1.3,21.1-5.6,28.6-13c2-2,3.9-4.2,5.6-6.7
		c0.5-1.8,0.9-3.5,1.2-5.2c-1.6,2.4-3.2,4.6-5,6.6c-0.6,0.6-1.2,1.3-1.8,1.9c-8.7,8.6-20.1,13.1-34.3,13.4
		c-13.2,0.3-28.8-3-46.8-9.8C-91.3,410.8-92,410.5-92.7,410.3L-92.7,410.3z"/> <path fill="#161616" d="M-97.8,411.7c0.2-1,0.5-2.1,0.9-3.1c0.7-1.8,1.4-3.3,2-4.6c0.4-0.9,0.8-1.6,1.1-2.2
		c4.1-8.3,9.4-15.6,16-21.9c-10.1,6.4-17.9,15.5-23.2,27.3c-1.1,2.3-2,4.8-2.9,7.3c-1.5,4.3-2.6,13.2-3.3,26.5l10.2,34l5.6-3.4
		l-9.8-32.6C-101.2,429-100.1,419.8-97.8,411.7L-97.8,411.7z"/> <path fill="#E84944" d="M-3.8,381.4c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1
		c0-0.1,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0-0.1,0-0.1-0.1-0.2c0-0.1-0.1-0.3-0.1-0.4c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1
		c0-0.1-0.1-0.1-0.1-0.2c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1h0l-1.8,2c0,0,0,0,0,0
		c-8,9-16.5,15.6-25.5,19.7c-17.3-4.1-32.5-11-45.6-20.7c0,0,0,0,0,0l-0.1-0.1c-6.6,6.2-11.9,13.5-16,21.9c-0.3,0.6-0.7,1.3-1.1,2.2
		c-0.6,1.2-1.3,2.8-2,4.6c1.2,0.5,2.3,0.9,3.5,1.4c0.2,0.1,0.5,0.2,0.7,0.3c0.2,0,0.5-0.1,0.8-0.2c0.4-0.1,0.8-0.1,1.2-0.2
		c0.2,0,0.4-0.1,0.6-0.1c0,0,0,0,0.1,0h0c2.3-0.5,4.7-0.7,7.2-0.7l0.3,0c-0.1,0-0.3,0-0.4,0c0.1,0,0.2,0,0.4,0
		c11.2,1.1,22.5,4.2,33.7,9.3c1.7,0.8,3.4,1.6,5.1,2.5c14.2-0.3,25.7-4.8,34.3-13.4c0.6-0.6,1.2-1.2,1.8-1.9c1.8-2,3.5-4.2,5-6.6
		c0-0.2,0.1-0.5,0.1-0.7C-1.7,392.3-2.1,386.7-3.8,381.4z"/> <path fill="#161616" d="M4.6,345.7c0-0.1-0.1-0.1-0.1-0.2c-9.2-13.3-19.4-23.5-30.6-30.5c1.9,18,1.4,36-1.5,54
		c9.3-4.9,17.6-13.2,24.8-24.7c2.7,2,5.1,4.4,7.3,7.2c0.9,1.2,1.9,2.5,2.7,3.9C6.5,352.2,5.6,349,4.6,345.7L4.6,345.7z"/> <path fill="#282828" d="M-4.8,378.9C-4.8,378.9-4.8,378.9-4.8,378.9c0,0,0.1,0.1,0.1,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1
		c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.2c0,0.1,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1c0,0.1,0.1,0.2,0.1,0.4c0,0.1,0.1,0.1,0.1,0.2
		c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0.1,0,0.1,0.1,0.1c0,0,0,0.1,0,0.1
		c1.7,5.2,2.1,10.8,1.3,16.8c-0.1,0.2-0.1,0.5-0.1,0.7c-0.3,1.7-0.7,3.5-1.2,5.2c-0.2,0.7-0.4,1.5-0.7,2.2c-0.5,1.5-1,3-1.6,4.5
		c-0.6,1.3-1.2,2.7-1.8,4.1c-0.9,1.8-1.9,3.7-2.9,5.6c-0.5,0.9-1.1,1.8-1.6,2.7c-0.7,1.1-1.4,2.3-2.2,3.5c-0.3,0.4-0.6,0.9-0.9,1.3
		c0.7,10.1-0.1,20.1-2.3,30l7-3c2.2-6.9,3.3-14.7,3.3-23.5c6.4-11.6,10.5-21.8,12.1-30.6c1.2-6.2,1.2-11.6,0-16.4
		c-1-4-2.7-7.5-5.2-10.5L-4.8,378.9L-4.8,378.9z"/> <path d="M-4.8,378.9C-4.8,378.9-4.8,378.9-4.8,378.9L-4.8,378.9L-4.8,378.9L-4.8,378.9z"/> <path fill="#151616" d="M-8,415.1c0.7-1.4,1.3-2.8,1.8-4.1c0.6-1.5,1.2-3,1.6-4.5c0.2-0.8,0.5-1.5,0.7-2.2
		c-1.7,2.4-3.6,4.7-5.6,6.7c-7.5,7.4-17,11.7-28.6,13c0.8,0.5,1.7,1,2.5,1.5c0.1,0,0.1,0.1,0.2,0.1c1.5,0.8,2.7,1.9,3.8,3.2
		c2.4,3.3,3.2,11.8,2.4,25.5l11.3,3.9c2.3-9.9,3-19.9,2.3-30c0.3-0.4,0.6-0.9,0.9-1.3c0.8-1.2,1.5-2.3,2.2-3.5
		c0.6-0.9,1.1-1.8,1.6-2.7C-9.9,418.7-8.9,416.9-8,415.1L-8,415.1z"/> <path fill="#151616" d="M-172.1,480.4L-172.1,480.4c0.5,2.3,3.1,4.1,7.6,5.2c4,1.1,8.4,1.3,13.2,0.6h0c5.5-0.8,10.5-2.6,14.9-5.5
		c1.7-1.1,3.3-2.6,4.6-4.4c3.9,0.5,7.8,1.1,11.5,1.9c8.6,1.8,14.2,3.8,16.9,6.1c-1.7,0.6-4.8,0.9-9.3,1c-0.2-0.2-0.3-0.5-0.6-0.7
		c-0.8-0.8-1.7-1.1-2.8-1.1h-14.4c-1.1,0-2,0.4-2.8,1.1c-0.8,0.8-1.1,1.7-1.1,2.8c0,1.1,0.4,2,1.1,2.8c0.8,0.8,1.7,1.1,2.8,1.1h14.4
		c1.1,0,2-0.4,2.8-1.1c0.2-0.2,0.4-0.5,0.6-0.7c5.3-0.1,9-0.6,11-1.4c1.9-0.8,2.9-1.8,2.9-3c0.3-1.1-0.2-2.4-1.8-3.8
		c-2.9-2.7-9.2-5.1-18.9-7.1c-3.3-0.7-6.6-1.3-10-1.7c2.5-5.1,3.9-12.1,4-20.9c0-2.3,0-4.6-0.1-7.1c-0.2-5.5-0.9-11.3-1.9-17.4
		c-0.7,0.1-1.5,0.2-2.4,0.2c-0.6,0-1.2,0-1.8-0.1c1,5.9,1.6,11.5,1.9,16.8c0,0.2,0,0.4,0,0.7c0.6,12.3-0.8,21.4-4.2,27.3
		c-4-0.4-8-0.7-12.2-0.9c-9.8-0.3-16.7,0.3-20.5,1.9C-171.5,475-173.4,477.5-172.1,480.4L-172.1,480.4z M-168.2,479.1
		c0-0.7,1.1-1.5,3.3-2.3c3.5-1.4,9.8-1.9,18.8-1.6c3.1,0.1,6.2,0.3,9.3,0.6c-0.6,0.5-1.2,1-1.9,1.5h0c-3.9,2.6-8.4,4.2-13.3,4.9
		c-4.2,0.6-8,0.4-11.6-0.5C-166.1,481-167.7,480.1-168.2,479.1L-168.2,479.1z M-128.2,489.4c-0.5,0.5-1.2,0.8-1.9,0.8
		c-0.7,0-1.4-0.3-1.9-0.8c-0.5-0.5-0.8-1.2-0.8-1.9c0-0.7,0.3-1.4,0.8-1.9c0.5-0.5,1.2-0.8,1.9-0.8c0.7,0,1.4,0.3,1.9,0.8
		c0.5,0.5,0.8,1.2,0.8,1.9C-127.5,488.3-127.7,488.9-128.2,489.4L-128.2,489.4z"/> <path fill="#282828" d="M-130.2,490.2c0.7,0,1.4-0.3,1.9-0.8c0.5-0.5,0.8-1.2,0.8-1.9c0-0.7-0.3-1.4-0.8-1.9
		c-0.5-0.5-1.2-0.8-1.9-0.8c-0.7,0-1.4,0.3-1.9,0.8c-0.5,0.5-0.8,1.2-0.8,1.9c0,0.7,0.3,1.4,0.8,1.9
		C-131.6,490-130.9,490.2-130.2,490.2L-130.2,490.2z"/> </g> </symbol><symbol viewBox="0 0 50 50" id="discover_icon_01"><title>discover_icon_01</title> <path d="M34,25.8v-1.4h-1.1c-0.2-2-1-3.8-2.4-5.2c-0.3-0.3-0.6-0.6-0.9-0.8v-5.9H19.4v5.9c-0.3,0.2-0.6,0.5-0.9,0.8
	C16.8,20.7,16,22.7,16,25c0,1.6,0.4,3.1,1.2,4.4c0.3,0.6,0.8,1.1,1.3,1.6c0.3,0.3,0.6,0.6,0.9,0.8v5.9h10.1v-5.9
	c0.3-0.3,0.6-0.5,0.9-0.8c0.5-0.5,0.9-1,1.3-1.6c0.7-1.1,1.1-2.3,1.2-3.6H34 M24.5,18.5c1.8,0,3.3,0.6,4.6,1.9
	c1.3,1.3,1.9,2.8,1.9,4.6c0,1.7-0.6,3.1-1.7,4.4c-0.1,0.1-0.2,0.2-0.2,0.3c-1.3,1.3-2.8,1.9-4.6,1.9c-1.8,0-3.4-0.6-4.7-1.9
	c-0.1-0.1-0.2-0.2-0.2-0.3c-1.1-1.2-1.7-2.7-1.7-4.4c0-1.8,0.6-3.3,1.9-4.6C21.1,19.1,22.6,18.5,24.5,18.5 M25.3,24.3v-4.9h-1.4v6.2
	h4v-1.3H25.3z"/> </symbol><symbol viewBox="0 0 50 50" id="discover_icon_02"><title>discover_icon_02</title> <path d="M35.5,22.6c-0.1-0.3-0.4-0.6-0.8-0.6L28,21.9l-2.1-6.4c-0.1-0.3-0.4-0.6-0.8-0.6c0,0,0,0,0,0
	c-0.3,0-0.7,0.2-0.8,0.5L22,21.8l-6.7,0.1c-0.3,0-0.7,0.2-0.8,0.6c-0.1,0.3,0,0.7,0.3,0.9l5.3,4.1l-2,6.4c-0.1,0.3,0,0.7,0.3,0.9
	c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3,0,0.5-0.1l5.6-3.8l5.5,3.9c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2
	c0.3-0.2,0.4-0.6,0.3-0.9l-1.9-6.5l5.4-4C35.4,23.3,35.6,23,35.5,22.6z"/> </symbol><symbol viewBox="479 -8.7 50 50" id="discover_icon_03"><title>discover_icon_03</title> <g> <path d="M502.4,19.7c0,0.2,0.2,0.3,0.4,0.3h2.4c0.2,0,0.4-0.1,0.4-0.3c0.2-0.8,0.7-1.6,1.4-2.5c1.4-2.1,3.4-4.9,3.4-10.5
		c0-0.2-0.2-0.4-0.4-0.4h-11.8c-0.2,0-0.4,0.2-0.4,0.4c0,5.6,1.9,8.5,3.4,10.5C501.7,18.2,502.2,18.9,502.4,19.7z"/> <path d="M497.5,14.5c0,0-0.1-0.1-0.1-0.1c-1.9-1.2-2.7-3.1-3-4.5h1.7c0.1,0,0.1,0,0.2-0.1c0-0.1,0.1-0.1,0.1-0.2
		c0-0.3-0.1-0.7-0.1-1.1c0-0.1-0.1-0.2-0.2-0.2h-3.2c-0.1,0-0.1,0-0.2,0.1c0,0.1-0.1,0.1-0.1,0.2c0.3,3.6,2.4,6.7,5.5,8
		c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0-0.1,0-0.1C498,15.6,497.7,15,497.5,14.5z"/> <path d="M507.6,24.3c-1.2,0-1.9-0.7-2-2.2c0-0.2-0.2-0.4-0.4-0.4h-2.4c-0.2,0-0.4,0.2-0.4,0.4c-0.1,0.8-0.4,2.2-2,2.2
		c-0.2,0-0.4,0.2-0.4,0.4v1.1c0,0.2,0.2,0.4,0.4,0.4h7.3c0.2,0,0.4-0.2,0.4-0.4v-1.1C508.1,24.5,507.9,24.3,507.6,24.3z"/> <path d="M515.4,8.3c0-0.1-0.1-0.1-0.2-0.1H512c-0.1,0-0.2,0.1-0.2,0.2c0,0.4,0,0.8-0.1,1.1c0,0.1,0,0.1,0.1,0.2
		c0,0.1,0.1,0.1,0.2,0.1h1.7c-0.4,1.4-1.2,3.3-3,4.5c0,0-0.1,0.1-0.1,0.1c-0.2,0.6-0.5,1.1-0.8,1.7c-0.1,0.1,0,0.2,0,0.3
		c0,0.1,0.1,0.1,0.2,0.1c0,0,0.1,0,0.1,0c3-1.3,5.1-4.3,5.4-8C515.5,8.5,515.5,8.4,515.4,8.3z"/> </g> </symbol><symbol viewBox="-260 352.4 89.6 89.6" id="emoji_1"><title>emoji_1</title> <g> <path d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8
		C-170.4,372.5-190.5,352.4-215.2,352.4z M-215.2,437c-22,0-39.8-17.9-39.8-39.8c0-22,17.9-39.8,39.8-39.8c22,0,39.8,17.9,39.8,39.8
		C-175.4,419.2-193.2,437-215.2,437z"/> <path d="M-226,395.6c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,3.2-2,5.7-4.6,5.7c-2.5,0-4.6-2.6-4.6-5.7
		c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,5.4,3.9,9.8,8.7,9.8C-229.8,405.4-226,401-226,395.6z"/> <path d="M-199.1,422.9h-32.2c-1.1,0-2.1,0.9-2.1,2.1c0,1.2,0.9,2.1,2.1,2.1h32.2c1.1,0,2.1-0.9,2.1-2.1
		C-197,423.8-198,422.9-199.1,422.9z"/> <path d="M-187.5,395.6c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,3.2-2,5.7-4.6,5.7c-2.5,0-4.6-2.6-4.6-5.7
		c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,5.4,3.9,9.8,8.7,9.8C-191.3,405.4-187.5,401-187.5,395.6z"/> </g> </symbol><symbol viewBox="-260 352.4 89.6 89.6" id="emoji_2"><title>emoji_2</title> <style type="text/css"> .st0{fill:#231F20;} </style> <g> <path d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8
		C-170.4,372.5-190.5,352.4-215.2,352.4z M-215.2,437c-22,0-39.8-17.9-39.8-39.8c0-22,17.9-39.8,39.8-39.8c22,0,39.8,17.9,39.8,39.8
		C-175.4,419.2-193.2,437-215.2,437z"/> <path d="M-227.4,395.4c0-5.3-3.2-9.5-7.4-9.5c-4.1,0-7.4,4.2-7.4,9.5s3.2,9.5,7.4,9.5C-230.7,404.9-227.4,400.7-227.4,395.4z
		 M-234.8,400.8c-1.5,0-3.3-2.2-3.3-5.4s1.7-5.4,3.3-5.4c1.5,0,3.3,2.2,3.3,5.4S-233.2,400.8-234.8,400.8z"/> <path d="M-195.6,385.9c-4.1,0-7.4,4.2-7.4,9.5s3.2,9.5,7.4,9.5c4.1,0,7.4-4.2,7.4-9.5S-191.5,385.9-195.6,385.9z M-195.6,400.8
		c-1.5,0-3.3-2.2-3.3-5.4s1.7-5.4,3.3-5.4c1.5,0,3.3,2.2,3.3,5.4C-192.4,398.6-194.1,400.8-195.6,400.8z"/> </g> <g> <path class="st0" d="M-225.9,426.2c10.5,2.6,10.5,2.6,23.3-0.1l0,0c3.9-1.3,7.3-3.2,9.7-5.6c0.8-0.8,0.8-2.1,0-2.9
		c-0.9-0.8-2.2-0.8-3,0c-3.7,3.7-10.7,6.1-18.1,6.2c-7.8,0.1-14.7-2.2-18.7-6.2c-0.8-0.8-2.1-0.8-2.9,0c-0.8,0.8-0.8,2.1,0,2.9
		C-233.1,423-229.8,424.9-225.9,426.2z"/> </g> </symbol><symbol viewBox="-260 352.4 89.6 89.6" id="emoji_3"><title>emoji_3</title> <g> <path d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8
		C-170.4,372.5-190.5,352.4-215.2,352.4z M-215.2,437c-22,0-39.8-17.9-39.8-39.8c0-22,17.9-39.8,39.8-39.8c22,0,39.8,17.9,39.8,39.8
		C-175.4,419.2-193.2,437-215.2,437z"/> <path d="M-196.8,408.2c-3.7,3.7-10.7,6.1-18.1,6.2c-7.8,0.1-14.7-2.2-18.7-6.2c-0.8-0.8-2.1-0.8-2.9,0c-0.8,0.8-0.8,2.1,0,2.9
		c2.5,2.5,5.8,4.4,9.7,5.7c0.1,3.8,1.1,7.3,2.9,10.1c2.1,3.4,5.1,5.3,8.4,5.4c0.1,0,0.1,0,0.2,0c6.3,0,11.4-6.7,11.8-15.6
		c3.9-1.3,7.3-3.2,9.7-5.6c0.8-0.8,0.8-2.1,0-2.9C-194.7,407.4-196,407.4-196.8,408.2z"/> <path d="M-230.1,395.4c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-5.4-3.9-9.8-8.7-9.8c-4.8,0-8.7,4.4-8.7,9.8
		c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-3.2,2-5.7,4.6-5.7C-232.1,389.7-230.1,392.2-230.1,395.4z"/> <path d="M-195.8,385.6c-4.8,0-8.7,4.4-8.7,9.8c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-3.2,2-5.7,4.6-5.7
		c2.5,0,4.6,2.6,4.6,5.7c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1C-187.1,390-191,385.6-195.8,385.6z"/> </g> </symbol><symbol viewBox="0 0 89.6 89.6" id="emoji_4"><title>emoji_4</title> <g> <path d="M44.8,0C20.1,0,0,20.1,0,44.8c0,24.7,20.1,44.8,44.8,44.8c24.7,0,44.8-20.1,44.8-44.8
		C89.6,20.1,69.5,0,44.8,0z M44.8,84.6c-22,0-39.8-17.9-39.8-39.8S22.8,4.9,44.8,4.9c22,0,39.8,17.9,39.8,39.8S66.8,84.6,44.8,84.6z
		"/> <path d="M25.4,42.3c2.5,0,4.6,2.6,4.6,5.7c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-5.4-3.9-9.8-8.7-9.8
		c-4.8,0-8.7,4.4-8.7,9.8c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1C20.8,44.9,22.9,42.3,25.4,42.3z"/> <path d="M64.2,38.2c-4.8,0-8.7,4.4-8.7,9.8c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-3.2,2-5.7,4.6-5.7
		c2.5,0,4.6,2.6,4.6,5.7c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1C72.9,42.6,69,38.2,64.2,38.2z"/> <path d="M20.8,59.1c0,11.8,10.8,21.5,24,21.5c13.2,0,24-9.6,24-21.5V57h-48V59.1z M46.3,61.1h7.9v13.2
		c-2.4,1.1-5,1.8-7.9,2V61.1z M43.2,76.4c-2.8-0.2-5.5-0.9-7.9-2V61.1h7.9V76.4z M57.3,72.6V61.1h7.2C63.9,65.7,61.2,69.8,57.3,72.6
		z M32.3,61.1v11.4c-3.9-2.8-6.6-6.8-7.2-11.4H32.3z"/> </g> </symbol><symbol viewBox="0 0 17.1 10" id="eye"><title>eye</title> <g> <path d="M8.6,0C5.6,0,2.2,1.6,0,4.7c2,3,5.2,5.3,8.6,5.3c3.5,0,6.7-2.2,8.6-5.3C15,1.6,11.6,0,8.6,0z M8.6,8.5
		c-2.7,0-5.1-1.8-6.8-3.8c0.8-1,3.2-3.3,6.8-3.3c2.7,0,5.1,1.4,6.8,3.3C14.6,5.8,12.2,8.5,8.6,8.5z"/> <circle cx="8.6" cy="5" r="2.6"/> </g> </symbol><symbol viewBox="0 0 1792 1792" id="fa-exclamation-triangle"><title>fa-exclamation-triangle</title><path d="M1024 1375v-190q0-14-9.5-23.5t-22.5-9.5h-192q-13 0-22.5 9.5t-9.5 23.5v190q0 14 9.5 23.5t22.5 9.5h192q13 0 22.5-9.5t9.5-23.5zm-2-374l18-459q0-12-10-19-13-11-24-11h-220q-11 0-24 11-10 7-10 21l17 457q0 10 10 16.5t24 6.5h185q14 0 23.5-6.5t10.5-16.5zm-14-934l768 1408q35 63-2 126-17 29-46.5 46t-63.5 17h-1536q-34 0-63.5-17t-46.5-46q-37-63-2-126l768-1408q17-31 47-49t65-18 65 18 47 49z"/></symbol><symbol viewBox="0 0 1792 1792" id="fa-flag"><title>fa-flag</title><path d="M320 256q0 72-64 110v1266q0 13-9.5 22.5t-22.5 9.5h-64q-13 0-22.5-9.5t-9.5-22.5v-1266q-64-38-64-110 0-53 37.5-90.5t90.5-37.5 90.5 37.5 37.5 90.5zm1472 64v763q0 25-12.5 38.5t-39.5 27.5q-215 116-369 116-61 0-123.5-22t-108.5-48-115.5-48-142.5-22q-192 0-464 146-17 9-33 9-26 0-45-19t-19-45v-742q0-32 31-55 21-14 79-43 236-120 421-120 107 0 200 29t219 88q38 19 88 19 54 0 117.5-21t110-47 88-47 54.5-21q26 0 45 19t19 45z"/></symbol><symbol viewBox="0 0 1792 1792" id="fa-shield"><title>fa-shield</title><path d="M1344 960v-640h-448v1137q119-63 213-137 235-184 235-360zm192-768v768q0 86-33.5 170.5t-83 150-118 127.5-126.5 103-121 77.5-89.5 49.5-42.5 20q-12 6-26 6t-26-6q-16-7-42.5-20t-89.5-49.5-121-77.5-126.5-103-118-127.5-83-150-33.5-170.5v-768q0-26 19-45t45-19h1152q26 0 45 19t19 45z"/></symbol><symbol viewBox="0 0 266.9 266.9" id="facebook-carre"><title>facebook-carre</title> <path d="M266.9,14.7v237.4c0,8.1-6.6,14.7-14.7,14.7h-68V163.5h34.7l5.2-40.3h-39.9V97.5c0-11.7,3.2-19.6,20-19.6
	l21.3,0v-36c-3.7-0.5-16.3-1.6-31.1-1.6c-30.8,0-51.8,18.8-51.8,53.2v29.7h-34.8v40.3h34.8v103.4H14.7c-8.1,0-14.7-6.6-14.7-14.7
	V14.7C0,6.6,6.6,0,14.7,0h237.4C260.3,0,266.9,6.6,266.9,14.7z"/> </symbol><symbol viewBox="0 0 18 18" id="facebook"><title>facebook</title> <g> <path id="facebook-facebook-icon" d="M7,6.2H5.3V9H7v8h3.2V8.9h2.2l0.2-2.7h-2.5c0,0,0-1,0-1.5c0-0.6,0.1-0.9,0.7-0.9
		c0.5,0,1.7,0,1.7,0V1c0,0-1.8,0-2.2,0C8.1,1,7,2.1,7,4.1C7,5.8,7,6.2,7,6.2z"/> </g> </symbol><symbol viewBox="0 0 10.1 111.6" id="gauge-arrow"><title>gauge-arrow</title> <path fill="#FFFFFF" d="M0,5.2L0,5.2l5,106.4L10.1,5.4c0-0.1,0-0.2,0-0.4l0-0.2l0,0C10,3.2,9.2,1.6,7.6,0.7c-2.4-1.4-5.5-0.7-7,1.8
	C0.2,3.3,0,4.3,0,5.2z"/> </symbol><symbol viewBox="0 0 170 189.3" id="gauge"><title>gauge</title> <g> <path fill="#3A3B3B" d="M85,0C38.1,0,0,38.1,0,85c0,28.9,14.4,54.4,36.4,69.7c-0.3-2-0.4-4.1-0.4-6.1c0-17.8,9.5-33.4,23.8-42
		c-5-5.8-8-13.4-8-21.6c0-18.3,14.9-33.2,33.2-33.2s33.2,14.9,33.2,33.2c0,8.3-3,15.8-8,21.6c14.2,8.6,23.8,24.2,23.8,42
		c0,2.1-0.1,4.1-0.4,6.1c22-15.4,36.4-40.9,36.4-69.7C170,38.1,131.9,0,85,0z"/> <g> <path fill="#E3484C" d="M112.3,66.1l42.5-29.6C139.4,14.5,113.9,0,85,0C38.1,0,0,38.1,0,85c0,28.9,14.4,54.4,36.4,69.7
			c-0.3-2-0.4-4.1-0.4-6.1c0-17.8,9.5-33.4,23.8-42c-5-5.8-8-13.4-8-21.6c0-18.3,14.9-33.2,33.2-33.2
			C96.3,51.8,106.3,57.5,112.3,66.1z"/> <path fill="#E3484C" d="M110.7,106c-0.2,0.2-0.3,0.4-0.5,0.6c0.3,0.2,0.6,0.4,0.8,0.5C110.9,106.8,110.8,106.4,110.7,106z"/> </g> <path fill="#FFFFFF" d="M85,91.9L85,91.9l79.3-61.9l-84.6,54c-0.1,0.1-0.2,0.1-0.3,0.2l-0.2,0.1l0,0c-1.2,1-2,2.5-1.8,4.2
		c0.2,2.6,2.5,4.6,5.2,4.4C83.4,92.8,84.3,92.4,85,91.9z"/> <circle fill="#FFFFFF" cx="84" cy="148.5" r="40.8"/> <g> <path fill="#E3484C" d="M84,185.6c-20.5,0-37.2-16.7-37.2-37.2c0-20.5,16.7-37.2,37.2-37.2c20.5,0,37.2,16.7,37.2,37.2
			C121.2,169,104.5,185.6,84,185.6L84,185.6z M84,115.4c-18.2,0-33.1,14.8-33.1,33.1c0,18.2,14.8,33.1,33.1,33.1
			c18.2,0,33.1-14.8,33.1-33.1C117.1,130.2,102.2,115.4,84,115.4L84,115.4z"/> <path fill="#E3484C" d="M83.8,166.2c-7.2,0-13.5-2.2-17.5-6.2c-0.7-0.7-0.7-1.7,0-2.4c0.7-0.7,1.7-0.7,2.4,0
			c3.3,3.3,9.1,5.3,15.6,5.2c6.2-0.1,11.9-2.1,15-5.2c0.7-0.7,1.7-0.7,2.4,0c0.7,0.7,0.7,1.7,0,2.4c-3.8,3.8-10.2,6.1-17.4,6.2
			C84.1,166.2,84,166.2,83.8,166.2L83.8,166.2z"/> <g> <g> <path fill="#E3484C" d="M73.4,148.7c-0.9,0-1.7-0.8-1.7-1.7c0-2.6-1.7-4.7-3.8-4.7c-2.1,0-3.8,2.1-3.8,4.7
					c0,0.9-0.8,1.7-1.7,1.7c-0.9,0-1.7-0.8-1.7-1.7c0-4.5,3.2-8.2,7.2-8.2c4,0,7.2,3.7,7.2,8.2C75.1,147.9,74.3,148.7,73.4,148.7
					L73.4,148.7z"/> </g> <g> <path fill="#E3484C" d="M105.6,148.7c-0.9,0-1.7-0.8-1.7-1.7c0-2.6-1.7-4.7-3.8-4.7c-2.1,0-3.8,2.1-3.8,4.7
					c0,0.9-0.8,1.7-1.7,1.7c-0.9,0-1.7-0.8-1.7-1.7c0-4.5,3.2-8.2,7.2-8.2c4,0,7.2,3.7,7.2,8.2C107.3,147.9,106.5,148.7,105.6,148.7
					L105.6,148.7z"/> </g> </g> <g> <path fill="#E3484C" d="M83.8,177.6c-0.1,0-0.1,0-0.2,0c-2.7-0.1-5.2-1.6-7-4.4c-1.6-2.6-2.5-5.9-2.4-9.5c0-0.9,0.8-1.7,1.7-1.7
				c0.9,0,1.7,0.8,1.7,1.7c-0.1,2.9,0.6,5.6,1.9,7.6c1.1,1.8,2.6,2.8,4.2,2.9c3.3,0,6.4-4.6,6.5-10.1c0-0.9,0.8-1.7,1.7-1.7
				c0.9,0,1.7,0.8,1.7,1.7C93.5,171.7,89.2,177.6,83.8,177.6L83.8,177.6z"/> <path fill="#E3484C" d="M83.7,177.2c-0.7,0-1.3-0.6-1.3-1.3v-11.3c0-0.7,0.6-1.3,1.3-1.3c0.7,0,1.3,0.6,1.3,1.3v11.3
				C85,176.6,84.4,177.2,83.7,177.2L83.7,177.2z"/> </g> </g> </g> </symbol><symbol viewBox="-449 438 100 125" id="gift"><title>gift</title> <polygon points="-390.4,502.5 -393.5,502.5 -435.1,502.5 -435.1,544.6 -393.5,544.6 -390.4,544.6 -362.9,544.6 -362.9,502.5 "/> <polygon points="-389.8,472.6 -393.5,472.6 -440.4,472.6 -440.4,493.6 -393.5,493.6 -389.8,493.6 -357.6,493.6 -357.6,472.6 "/> <path d="M-420.8,462.4c2.6,1.8,6.9,2.6,13.3,2.6c3.8,0,13.3,0,17.1,0l0,0c6.3,0,10.7-0.9,13.3-2.6c6.4-4.4,8.4-12.8,4.3-18.7
	c-2.3-3.4-6.3-5.4-10.6-5.4c-3,0-5.9,0.9-8.4,2.6c-3,2-5.4,6.6-7.1,11c-1.7-4.3-4.1-8.9-7.1-11c-2.5-1.7-5.4-2.6-8.4-2.6
	c-4.3,0-8.3,2-10.6,5.4C-429.2,449.6-427.2,458-420.8,462.4z M-388.7,445.6c1.6-1.1,3.4-1.7,5.2-1.7c2.5,0,4.7,1.1,6,3
	c2.3,3.4,1,8.2-2.8,10.9c-0.7,0.5-3.2,1.6-10.1,1.6c-1.9,0-3.7-0.1-5.1-0.2C-393.9,453.7-391.2,447.2-388.7,445.6z M-420.5,446.9
	c1.3-1.9,3.5-3,6-3c1.8,0,3.6,0.6,5.2,1.7c2.4,1.7,5.2,8.2,6.9,13.6c-1.4,0.1-3.2,0.2-5.1,0.2c-6.9,0-9.3-1.1-10.1-1.6
	C-421.5,455.1-422.8,450.2-420.5,446.9z"/> </symbol><symbol viewBox="0 0 16 16" id="googleplus"><title>googleplus</title> <g id="googleplus-google-plus-icon"> <path d="M16,3.5h-2.1v2.1h-1.1V3.5h-2.1V2.5h2.1V0.4h1.1v2.1H16V3.5z M10,12.3c0,1.6-1.5,3.5-5.1,3.5
		c-2.7,0-4.9-1.2-4.9-3.1c0-1.5,0.9-3.4,5.4-3.4C4.7,8.8,4.6,8,5,7.2C2.4,7.2,1,5.7,1,3.8c0-1.9,1.4-3.6,4.3-3.6c0.7,0,4.6,0,4.6,0
		l-1,1.1H7.7C8.5,1.7,9,2.7,9,3.8c0,1-0.6,1.8-1.4,2.5C6.2,7.4,6.6,8,8.1,9.1C9.5,10.2,10,11,10,12.3z M7.1,3.9
		c-0.2-1.6-1.3-3-2.5-3c-1.2,0-2.1,1.2-1.9,2.8C3,5.4,4.2,6.5,5.4,6.5C6.6,6.6,7.3,5.5,7.1,3.9z M8.4,12.5c0-1.3-1.2-2.6-3.3-2.6
		c-1.8,0-3.4,1.2-3.4,2.5c0,1.4,1.3,2.6,3.2,2.6C7.3,15,8.4,13.9,8.4,12.5z"/> </g> </symbol><symbol viewBox="0 90 612 612" id="grid"><title>grid</title> <g> <rect y="90" width="220.3" height="220.3"/> <rect x="391.7" y="90" width="220.3" height="220.3"/> <rect y="481.7" width="220.3" height="220.3"/> <rect x="391.7" y="481.7" width="220.3" height="220.3"/> </g> </symbol><symbol viewBox="0 0 718.3 707" id="hd_quality"><title>hd_quality</title> <path d="M358,13C170.6,13,18,165.6,18,353s152.6,340,340,340s340-152.6,340-340S545.4,13,358,13z M358,669.2
	C183.3,669.2,41.8,527.1,41.8,353S183.3,36.8,358,36.8S674.2,178.9,674.2,353S532.7,669.2,358,669.2z M205.3,455.6V269.8h37.4v75.4
	H320v-75.4h37.4v185.8H320v-76.7h-77.2v76.7H205.3z M392.8,455.6V269.8h49.4c30.5,0,54.5,8.2,72.1,24.6
	c17.6,16.4,26.4,39.1,26.4,68.1c0,29.5-8.8,52.4-26.3,68.6c-17.5,16.3-41.6,24.4-72.2,24.4H392.8z M430.2,423.2h13.2
	c18.1,0,32.3-5.2,42.6-15.6c10.4-10.4,15.5-25.4,15.5-45.1c0-19.2-5.2-34.1-15.7-44.6c-10.5-10.5-24.6-15.8-42.5-15.8h-13.2V423.2z"/> </symbol><symbol viewBox="0 0 17.1 15" id="heart_moins"><title>heart_moins</title> <g> <path d="M12.4,7.9c-1.7,0-3,1.3-3,3c0,1.7,1.3,3,3,3s3-1.3,3-3C15.4,9.2,14,7.9,12.4,7.9z M14.6,11.1c0,0.3-0.1,0.4-0.4,0.4h-3.5
		c-0.3,0-0.4-0.1-0.4-0.4v-0.4c0-0.3,0.1-0.4,0.4-0.4h3.5c0.3,0,0.4,0.1,0.4,0.4V11.1z"/> <path d="M12,0c-1.3,0-2.6,0.5-3.5,1.5C7.6,0.5,6.4,0,5.1,0C2.2,0.1-0.1,2.5,0,5.4c0,3.8,7.2,8.8,8,9.4C8.2,14.9,8.4,15,8.6,15
		c0.2,0,0.4-0.1,0.5-0.2c0.2-0.1,0.7-0.5,1.3-1c-0.5-0.3-1-0.8-1.2-1.4l-0.6,0.5c-2.7-2-6.7-5.5-6.7-7.5c0-1.5,1.1-3.6,3.2-3.6
		c1.1,0,2.2,0.6,2.6,1.7c0.1,0.4,0.5,0.6,0.9,0.6c0.4,0,0.7-0.2,0.9-0.6c0.4-1.1,1.5-1.7,2.6-1.7c1.8,0.2,3.2,1.8,3.2,3.6
		c-0.1,0.9-0.6,1.8-1.2,2.5c0.5,0.3,1,0.8,1.3,1.3c1-1.1,1.6-2.4,1.8-3.8C17.1,2.5,14.9,0.1,12,0z"/> </g> </symbol><symbol viewBox="0 0 17.1 15" id="heart_plus"><title>heart_plus</title> <g> <path d="M12,0c-1.3,0-2.6,0.5-3.5,1.5C7.6,0.5,6.4,0,5.1,0C2.2,0.1-0.1,2.5,0,5.4c0,3.8,7.2,8.8,8,9.4C8.2,14.9,8.4,15,8.6,15
		c0.2,0,0.4-0.1,0.5-0.2c0.2-0.1,0.7-0.5,1.3-1c-0.5-0.3-1-0.8-1.2-1.3l-0.6,0.4c-2.7-2-6.7-5.5-6.7-7.5c0-1.5,1.1-3.6,3.2-3.6
		c1.1,0,2.2,0.6,2.6,1.7c0.1,0.4,0.5,0.6,0.9,0.6c0.4,0,0.7-0.2,0.9-0.6c0.4-1.1,1.5-1.7,2.6-1.7c1.8,0.2,3.2,1.8,3.2,3.6
		c-0.2,0.9-0.6,1.8-1.3,2.5c0.5,0.3,1,0.8,1.3,1.3c1-1.1,1.6-2.4,1.8-3.8C17.1,2.5,14.9,0.1,12,0z"/> <path d="M12.3,7.9c-1.7,0-3,1.3-3,3c0,1.7,1.3,3,3,3s3-1.3,3-3C15.3,9.2,13.9,7.9,12.3,7.9z M14.4,11c0,0.3-0.1,0.4-0.4,0.4h-1.1v1
		c0,0.3-0.1,0.4-0.4,0.4h-0.4c-0.3,0-0.4-0.1-0.4-0.4v-1h-1.1c-0.3,0-0.4-0.1-0.4-0.4v-0.4c0-0.3,0.1-0.4,0.4-0.4h1.1v-1
		c0-0.3,0.1-0.4,0.4-0.4h0.3c0.3,0,0.4,0.1,0.4,0.4v1l1.2,0c0.5,0,0.5,0.4,0.5,0.4L14.4,11z"/> </g> </symbol><symbol viewBox="0 0 17.1 15" id="heart"><title>heart</title> <path d="M12,0c-1.7,0-2.8,0.8-3.5,1.5C7.9,0.8,6.8,0,5.1,0C2,0,0,2.8,0,5.4c0,3.8,7.2,8.8,8,9.4
	C8.2,14.9,8.4,15,8.6,15s0.4-0.1,0.5-0.2c0.8-0.6,8-5.6,8-9.4C17.1,2.8,15.1,0,12,0z M15.3,5.4c0,2-4,5.5-6.7,7.5
	c-2.7-2-6.7-5.5-6.7-7.5c0-1.5,1.1-3.6,3.2-3.6c1.9,0,2.6,1.6,2.6,1.7c0.1,0.4,0.5,0.6,0.9,0.6c0.4,0,0.7-0.2,0.9-0.6
	c0-0.1,0.7-1.7,2.6-1.7C14.1,1.9,15.3,3.9,15.3,5.4z"/> </symbol><symbol viewBox="0 0 24 24" id="ic_edit"><title>ic_edit</title><g stroke="none" stroke-width="1"><g id="ic_edit-Artboard-1" transform="translate(-252.000000, -407.000000)"><path d="M261.796254,421.111931 L261.746083,423.655273 L264.201739,422.991302 L273.285366,411.364791 L270.879881,409.48542 L261.796254,421.111931 Z M273.247851,408.107306 C272.839321,407.788126 271.819566,408.282677 271.819566,408.282677 L271.193109,409.084505 L273.598594,410.963876 L274.225051,410.162048 C274.225051,410.162048 274.460297,409.054572 274.04968,408.733763 L273.247851,408.107306 Z M253,429.97959 L272,429.97959 L272,414.97959 L270,417.5 L270,427.97959 L255,427.97959 L255,412.97959 L266.5,412.97959 L268,410.97959 L253,410.97959 L253,429.97959 Z" id="ic_edit-common-new-edit-compose-glyph"/></g></g></symbol><symbol viewBox="0 0 32 32" id="ic_fullscreen"><title>ic_fullscreen</title><g id="ic_fullscreen-fullscreen"><g><polygon points="27.414,24.586 22.828,20 20,22.828 24.586,27.414 20,32 32,32 32,20   "/><polygon points="12,0 0,0 0,12 4.586,7.414 9.129,11.953 11.957,9.125 7.414,4.586   "/><polygon points="12,22.828 9.172,20 4.586,24.586 0,20 0,32 12,32 7.414,27.414   "/><polygon points="32,0 20,0 24.586,4.586 20.043,9.125 22.871,11.953 27.414,7.414 32,12   "/></g></g></symbol><symbol viewBox="0 0 32 32" id="icon_video_off"><title>icon_video_off</title> <style type="text/css"> .st0{fill:none;} </style> <g id="icon_video_off-background"> <rect class="st0" width="32" height="32"/> </g> <g id="icon_video_off-video_x5F_cancel"> <path d="M0,6l0,20h0.5c1.2,3.5,4.6,6,8.5,6c3.9,0,7.2-2.5,8.5-6H24v-6l8,6V6l-8,6V6H0z M2.1,23c0-3.8,3.1-6.9,6.9-6.9
		c3.8,0,6.9,3.1,6.9,6.9c0,3.8-3.1,6.9-6.9,6.9C5.2,29.9,2.1,26.8,2.1,23z"/> <polygon points="11,23 13,21 11,19 9,21 7,19 5,21 7,23 5,25 7,27 9,25 11,27 13,25 	"/> </g> </symbol><symbol viewBox="0 0 32 32" id="icon_video"><title>icon_video</title> <style type="text/css"> .st0{fill:none;} </style> <g id="icon_video-background"> <rect class="st0" width="32" height="32"/> </g> <g id="icon_video-video"> <polygon points="24,6 24,12 32,6 32,26 24,20 24,26 0,26 0,6 	"/> </g> </symbol><symbol viewBox="-217 353.3 175.9 86.7" id="icon-20"><title>icon-20</title> <path d="M-199.2,411.9H-217v-30.5h17.8V411.9z M-194.1,381.4v30.5l27.9,15.2v-61L-194.1,381.4z"/> <g> <path d="M-121,418.9c0,0.2,0,0.5-0.1,1c0,0.5-0.1,1-0.2,1.5c-0.1,0.5-0.3,1.1-0.4,1.6c-0.2,0.6-0.3,1.1-0.6,1.5
		c-0.2,0.5-0.5,0.8-0.7,1.1c-0.3,0.3-0.6,0.4-1,0.4h-32.6c-0.6,0-1.1,0-1.4-0.1c-0.4-0.1-0.7-0.2-0.9-0.4c-0.2-0.2-0.4-0.5-0.5-0.8
		c-0.1-0.3-0.1-0.7-0.1-1.1c0-0.4,0-1,0.1-1.8c0.1-0.7,0.3-1.6,0.5-2.5c0.3-0.9,0.7-1.8,1.2-2.8c0.5-0.9,1.2-1.8,2.1-2.6l13.4-11.9
		c1.8-1.6,3.3-3.1,4.6-4.5c1.3-1.4,2.4-2.7,3.3-3.9c0.9-1.2,1.6-2.3,2.2-3.3c0.6-1,1-2,1.3-2.8c0.3-0.9,0.5-1.7,0.6-2.4
		c0.1-0.7,0.2-1.4,0.2-1.9c0-0.6-0.1-1.2-0.3-1.8c-0.2-0.6-0.5-1.2-0.9-1.7c-0.4-0.5-1-0.9-1.8-1.3c-0.8-0.3-1.8-0.5-3-0.5
		c-1.5,0-3,0.2-4.4,0.7c-1.4,0.5-2.7,1-3.8,1.5c-1.1,0.5-2.1,1.1-2.9,1.5c-0.8,0.5-1.4,0.7-1.7,0.7c-0.4,0-0.6-0.2-0.8-0.5
		c-0.2-0.4-0.2-0.8-0.2-1.5c0-0.2,0-0.6,0-1c0-0.4,0.1-0.9,0.2-1.4c0.1-0.5,0.2-1,0.3-1.6c0.1-0.5,0.3-1.1,0.4-1.6
		c0.1-0.5,0.3-1,0.5-1.4c0.2-0.4,0.5-0.8,0.8-1.1c0.4-0.4,1-0.8,2.1-1.4c1-0.6,2.3-1.1,3.7-1.6c1.4-0.5,3-1,4.8-1.3
		c1.8-0.4,3.6-0.6,5.4-0.6c3.1,0,5.6,0.4,7.7,1.2c2,0.8,3.7,1.8,4.9,3c1.2,1.2,2,2.6,2.5,4.1c0.5,1.5,0.7,3,0.7,4.4
		c0,1.3-0.1,2.6-0.3,3.9c-0.2,1.3-0.6,2.7-1.1,4.1c-0.5,1.4-1.3,2.9-2.3,4.4c-1,1.5-2.2,3.2-3.7,4.9c-1.5,1.8-3.3,3.6-5.3,5.6
		c-2.1,2-4.5,4.2-7.4,6.5l-8.1,6.9h21.6c0.5,0,0.9,0.2,1.1,0.7S-121,418.3-121,418.9z"/> <path d="M-98.7,417.3c0,0.4,0,1-0.1,1.7s-0.2,1.4-0.4,2.2c-0.2,0.8-0.4,1.5-0.7,2.2c-0.3,0.7-0.7,1.3-1.1,1.7
		c-0.5,0.5-1.1,0.8-2,1.1c-0.9,0.3-2.1,0.4-3.5,0.4c-1.1,0-2-0.1-2.7-0.3s-1.3-0.4-1.7-0.8s-0.7-0.8-0.9-1.4
		c-0.2-0.5-0.3-1.2-0.3-1.9c0-0.5,0-1.1,0.2-1.8s0.2-1.4,0.4-2.2c0.2-0.8,0.4-1.5,0.7-2.2c0.3-0.7,0.7-1.3,1.2-1.7
		c0.5-0.5,1.1-0.8,2-1.1c0.8-0.3,2-0.4,3.5-0.4c1.1,0,2.1,0.1,2.8,0.3s1.3,0.5,1.7,0.9c0.4,0.4,0.7,0.8,0.8,1.4
		C-98.8,416.1-98.7,416.7-98.7,417.3z"/> <path d="M-44.8,385c0,1.5-0.1,3.3-0.3,5.2c-0.2,2-0.5,4.1-0.9,6.3c-0.4,2.2-0.9,4.5-1.5,6.8c-0.6,2.3-1.3,4.6-2.2,6.7
		c-0.8,2.2-1.8,4.2-2.9,6.2c-1.1,1.9-2.3,3.6-3.7,5c-1.8,1.8-4,3.3-6.5,4.4s-5.6,1.6-9.1,1.6c-2.9,0-5.4-0.4-7.4-1.2s-3.7-1.9-5-3.4
		c-1.3-1.5-2.2-3.3-2.8-5.5s-0.9-4.6-0.9-7.3c0-1.5,0.1-3.2,0.3-5.1c0.2-2,0.5-4.1,0.9-6.3c0.4-2.2,0.9-4.5,1.5-6.8
		c0.6-2.3,1.3-4.6,2.2-6.7c0.9-2.2,1.8-4.2,2.9-6.2c1.1-1.9,2.3-3.6,3.7-5c0.9-0.9,1.9-1.7,2.9-2.5c1.1-0.8,2.3-1.4,3.6-1.9
		c1.3-0.5,2.7-0.9,4.2-1.2c1.5-0.3,3.2-0.4,4.9-0.4c3,0,5.5,0.4,7.6,1.2c2.1,0.8,3.7,2,5,3.5s2.2,3.3,2.7,5.5
		C-45,379.9-44.8,382.3-44.8,385z M-56.2,385.1c0-2.9-0.5-5-1.4-6.3s-2.6-2-4.8-2c-1.2,0-2.3,0.2-3.3,0.7s-1.8,1.1-2.6,1.8
		c-0.9,0.9-1.7,2.2-2.5,3.8s-1.4,3.4-2.1,5.3c-0.6,1.9-1.1,4-1.6,6.1c-0.4,2.1-0.8,4.1-1.1,6.1c-0.3,1.9-0.5,3.7-0.7,5.3
		c-0.2,1.6-0.2,2.8-0.2,3.7c0,2.8,0.5,4.9,1.5,6.3c1,1.3,2.6,2,4.7,2c1.2,0,2.3-0.2,3.3-0.6c1-0.4,1.8-1,2.6-1.8
		c0.9-0.9,1.7-2.2,2.5-3.8c0.8-1.6,1.4-3.4,2.1-5.3c0.6-1.9,1.1-3.9,1.6-6c0.5-2.1,0.8-4.1,1.1-6.1c0.3-1.9,0.5-3.7,0.7-5.3
		C-56.2,387.3-56.2,386.1-56.2,385.1z"/> </g> </symbol><symbol viewBox="0 0 136.7 86.7" id="icon-4k"><title>icon-4k</title> <polygon points="40.9,50.4 44,30.9 27.5,50.4 "/> <path d="M132.6,0H18c-2.9,0-5.3,1.8-5.7,4.7L0,82.6c0,2.3,1.8,4.1,4.1,4.1h114.4c3.3,0,5.3-2.3,5.9-5.5l12.3-77.1
	C136.7,1.8,134.9,0,132.6,0 M59.5,61h-7.2L50,74.9H37L39.3,61H12.8l1.5-9.3l33.6-39.1h12.1l-6,37.8h7.2L59.5,61z M102,38.9
	c0.9,1,13.6,36,13.6,36H99.4L90,50l-7.3,8l-2.7,17H65l9.9-62.3h15l-4.5,28.3l23.5-28.3h15.9L102,38.9z"/> </symbol><symbol viewBox="0 0 175.9 86.7" id="icon-51"><title>icon-51</title> <path d="M110.6,31.8c10.2,0,15.1,6.5,13.7,15.2l-1.6,10c-1.7,10.8-11,18.3-24.6,18.3c-13.8,0-19.9-8-18.4-17.2l0.6-3.9h12.8
	l-0.3,1.9c-0.8,5.3,1.2,8,6.8,8c5.8,0,8.8-2.8,9.6-8.1l1.1-6.7c0.8-5-1.4-7.8-6.5-7.8c-4.5,0-8,2.4-10.3,5.3L82.2,45l7.6-33.7h39.5
	c-2,8-4.8,11.5-11.2,11.5H98.9l-3.5,15.1C99.2,34.1,104.1,31.8,110.6,31.8 M139.7,73.6h-11.3l2.1-12.9h11.3L139.7,73.6z M166,73.6
	h-13.8l8.9-56l1.2-6.3h13.6L166,73.6z"/> <path d="M17.8,58.6H0V28.1h17.8V58.6z M22.9,28.1v30.5l27.9,15.2v-61L22.9,28.1z"/> </symbol><symbol viewBox="0 0 180.9 86.7" id="icon-720"><title>icon-720</title> <path d="M143.8,22.1c-6.3,0-10.2,4-11,9.3L129,55.2c-0.8,5.2,1.8,9.3,8.1,9.3c6.3,0,10.1-4,10.9-9.3l3.8-23.8
	C152.6,26.2,150.1,22.1,143.8,22.1"/> <path d="M176.8,0H18c-2.9,0-5.3,1.8-5.7,4.7L0,82.6c0,2.3,1.8,4.1,4.1,4.1h158.6c3.3,0,5.3-2.3,5.9-5.5l12.3-77.1
	C180.9,1.8,179.2,0,176.8,0 M20.3,74.4C24.5,57.3,37.1,37.2,51,24.1H21l1.9-12h44.3l-1.1,7.2C50.5,36.7,40.2,53.5,35.5,74.4H20.3z
	 M112.2,28.5c-2.8,17.3-27.7,21.7-33.6,34.2h27.9l-1.9,11.7H61.3l0.7-4.6c3.8-24.1,35.1-28.5,37-40.5c0.7-4.7-1.5-7.8-7.2-7.8
	c-4.9,0-8.1,2.9-9,8.5l-0.6,3.6H69.5l0.8-4.9c1.5-9.7,10.2-18.4,23.4-18.4C108.8,10.5,113.7,19,112.2,28.5 M165.3,32.1l-3.6,22.5
	c-2,12.6-12.4,21.6-26.4,21.6c-14.2,0-21.7-9-19.7-21.6l3.6-22.5c2-12.7,12.3-21.6,26.5-21.6C159.7,10.5,167.3,19.3,165.3,32.1"/> </symbol><symbol viewBox="0 0 24 24" id="icon-checked"><title>icon-checked</title> <path d="M21,7L9,19l-5.6-5.6L4.8,12L9,16.2L19.6,5.6L21,7z"/> </symbol><symbol viewBox="214.6 390.2 17 17" id="icon-credit"><title>icon-credit</title> <g> <path id="icon-credit-coin-3-icon_1_" d="M220.7,394.1c-3.4,0-6.1,2.7-6.1,6.1c0,3.4,2.7,6.1,6.1,6.1s6.1-2.7,6.1-6.1
		C226.8,396.8,224.1,394.1,220.7,394.1z M220.7,405.3c-2.8,0-5.1-2.3-5.1-5.1s2.3-5.1,5.1-5.1c2.8,0,5.1,2.3,5.1,5.1
		S223.5,405.3,220.7,405.3z"/> <path d="M224.5,391.1c0.3-0.1,0.7-0.1,1-0.1c3.3,0,6.1,2.7,6.1,6.1c0,1.4-0.4,2.6-1.2,3.6c0.2-0.7,0.4-1.5,0.4-2.3
		c0-3-1.8-5.7-4.5-6.8C225.6,391.3,225.1,391.2,224.5,391.1z"/> <path d="M221,392.6c1,0,1.9,0.2,2.8,0.6c2.6,1.1,4.4,3.7,4.4,6.7c0,1-0.2,1.9-0.6,2.8c-0.1,0.1-0.1,0.3-0.2,0.4
		c1.1-1.1,1.7-2.7,1.7-4.4c0-3.6-2.9-6.4-6.4-6.4c-0.7,0-1.4,0.1-2.1,0.3C220.8,392.6,220.9,392.6,221,392.6z"/> <path id="icon-credit-coin-3-icon_2_" d="M220.7,404.3c-2.2,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1c2.2,0,4.1,1.8,4.1,4.1S222.9,404.3,220.7,404.3z
		"/> </g> </symbol><symbol viewBox="0 0 17 17" id="icon-download"><title>icon-download</title> <path d="M5.4,16h6.3v-1.3H5.4V16z M6,1v6.9H2.9l5.6,6.2l5.6-6.2H11V1H6z"/> </symbol><symbol viewBox="0 0 146.7 86.7" id="icon-hd"><title>icon-hd</title> <path d="M142.6,0H18c-2.9,0-5.3,1.8-5.7,4.7L0,82.6c0,2.3,1.8,4.1,4.1,4.1h124.4c3.3,0,5.3-2.3,5.9-5.5l12.3-77.1
	C146.7,1.8,144.9,0,142.6,0 M64,74.5h-15L53,49.7H32.9L29,74.5H14l9.9-62.3h15l-4.1,25.5h20.1L59,12.2h15L64,74.5z M130.3,34.5
	l-2.9,18.1c-2,12.8-11,21.8-27.7,21.8H74.9l6.5-41h14.9l-4.6,29.1h8.8c6.8,0,10.8-3.4,11.9-9.9l2.9-18.5c1-6.5-1.9-9.9-8.7-9.9h-8.8
	l-15,0.1l1.9-12h24.9C126.3,12.2,132.4,21.7,130.3,34.5"/> </symbol><symbol viewBox="0 0 24 24" id="icon-plus-subscription"><title>icon-plus-subscription</title> <path d="M13,11h7.9v2H13v7.9h-2V13H3.1v-2H11V3.1h2V11z"/> </symbol><symbol viewBox="0 0 18 18" id="instagram"><title>instagram</title> <path id="instagram-XMLID_138_" d="M17.5,3.1c-0.2-0.6-0.5-1.1-1-1.6s-1-0.8-1.6-1c-0.6-0.2-1.2-0.4-2.2-0.4C11.8,0,11.4,0,9,0
	S6.2,0,5.3,0.1c-1,0-1.6,0.2-2.2,0.4C2.5,0.7,2,1,1.5,1.5s-0.8,1-1,1.6C0.3,3.7,0.1,4.3,0.1,5.3C0,6.2,0,6.6,0,9s0,2.8,0.1,3.7
	c0,1,0.2,1.6,0.4,2.2c0.2,0.6,0.5,1.1,1,1.6s1,0.8,1.6,1c0.6,0.2,1.2,0.4,2.2,0.4C6.2,18,6.6,18,9,18s2.8,0,3.7-0.1
	c1,0,1.6-0.2,2.2-0.4c0.6-0.2,1.1-0.5,1.6-1c0.5-0.5,0.8-1,1-1.6c0.2-0.6,0.4-1.2,0.4-2.2c0-1,0.1-1.3,0.1-3.7s0-2.8-0.1-3.7
	C17.9,4.3,17.7,3.7,17.5,3.1z M16.3,12.6c0,0.9-0.2,1.4-0.3,1.7c-0.2,0.4-0.4,0.7-0.7,1c-0.3,0.3-0.6,0.5-1,0.7
	c-0.3,0.1-0.8,0.3-1.7,0.3c-1,0-1.2,0.1-3.6,0.1s-2.7,0-3.6-0.1c-0.9,0-1.4-0.2-1.7-0.3c-0.4-0.2-0.7-0.4-1-0.7
	c-0.3-0.3-0.5-0.6-0.7-1c-0.1-0.3-0.3-0.8-0.3-1.7c0-1-0.1-1.2-0.1-3.6s0-2.7,0.1-3.6C1.7,4.5,1.9,4,2,3.7c0.2-0.4,0.4-0.7,0.7-1
	s0.6-0.5,1-0.7C4,1.9,4.5,1.7,5.4,1.7c1,0,1.2-0.1,3.6-0.1s2.7,0,3.6,0.1c0.9,0,1.4,0.2,1.7,0.3c0.4,0.2,0.7,0.4,1,0.7
	c0.3,0.3,0.5,0.6,0.7,1c0.1,0.3,0.3,0.8,0.3,1.7c0,1,0.1,1.2,0.1,3.6S16.4,11.7,16.3,12.6z M9,4.4C6.4,4.4,4.4,6.4,4.4,9
	s2.1,4.6,4.6,4.6s4.6-2.1,4.6-4.6S11.5,4.4,9,4.4z M9,12c-1.7,0-3-1.3-3-3c0-1.7,1.3-3,3-3s3,1.3,3,3C12,10.7,10.6,12,9,12z
	 M13.8,3.1c0.6,0,1.1,0.5,1.1,1.1c0,0.6-0.5,1.1-1.1,1.1s-1.1-0.5-1.1-1.1C12.7,3.6,13.2,3.1,13.8,3.1z"/> </symbol><symbol viewBox="0 0 48 48" id="interrogation"><title>interrogation</title><g id="interrogation-Layer_3"><g><path d="M23.262,30.516c-0.899,0-1.585,0.225-2.056,0.674c-0.471,0.451-0.707,1.115-0.707,1.994    c0,0.848,0.241,1.504,0.723,1.971c0.482,0.466,1.161,0.697,2.04,0.697c0.858,0,1.528-0.237,2.009-0.713    c0.481-0.478,0.723-1.129,0.723-1.955c0-0.857-0.238-1.518-0.715-1.979C24.803,30.745,24.131,30.516,23.262,30.516z"/><path d="M29.329,13.703c-1.271-1.036-2.985-1.554-5.141-1.554c-2.616,0-5.092,0.654-7.425,1.962l1.711,3.438    c2.009-1.025,3.799-1.539,5.368-1.539c0.9,0,1.602,0.178,2.104,0.534c0.503,0.355,0.754,0.874,0.754,1.554    c0,0.607-0.176,1.156-0.525,1.648c-0.351,0.492-1.074,1.13-2.174,1.915c-1.141,0.837-1.926,1.627-2.354,2.37    c-0.43,0.742-0.644,1.617-0.644,2.621v1.162h4.159v-0.941c0-0.628,0.134-1.137,0.399-1.523c0.268-0.387,0.902-0.952,1.907-1.695    c1.466-1.046,2.459-1.988,2.982-2.826c0.522-0.838,0.784-1.832,0.784-2.982C31.236,16.12,30.602,14.738,29.329,13.703z"/><path d="M24,0C10.745,0,0,10.745,0,24s10.745,24,24,24s24-10.745,24-24S37.255,0,24,0z M24,44    C12.954,44,4,35.046,4,24C4,12.955,12.954,4,24,4s20,8.955,20,20C44,35.046,35.046,44,24,44z"/></g></g></symbol><symbol viewBox="0 0 18 18" id="linkedin"><title>linkedin</title> <g> <path d="M12,8.9c0.9,0,2,0.4,2,2.6V17H17v-6.7c0-2.7-1.4-4.2-3.8-4.2C11,6.1,10,7.8,10,7.8L9.8,8.3V6.4H6.8V17h2.9
		v-5.6C9.8,9.8,10.6,8.9,12,8.9z"/> <rect x="1.3" y="6.4" width="3.1" height="10.6"/> <ellipse cx="2.9" cy="2.9" rx="1.8" ry="1.9"/> </g> </symbol><symbol viewBox="0 90 612 612" id="list"><title>list</title> <g> <rect y="90" width="612" height="122.4"/> <rect y="334.8" width="612" height="122.4"/> <rect y="579.6" width="612" height="122.4"/> </g> </symbol><symbol viewBox="0 0 16.3 25" id="lock"><title>lock</title> <path id="lock-lock-16-icon" d="M5,7.4C3.9,7.7,2.9,8.3,2,9V6.1C2,2.8,4.7,0,8.1,0c3.4,0,6.1,2.8,6.1,6.1V9
	c-0.9-0.7-1.9-1.2-3-1.6V6.1C11.2,4.4,9.8,3,8.1,3C6.4,3,5,4.4,5,6.1L5,7.4L5,7.4z M8.1,8.7C3.6,8.7,0,12.3,0,16.9S3.6,25,8.1,25
	s8.1-3.6,8.1-8.1S12.7,8.7,8.1,8.7z M10,18.7c-1,1-2.7,1-3.7,0c-1-1-1-2.7,0-3.7c1-1,2.7-1,3.7,0C11,16,11,17.7,10,18.7z"/> </symbol><symbol viewBox="0 0 100 100" id="logo_android"><title>logo_android</title> <path d="M14.2,32.5c-3.4,0-6.1,2.7-6.1,6.1l0,25.6c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1l0-25.6
	C20.3,35.3,17.6,32.5,14.2,32.5 M63.5,9.5l4.3-7.8c0.2-0.4,0.1-0.9-0.3-1.2c-0.4-0.2-0.9-0.1-1.1,0.3L62,8.8
	c-3.6-1.6-7.7-2.5-12-2.5c-4.3,0-8.3,0.9-11.9,2.5l-4.3-7.8c-0.2-0.4-0.7-0.6-1.1-0.3c-0.4,0.2-0.6,0.7-0.3,1.1l4.3,7.8
	c-8.4,4.3-14,12.6-14,22l55,0C77.5,22.1,71.9,13.9,63.5,9.5 M37.5,21.6c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3
	c1.3,0,2.3,1,2.3,2.3C39.8,20.5,38.7,21.6,37.5,21.6 M62.5,21.6c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1,2.3,2.3
	C64.8,20.5,63.8,21.6,62.5,21.6 M22.7,33.7l0,39.7c0,3.6,2.9,6.5,6.5,6.5l4.4,0l0,13.5c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1
	l0-13.5l8.2,0l0,13.5c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1l0-13.5l4.5,0c3.6,0,6.5-2.9,6.5-6.5l0-39.7L22.7,33.7z
	 M91.9,38.6c0-3.4-2.7-6.1-6.1-6.1c-3.4,0-6.1,2.7-6.1,6.1l0,25.6c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1L91.9,38.6z"/> </symbol><symbol viewBox="0 0 100 100" id="logo_apple"><title>logo_apple</title> <path d="M90.3,77.9c-1.5,3.5-3.3,6.7-5.4,9.7c-2.8,4-5.1,6.8-6.9,8.4c-2.8,2.5-5.7,3.8-8.9,3.9c-2.3,0-5-0.6-8.2-2
	c-3.2-1.3-6.1-2-8.8-2c-2.8,0-5.9,0.6-9.1,2c-3.2,1.3-5.9,2-7.9,2.1c-3,0.1-6.1-1.2-9.1-4c-1.9-1.7-4.3-4.6-7.2-8.7
	c-3.1-4.4-5.7-9.4-7.7-15.2C9,65.8,7.9,59.8,7.9,53.9c0-6.7,1.4-12.5,4.3-17.3c2.3-3.9,5.3-7,9.1-9.2S29.3,24,33.7,24
	c2.4,0,5.6,0.7,9.5,2.2c3.9,1.5,6.4,2.2,7.5,2.2c0.8,0,3.6-0.9,8.4-2.6c4.5-1.6,8.3-2.3,11.4-2c8.4,0.7,14.7,4,18.9,10
	c-7.5,4.6-11.2,10.9-11.2,19.1c0.1,6.4,2.4,11.7,6.9,15.9c2.1,2,4.4,3.5,6.9,4.5C91.5,74.9,90.9,76.4,90.3,77.9L90.3,77.9z M71,2.1
	c0,5-1.8,9.7-5.5,14c-4.4,5.1-9.7,8.1-15.5,7.6C50,23.1,50,22.4,50,21.8c0-4.8,2.1-9.9,5.8-14.1c1.9-2.1,4.2-3.9,7.1-5.3
	c2.8-1.4,5.5-2.2,8.1-2.3C71,0.7,71,1.4,71,2.1L71,2.1z"/> </symbol><symbol viewBox="0 0 100 54" id="logo_firetv"><title>logo_firetv</title> <path d="M11,37.4c0.6,0.3,1.6,0.8,1.6,0.8c6.7,3.8,14,6.5,21.6,8.1c14.7,3.2,30,1.8,43.9-3.8c0.5-0.2,1-0.4,1.5-0.5
	c0.5-0.2,1.1,0.1,1.4,0.6s0.1,1.1-0.4,1.4c-0.6,0.5-1.3,1-2,1.4c-5.7,3.6-12.1,6.1-18.8,7.2c-14.4,2.9-29.4,0-41.7-8
	c-2.3-1.5-4.6-3.2-6.7-5c-0.7-0.4-0.8-1.3-0.4-1.9C10.9,37.5,11,37.4,11,37.4z M44.1,21.6c-0.6,2.9,1.2,5.8,4.1,6.6
	c2.4,0.5,4.8,0.4,7.1-0.4c0.6-0.2,1.1-0.2,1.7-0.4c0.7,2.1,0.4,2.8-1.5,3.4c-2.4,0.8-5,1-7.6,0.7c-3.7-0.3-6.8-3-7.5-6.6
	c-0.7-2.7-0.7-5.6,0-8.3c0.9-4,4.5-6.8,8.6-6.7c0.9,0,1.9,0,2.8,0.2c2.7,0.4,4.9,2.5,5.5,5.2c0.4,1.8,0.5,3.7,0.2,5.5
	c-0.1,0.8-0.7,0.9-1.3,0.9L44.1,21.6L44.1,21.6z M43.9,18.8h10c0.1-2,0.1-3.8-1.6-5c-1.6-1.2-3.8-1.3-5.6-0.3
	C44.7,14.5,44.2,16.5,43.9,18.8z M4.3,13.7l-3.7-0.2c-0.1-0.4-0.1-0.9-0.1-1.3c0-1.1,0.1-1.3,1.1-1.4l2.5-0.4c0-0.5,0.1-0.9,0.1-1.3
	c0-1.1,0-2.1,0.1-3.2c-0.1-3,2.3-5.5,5.3-5.6c0.1,0,0.2,0,0.4,0c1.1,0,2.2,0.1,3.3,0.3c1.4,0.2,1.6,0.5,1.6,2c0,0.3-0.1,0.8-0.1,1.3
	c-0.5,0-0.9,0-1.4,0c-0.9,0-1.9-0.1-2.8,0c-1.1,0-2,0.8-2.1,1.8c-0.1,1.5,0,3,0,4.5c2,0,4.1,0.1,6.1,0.3v2.9l-6.3,0.2
	c0,0.6,0,1.1,0,1.5c0,4.8,0,9.5,0,14.3c0,1.5,0,1.6-1.6,1.6c-2.4,0-2.4,0-2.4-2.4c-0.1-4.4-0.1-8.9-0.1-13.3
	C4.3,14.9,4.3,14.4,4.3,13.7z M67.1,13.7l-3.6-0.2c-0.1-0.5-0.2-1-0.2-1.5c-0.1-0.6,0.4-1.1,0.9-1.2h0.1c0.9-0.1,1.8-0.2,2.7-0.4
	l0.7-5.7h3.2c0,1,0,1.9,0.1,2.8s0,1.8,0,2.8h5.1c0.5-0.1,0.9,0.3,1,0.8c0,0.1,0,0.1,0,0.2c0,0.2,0,0.4,0,0.6c0,1.4-0.2,1.6-1.5,1.6
	c-1.4,0-2.9,0-4.5,0c0,0.6-0.1,1-0.1,1.4c0,3.3,0,6.7,0,10c0,2.4,0.9,3.2,3.3,3c0.9-0.1,1.8-0.2,2.9-0.3c0.1,0.8,0.1,1.5,0,2.3
	c-0.1,0.4-0.5,0.7-0.9,0.9c-1.9,0.6-4,0.7-6,0.1c-2.1-0.6-3.3-2.4-3.3-5c0-3.6,0-7.2,0-10.7C67.1,14.8,67.1,14.3,67.1,13.7z
	 M89.5,26.9c0.2-0.4,0.3-0.8,0.5-1.3c1.6-4.6,3.2-9.1,4.8-13.7c0.6-1.6,0.6-1.6,2.3-1.6c0.7,0,1.6,0.1,2.4,0.1c0,0-0.4,0.9-0.5,1.3
	c-2.4,6-4.8,12.1-7.2,18.1c-0.2,0.7-0.9,1.2-1.6,1.1c-3.3,0-2.7,0.2-3.8-2.5c-2.2-5.4-4.3-10.9-6.5-16.3l-0.6-1.6
	c1.2-0.3,2.5-0.3,3.8-0.1c0.4,0.1,0.8,0.7,0.9,1.1c1,2.7,2,5.5,2.9,8.3L89.5,26.9L89.5,26.9z M39.3,10.5c0,1,0,1.9,0,2.8
	C39.2,14,38.6,13.9,38,14c-1.2,0-2.3,0.1-3.5,0.3c-0.7,0.1-1.4,0.3-2,0.8c-0.7,0.7-1.1,1.6-1.1,2.6c0,1.1,0,2.3,0,3.4
	c0,2.3,0,4.6,0,6.9c0,0.6,0,1.1,0,1.7c0,1.4-0.1,1.5-1.5,1.5c-0.6,0-1.2,0-1.8,0c-0.2-0.1-0.4-0.1-0.5-0.2V10.5c0.9,0,1.8,0,2.7,0
	c0.3,0,0.6,0.4,0.7,0.7c0.2,0.7,0.3,1.4,0.4,2.1C33.5,11.2,35.9,9.7,39.3,10.5z M22.2,20.7c0,3,0,5.9,0,8.9c0,1.3-0.2,1.4-1.4,1.4
	c-2.8,0-2.7,0.3-2.7-2.6c0-5.5,0-11,0-16.4c0-1.5,0.1-1.6,1.6-1.6c2.7,0,2.5-0.1,2.5,2.5S22.2,18.1,22.2,20.7L22.2,20.7z M73.4,39.1
	c0.1-0.4,0.8-0.9,1-1c1.5-0.9,3.1-1.5,4.9-1.7c2.3-0.4,4.6-0.3,6.9,0.2c1.4,0.3,1.7,0.7,1.7,2.1c0,4.1-1.7,8-4.5,11
	c-0.2,0.2-0.5,0.4-0.8,0.6c-0.2,0.1-0.6,0.3-0.8,0c-0.2-0.3,0.1-1,0.2-1.3c0.6-1.9,1.3-3.8,1.9-5.8c0.1-0.3,0.2-0.6,0.2-1
	c0.3-2.2-0.2-3-2.5-3c-2.4-0.1-4.5,0.2-6.8,0.3c-0.3,0-1.3,0.2-1.5-0.1C73.3,39.3,73.3,39.2,73.4,39.1z M22.7,4.4
	c0.1,1.3-0.9,2.3-2.1,2.4c-0.2,0-0.3,0-0.5,0c-1.4,0-2.5-1.2-2.4-2.6c0-1.4,1.2-2.5,2.6-2.4S22.7,3,22.7,4.4L22.7,4.4z"/> </symbol><symbol viewBox="0 0 129.2 100" id="logo_playstation"><title>logo_playstation</title> <g> <path d="M2.9,72.5c-4.6,3.4-2.9,9.4,7.2,12.2C20.9,88.3,32,89,42.3,87.3c0.7-0.1,1.4-0.2,2.1-0.3V76.1L34,79.9
		c-3.8,1.4-9.4,1.7-12.5,0.6c-3.1-1-2.5-2.9,1.3-4.3l21.6-7.7V56.3L14.4,67C14.4,67,7.2,69.4,2.9,72.5z"/> <path d="M77.6,24.7v30.9c13,6.3,23.3,0,23.3-16.6c0-17-6-24.6-23.7-30.7c-7-2.3-19.9-6.2-28.8-7.9v92.4l20.9,6.6V22
		c0-3.6,1.6-6.1,4.2-5.2C77,17.8,77.6,21.1,77.6,24.7z"/> <path d="M119.1,65.4c-8.7-3.3-19.9-4.5-29-3.5c-9.1,1-15.6,3.3-15.6,3.3l-1.3,0.4v12.6l22.4-7.9
		c3.8-1.4,9.4-1.7,12.5-0.6c3.1,1,2.5,2.9-1.3,4.3L73.3,86v12.1l45.7-16.4c0,0,6.1-2.3,8.6-5.4C130.1,73.1,129,68.5,119.1,65.4z"/> </g> </symbol><symbol viewBox="0 0 69.8 70.1" id="logo_windows"><title>logo_windows</title> <path d="M0,33.7h28.6V6.1L0,10V33.7z M0,60.3l28.6,4V36.6H0V60.3z M32,5.5v27.9h37.8V0L32,5.5z M32,64.7l37.8,5.4V37H32
	V64.7z"/> </symbol><symbol viewBox="0 0 100 100" id="logo_xbox"><title>Xbox Logo</title>  <sodipodi:namedview bordercolor="#666666" borderopacity="1" fit-margin-bottom="0" fit-margin-left="0" fit-margin-right="0" fit-margin-top="0" gridtolerance="10" guidetolerance="10" id="logo_xbox-namedview4138" inkscape:current-layer="g4146" inkscape:cx="120.11921" inkscape:cy="190.18765" inkscape:pageopacity="0" inkscape:pageshadow="2" inkscape:window-height="1017" inkscape:window-maximized="1" inkscape:window-width="1920" inkscape:window-x="-8" inkscape:window-y="-8" inkscape:zoom="2.2378738" objecttolerance="10" pagecolor="#ffffff" showgrid="false"> </sodipodi:namedview> <g id="logo_xbox-g4146" transform="translate(-1.5706619,12.357467)"> <path id="logo_xbox-path4148" inkscape:connector-curvature="0" d="M46.6,86.9c-7.6-0.7-15.3-3.5-22-7.8c-5.6-3.6-6.8-5.1-6.8-8.1
		c0-6,6.6-16.4,17.8-28.4C42,35.9,50.9,28,51.9,28.2c1.9,0.4,16.8,15,22.4,21.8c8.8,10.8,12.9,19.7,10.8,23.7
		c-1.6,3-11.3,8.9-18.5,11.2C60.8,86.8,53,87.6,46.6,86.9L46.6,86.9z M10.4,64.9c-4.6-7.1-6.9-14.1-8.1-24.1
		C1.9,37.4,2,35.5,3.1,28.6c1.3-8.5,6.2-18.4,12-24.4c2.5-2.6,2.7-2.6,5.7-1.6c3.7,1.2,7.6,3.9,13.7,9.5l3.6,3.2l-1.9,2.4
		c-9,11.1-18.5,26.7-22.1,36.4c-1.9,5.3-2.7,10.6-1.9,12.8C12.8,68.3,12.3,67.8,10.4,64.9z M91.4,66.1c0.5-2.2-0.1-6.3-1.5-10.4
		C87,46.7,77.2,30.1,68.2,18.8l-2.8-3.6l3.1-2.8c4-3.7,6.8-5.9,9.8-7.7c2.4-1.5,5.7-2.8,7.2-2.8c0.9,0,4,3.3,6.6,6.8
		c3.9,5.5,6.8,12.2,8.3,19.2c0.9,4.5,1,14.1,0.2,18.6c-0.7,3.7-2.2,8.5-3.7,11.7c-1.1,2.4-3.9,7.2-5.1,8.7
		C91,67.8,91,67.8,91.4,66.1L91.4,66.1z M47.5,0.2c-4.1-2.1-10.5-4.4-14.1-5C32.1-5,30-5.1,28.7-5c-2.9,0.1-2.8,0,1.9-2.2
		c3.9-1.8,7.1-2.9,11.5-3.8c5-1,14.3-1.1,19.1,0c5.3,1.1,11.5,3.4,15,5.6l1,0.6L74.9-5c-4.7-0.2-11.6,1.7-19,5.3
		c-2.2,1.1-4.2,2-4.3,1.9C51.4,2.2,49.5,1.3,47.5,0.2z"/> </g> </symbol><symbol viewBox="0 0 517.9 85" id="logo-big"><title>logo-big</title> <g> <g> <path d="M17.5,7.5C9.8,13.3,3.9,21.7,1.3,31.7c-3.8,15.1,0.7,30.4,10.7,41c0,0,1.9,2,2.2,1.7c0,0,0.2,0-0.3-0.8
			c-8-12.2-3.7-25.1-1.5-30.1c0.4-0.9,0.7-0.8,0.7-0.8c0.4,0,0.5,1.2,0.5,1.2c1.9,18.3,8.2,30.3,11.9,35.9c0,0,1,1.5,1.7,1.1
			c0,0,0.4-0.3,0.3-1.2c-0.3-5.4,0.9-17,11.4-38.4C48.9,21,53,10,54.8,4.7c0,0,0.6-1.6-0.1-2c0,0-0.5-0.4-1.6,0.8
			c-5.4,6.1-17,19.3-22.3,26.6c0,0-0.6,0.8-0.9,0.6c0,0-0.4-0.1-0.3-1.2C30,23.6,31.9,8.1,40,1.3c0,0,0.9-0.8,0.7-1.1
			c0,0-0.2-0.5-2.1,0.1c-7.6,2.7-20.5,9.5-28,25.7c0,0-0.4,1-0.7,0.9c0,0-0.4,0-0.1-1.6c0.5-4.2,2.4-11.7,8.7-17.7
			c0,0,1.2-1.1,0.9-1.3C19.4,6.4,19.3,6.1,17.5,7.5z"/> <path d="M70.3,77.5c7.7-5.8,13.6-14.2,16.1-24.3c3.8-15.1-0.7-30.4-10.7-41c0,0-1.9-2-2.2-1.7c0,0-0.2,0.1,0.3,0.8
			c8,12.2,3.7,25.1,1.5,30.1c-0.4,0.9-0.7,0.8-0.7,0.8c-0.4,0-0.5-1.2-0.5-1.2c-1.9-18.4-8.2-30.3-11.9-35.9c0,0-1-1.5-1.7-1.1
			c0,0-0.4,0.3-0.3,1.2c0.3,5.4-0.9,17-11.4,38.4C38.9,64,34.7,75,33,80.3c0,0-0.6,1.6,0.1,2c0,0,0.5,0.4,1.6-0.8
			c5.4-6.1,17-19.3,22.3-26.6c0,0,0.6-0.8,0.9-0.6c0,0,0.4,0.1,0.3,1.2c-0.4,6-2.4,21.5-10.5,28.3c0,0-0.9,0.8-0.7,1.1
			c0,0,0.2,0.5,2-0.1c7.7-2.7,20.5-9.5,28-25.7c0,0,0.4-1,0.7-0.9c0,0,0.4,0,0.2,1.6c-0.5,4.2-2.4,11.7-8.7,17.7
			c0,0-1.2,1.1-0.9,1.3C68.3,78.6,68.5,78.9,70.3,77.5z"/> </g> <g> <g> <path d="M236.6,74.5L211.2,20c-0.9-1.9-2.8-3.1-4.8-3.1c-2.1,0-4,1.2-4.9,3.1l-22,46.9c-1,2.1-0.5,4.6,1.2,6.2
				c1.7,1.6,4.1,1.7,6.3,0.7l30.3-15.3c2.6,5.7,5.4,11.6,7.5,16H236.6z M194.6,59.4l11.7-24.5c0,0,3.2,6.8,7,15.1L194.6,59.4z"/> </g> <g> <path d="M352.5,74.5L327.1,20c-0.9-1.9-2.8-3.1-4.8-3.1c-2.1,0-4,1.2-4.9,3.1l-22,46.9c-1,2.1-0.5,4.6,1.2,6.2
				c1.7,1.6,4.1,1.7,6.3,0.7l30.3-15.3c2.6,5.7,5.4,11.6,7.5,16H352.5z M310.6,59.4l11.7-24.5c0,0,3.2,6.8,7,15.1L310.6,59.4z"/> </g> <path d="M173.7,16.9c-3.2,10.6-7.7,25-10.8,35.2c-4.9-13.8-11.1-31.5-11.1-31.5c-0.8-2.1-2.8-3.6-5-3.6
			c-2.3,0-4.3,1.4-5,3.5c0,0-6.3,17.9-11.3,31.6c-3-9.9-7.4-24.3-10.8-35.3h-11.2l16.5,53.7c0.7,2.2,2.7,3.7,5,3.8
			c2.3,0.1,4.4-1.4,5.2-3.5c0,0,6.7-19,11.7-32.7c4.9,13.7,11.5,32.7,11.5,32.7c0.8,2.2,2.9,3.6,5.2,3.6c2.3-0.1,4.3-1.6,5-3.8
			l16.5-53.8H173.7z"/> <path d="M452.7,74.4c3.2-10.6,7.7-25,10.8-35.2c4.9,13.8,11.1,31.5,11.1,31.5c0.8,2.1,2.8,3.6,5,3.6
			c2.3,0,4.3-1.4,5-3.5c0,0,6.3-17.9,11.3-31.6c3,9.9,7.4,24.3,10.8,35.2h11.2l-16.5-53.7c-0.7-2.2-2.7-3.7-5-3.8
			c-2.3-0.1-4.4,1.4-5.2,3.5c0,0-6.7,19-11.7,32.7c-4.9-13.7-11.5-32.7-11.5-32.7c-0.8-2.2-2.9-3.6-5.2-3.6c-2.3,0.1-4.3,1.6-5,3.8
			l-16.5,53.7H452.7z"/> <path d="M287.6,66.1c-5.6-8.1-15-21.7-17.2-23.8c-1-1-2.5-2.1-4.2-2.1l18.9-13.5c2.4-1.7,3-5,1.3-7.5
			c-1.7-2.4-5-3-7.5-1.3l-25.3,17.7V16.9H243v57.6h10.7V48.7l2.9-2c1.3,0,3.7,0.5,6.2,2.9c1.3,1.4,9.3,12.6,16.1,22.6
			c1.7,2.4,5,3,7.4,1.4C288.7,71.8,289.3,68.5,287.6,66.1z"/> <path d="M394.7,16.9v36.4l-26-34.3c-1.4-1.8-3.8-2.6-6-1.8c-2.2,0.7-3.6,2.8-3.6,5.1v52.2h10.7V38.1
			c10.2,13.4,26,34.3,26,34.3c1.4,1.8,3.8,2.6,6,1.8c2.2-0.7,3.6-2.8,3.6-5.1V16.9H394.7z"/> <rect x="421.3" y="16.9" width="10.7" height="57.6"/> </g> </g> </symbol><symbol viewBox="-529.5 218.7 97 97" id="logo-icon"><title>logo-icon</title> <g> <g> <path d="M-510.2,228.5c-8.4,6.3-15,15.7-17.8,26.8c-4.2,16.7,0.7,33.8,11.8,45.3c0,0,2.1,2.1,2.4,1.7c0,0,0,0-0.3-1
			c-8.7-13.6-4.2-27.9-1.7-33.4c0.3-1,0.7-0.7,0.7-0.7c0.3,0,0.7,1.4,0.7,1.4c2.1,20.2,9.1,33.4,13.2,39.7c0,0,1,1.7,1.7,1
			c0,0,0.3-0.3,0.3-1.4c-0.3-5.9,1-18.8,12.5-42.5c10.8-22.3,15.7-34.5,17.4-40.4c0,0,0.7-1.7,0-2.1c0,0-0.7-0.3-1.7,1
			c-5.9,6.6-18.8,21.2-24.7,29.6c0,0-0.7,0.7-1,0.7c0,0-0.3,0-0.3-1.4c0.3-6.6,2.8-23.7,11.5-31.3c0,0,1-0.7,0.7-1.4
			c0,0-0.3-0.7-2.4,0c-8.4,3.1-22.6,10.4-31,28.6c0,0-0.3,1-0.7,1c0,0-0.3,0,0-1.7c0.7-4.5,2.8-12.9,9.8-19.5c0,0,1.4-1.4,1-1.4
			C-507.8,227.1-508.2,227.1-510.2,228.5z"/> <path d="M-451.7,305.9c8.7-6.3,15-15.7,17.8-26.8c4.2-16.7-0.7-33.8-11.8-45.3c0,0-2.1-2.1-2.4-1.7c0,0,0,0,0.3,1
			c8.7,13.6,4.2,27.9,1.7,33.4c-0.3,1-0.7,0.7-0.7,0.7c-0.3,0-0.7-1.4-0.7-1.4c-2.1-20.2-9.1-33.4-13.2-39.7c0,0-1-1.7-1.7-1
			c0,0-0.3,0.3-0.3,1.4c0.3,5.9-1,18.8-12.5,42.5c-10.8,22.3-15.7,34.5-17.4,40.4c0,0-0.7,1.7,0,2.1c0,0,0.7,0.3,1.7-1
			c5.9-6.6,18.8-21.2,24.7-29.6c0,0,0.7-0.7,1-0.7c0,0,0.3,0,0.3,1.4c-0.3,6.6-2.8,23.7-11.5,31.3c0,0-1,0.7-0.7,1.4
			c0,0,0.3,0.7,2.1,0c8.4-3.1,22.6-10.4,31-28.6c0,0,0.3-1,0.7-1c0,0,0.3,0,0,1.7c-0.7,4.5-2.8,12.9-9.8,19.5c0,0-1.4,1.4-1,1.4
			C-453.8,307.3-453.8,307.3-451.7,305.9z"/> </g> </g> </symbol><symbol viewBox="-230 382 150 30" id="logo"><title>logo</title> <g> <g> <path d="M-224.5,385.9c-2.4,1.8-4.3,4.5-5.1,7.7c-1.2,4.8,0.2,9.7,3.4,13c0,0,0.6,0.6,0.7,0.5c0,0,0,0-0.1-0.3
			c-2.5-3.9-1.2-8-0.5-9.6c0.1-0.3,0.2-0.2,0.2-0.2c0.1,0,0.2,0.4,0.2,0.4c0.6,5.8,2.6,9.6,3.8,11.4c0,0,0.3,0.5,0.5,0.3
			c0,0,0.1-0.1,0.1-0.4c-0.1-1.7,0.3-5.4,3.6-12.2c3.1-6.4,4.5-9.9,5-11.6c0,0,0.2-0.5,0-0.6c0,0-0.2-0.1-0.5,0.3
			c-1.7,1.9-5.4,6.1-7.1,8.5c0,0-0.2,0.2-0.3,0.2c0,0-0.1,0-0.1-0.4c0.1-1.9,0.8-6.8,3.3-9c0,0,0.3-0.2,0.2-0.4c0,0-0.1-0.2-0.7,0
			c-2.4,0.9-6.5,3-8.9,8.2c0,0-0.1,0.3-0.2,0.3c0,0-0.1,0,0-0.5c0.2-1.3,0.8-3.7,2.8-5.6c0,0,0.4-0.4,0.3-0.4
			C-223.8,385.5-223.9,385.5-224.5,385.9z"/> <path d="M-207.7,408.1c2.5-1.8,4.3-4.5,5.1-7.7c1.2-4.8-0.2-9.7-3.4-13c0,0-0.6-0.6-0.7-0.5c0,0,0,0,0.1,0.3
			c2.5,3.9,1.2,8,0.5,9.6c-0.1,0.3-0.2,0.2-0.2,0.2c-0.1,0-0.2-0.4-0.2-0.4c-0.6-5.8-2.6-9.6-3.8-11.4c0,0-0.3-0.5-0.5-0.3
			c0,0-0.1,0.1-0.1,0.4c0.1,1.7-0.3,5.4-3.6,12.2c-3.1,6.4-4.5,9.9-5,11.6c0,0-0.2,0.5,0,0.6c0,0,0.2,0.1,0.5-0.3
			c1.7-1.9,5.4-6.1,7.1-8.5c0,0,0.2-0.2,0.3-0.2c0,0,0.1,0,0.1,0.4c-0.1,1.9-0.8,6.8-3.3,9c0,0-0.3,0.2-0.2,0.4c0,0,0.1,0.2,0.6,0
			c2.4-0.9,6.5-3,8.9-8.2c0,0,0.1-0.3,0.2-0.3c0,0,0.1,0,0,0.5c-0.2,1.3-0.8,3.7-2.8,5.6c0,0-0.4,0.4-0.3,0.4
			C-208.3,408.5-208.3,408.5-207.7,408.1z"/> </g> <g> <g> <path d="M-159,405.4l-6.7-14.3c-0.2-0.5-0.7-0.8-1.3-0.8c-0.5,0-1,0.3-1.3,0.8l-5.8,12.3
				c-0.3,0.6-0.1,1.2,0.3,1.6c0.5,0.4,1.1,0.4,1.7,0.2l8-4c0.7,1.5,1.4,3,2,4.2H-159z M-170,401.4l3.1-6.4c0,0,0.8,1.8,1.9,4
				L-170,401.4z"/> </g> <g> <path d="M-128.6,405.4l-6.7-14.3c-0.2-0.5-0.7-0.8-1.3-0.8c-0.5,0-1,0.3-1.3,0.8l-5.8,12.3
				c-0.3,0.6-0.1,1.2,0.3,1.6c0.5,0.4,1.1,0.4,1.7,0.2l8-4c0.7,1.5,1.4,3,2,4.2H-128.6z M-139.6,401.4l3.1-6.4c0,0,0.8,1.8,1.9,4
				L-139.6,401.4z"/> </g> <path d="M-175.5,390.3c-0.9,2.8-2,6.6-2.8,9.2c-1.3-3.6-2.9-8.3-2.9-8.3c-0.2-0.6-0.7-0.9-1.3-0.9
			c-0.6,0-1.1,0.4-1.3,0.9c0,0-1.7,4.7-3,8.3c-0.8-2.6-2-6.4-2.8-9.3h-2.9l4.3,14.1c0.2,0.6,0.7,1,1.3,1c0.6,0,1.2-0.4,1.4-0.9
			c0,0,1.8-5,3.1-8.6c1.3,3.6,3,8.6,3,8.6c0.2,0.6,0.8,0.9,1.4,0.9c0.6,0,1.1-0.4,1.3-1l4.3-14.1H-175.5z"/> <path d="M-102.2,405.4c0.9-2.8,2-6.6,2.8-9.2c1.3,3.6,2.9,8.3,2.9,8.3c0.2,0.6,0.7,0.9,1.3,0.9
			c0.6,0,1.1-0.4,1.3-0.9c0,0,1.7-4.7,3-8.3c0.8,2.6,2,6.4,2.8,9.3h2.9l-4.3-14.1c-0.2-0.6-0.7-1-1.3-1c-0.6,0-1.2,0.4-1.4,0.9
			c0,0-1.8,5-3.1,8.6c-1.3-3.6-3-8.6-3-8.6c-0.2-0.6-0.8-0.9-1.4-0.9c-0.6,0-1.1,0.4-1.3,1l-4.3,14.1H-102.2z"/> <path d="M-145.6,403.2c-1.5-2.1-3.9-5.7-4.5-6.3c-0.3-0.3-0.6-0.5-1.1-0.5l5-3.5c0.6-0.4,0.8-1.3,0.3-2
			c-0.4-0.6-1.3-0.8-2-0.3l-6.7,4.7v-4.9h-2.8v15.1h2.8v-6.8l0.7-0.5c0.3,0,1,0.1,1.6,0.8c0.4,0.4,2.4,3.3,4.2,5.9
			c0.4,0.6,1.3,0.8,2,0.4C-145.3,404.7-145.2,403.8-145.6,403.2z"/> <path d="M-117.5,390.3v9.6l-6.8-9c-0.4-0.5-1-0.7-1.6-0.5c-0.6,0.2-1,0.7-1,1.3v13.7h2.8v-9.6c2.7,3.5,6.8,9,6.8,9
			c0.4,0.5,1,0.7,1.6,0.5c0.6-0.2,1-0.7,1-1.3v-13.7H-117.5z"/> <rect x="-110.5" y="390.3" width="2.8" height="15.1"/> </g> </g> </symbol><symbol viewBox="0 0 16 16" id="mail"><title>mail</title> <path d="M10,8.5l5.6,4.8c-0.2,0.2-0.5,0.3-0.8,0.3H1.2c-0.3,0-0.6-0.1-0.8-0.3L6,8.5l2,1.7
	L10,8.5z M8,9.1L0.4,2.6c0.2-0.2,0.5-0.3,0.8-0.3h13.6c0.3,0,0.6,0.1,0.8,0.3L8,9.1z M15.9,12.7l-5.5-4.7l5.5-4.8V12.7L15.9,12.7z
	 M0.1,12.7V3.3l5.5,4.8L0.1,12.7L0.1,12.7z"/> </symbol><symbol viewBox="0 0 100 100" id="mobile_tablet"><title>mobile_tablet</title> <path d="M87.9,0H26c-2.1,0-4,1.8-4,4v36.7h-9.9c-2.1,0-4,1.8-4,4V96c0,2.1,1.8,4,4,4h29.5c2.1,0,4-1.8,4-4V85.7h42.3
	c2.1,0,4-1.8,4-4V4.1C91.9,1.8,90,0,87.9,0z M39,93.6H14.5V47.3h7.3v34.6c0,2.1,1.8,4,4,4H39V93.6z M39,79.5H28.4V47.3H39V79.5z
	 M85.3,79.5H45.6V44.7c0-2.1-1.8-4-4-4H28.4V6.5h56.9V79.5z"/> </symbol><symbol viewBox="0 0 15.6 14" id="next"><title>next</title> <path d="M15.3,6.2L9.4,0.3C9-0.1,8.3-0.1,7.8,0.3c-0.4,0.4-0.4,1.2,0,1.6l3.9,3.9H1.1C0.5,5.9,0,6.4,0,7s0.5,1.1,1.1,1.1h10.6
	l-3.9,3.9c-0.4,0.4-0.4,1.2,0,1.6C8,13.9,8.3,14,8.6,14c0.3,0,0.6-0.1,0.8-0.3l5.7-5.7c0,0,0-0.1,0.1-0.1c0,0,0.1,0,0.1-0.1
	C15.7,7.4,15.7,6.6,15.3,6.2z"/> </symbol><symbol viewBox="0 0 718.3 704" id="no_advert_en"><title>no_advert_en</title> <path d="M359.1,13.9C172.8,13.9,21,165.6,21,352s151.7,338.1,338.1,338.1S697.2,538.4,697.2,352C697.3,165.6,545.5,13.9,359.1,13.9z
	 M44.7,352c0-173.2,140.7-314.5,314.4-314.5c79.6,0,152.2,29.7,207.6,78.6L465.1,217.7c-7.5-0.7-15.3-1.1-23.7-1.1
	c-24.3,0-46.4,2.1-65,4.9v84.9l-63.8,63.8l-51.8-151.9h-36.9l-80.4,236.8h31.6l24.6-74.5h83.9l4.7,14l-165.1,165
	C74.4,504.2,44.7,431.5,44.7,352z M406.9,314.9l21.1-21.1l48.9-48.9c41.6,10.7,62,42.4,61.7,87.3c0,64-35.5,100.5-100.8,100.5
	c-11.9,0-23.2-0.4-30.9-1.8V314.9z M414.6,268.2l-7.7,7.7v-31.8c7.9-1.8,19.6-3.1,35-3.2L414.6,268.2z M277.3,356.7H206l23.2-68.5
	c4.5-14.4,8.4-28.8,11.9-42.9h0.7c3.5,13.7,7,27.7,12.3,43.2L277.3,356.7z M359.1,666.5c-84.1,0-160.4-33.2-216.8-87l155.9-155.9
	l10.7,31.5h32.7l-19.1-55.8l53.9-53.9v109c15.5,1.7,33.7,2.8,55.5,2.8c46,0,82.6-12,104.7-34.1c22.2-21.7,34.1-53.4,34.1-92
	c0-38.3-12.3-65.7-33.4-85c-10.4-9.7-23.5-17.1-39.5-22.1l88.8-88.8c53.9,56.5,87,132.9,87,216.8
	C673.6,525.2,532.9,666.5,359.1,666.5z"/> </symbol><symbol viewBox="0 0 718.3 704" id="no_advert_fr"><title>no_advert_fr</title> <path d="M359.1,13.9C172.8,13.9,21,165.6,21,352c0,186.4,151.7,338.1,338.1,338.1c186.4,0,338.1-151.7,338.1-338.1
	C697.3,165.6,545.5,13.9,359.1,13.9z M393.9,327.8v45.7c0,10.8-3,19.3-8.9,25.6c-5.9,6.2-14.3,9.3-25,9.3c-10.8,0-19.1-3.1-25.1-9.3
	c-2-2.1-3.6-4.6-4.9-7.3L393.9,327.8z M359.1,37.5c79.6,0,152.2,29.7,207.6,78.6L414.6,268.2h-20.7v20.7l-68,68v-88.6h-34v105.4
	c0,5.6,0.5,10.9,1.4,15.9L123.2,559.6C74.4,504.2,44.7,431.5,44.7,352C44.7,178.8,185.4,37.5,359.1,37.5z M359.1,666.5
	c-84.1,0-160.4-33.2-216.8-87l162.8-162.8c1.5,1.9,3,3.8,4.8,5.5c11.9,12.1,28.7,18.1,50.2,18.1c21.5,0,38.2-6,50.1-18.1
	c11.9-12.1,17.8-28.3,17.8-48.5v-79.9l158.6-158.6c53.9,56.5,87,132.9,87,216.8C673.6,525.2,532.9,666.5,359.1,666.5z M196,374.2h20
	c16,0,29.2-5,39.6-15c10.4-10,15.6-22.8,15.6-38.4c0-15.9-5.1-28.6-15.3-38.2c-10.2-9.6-23.6-14.4-40.2-14.4h-53.8v168.9h34V374.2z
	 M196,297.7h15.7c7.2,0,13.1,2.1,17.7,6.4c4.6,4.3,6.9,9.9,6.9,16.8c0,7.1-2.3,12.9-6.9,17.3c-4.6,4.4-10.7,6.6-18.1,6.6H196V297.7z
	 M548.4,349.6c6.2-3.4,11.1-8.4,14.8-15c3.7-6.6,5.6-13.8,5.6-21.5c0-13.6-5.1-24.5-15.2-32.6c-10.1-8.1-23.6-12.2-40.4-12.2h-53.7
	v168.9h56.5c7.8,0,15.2-1.1,22.2-3.2c6.9-2.1,13.1-5.2,18.4-9.2c5.3-4,9.5-9.2,12.6-15.6c3.1-6.4,4.6-13.6,4.6-21.6
	c0-8.6-2.3-16.2-6.8-22.9C562.6,358,556.4,353,548.4,349.6z M493.6,297.7h18.8c6.4,0,11.6,1.8,15.5,5.3c3.9,3.5,5.9,8.2,5.9,14
	c0,5.9-2,10.7-6,14.4c-4,3.7-9,5.6-15,5.6h-19.3V297.7z M531.9,401.7c-4.7,4-10.5,6-17.6,6h-20.7V364h20.7c7.1,0,13,1.9,17.7,5.7
	c4.6,3.8,6.9,9.1,6.9,15.9C538.9,392.4,536.6,397.7,531.9,401.7z"/> </symbol><symbol viewBox="0 0 718.3 704" id="no_advert_sc"><title>no_advert_sc</title> <path d="M359.1,13.9C172.8,13.9,21,165.6,21,352s151.7,338.1,338.1,338.1S697.2,538.4,697.2,352C697.3,165.6,545.5,13.9,359.1,13.9z
	 M44.7,352c0-173.2,140.7-314.5,314.4-314.5c79.6,0,152.2,29.7,207.6,78.6L465.1,217.7c-7.5-0.7-15.3-1.1-23.7-1.1
	c-24.3,0-46.4,2.1-65,4.9v84.9l-63.8,63.8l-51.8-151.9h-36.9l-80.4,236.8h31.6l24.6-74.5h83.9l4.7,14l-165.1,165
	C74.4,504.2,44.7,431.5,44.7,352z M406.9,314.9l21.1-21.1l48.9-48.9c41.6,10.7,62,42.4,61.7,87.3c0,64-35.5,100.5-100.8,100.5
	c-11.9,0-23.2-0.4-30.9-1.8V314.9z M414.6,268.2l-7.7,7.7v-31.8c7.9-1.8,19.6-3.1,35-3.2L414.6,268.2z M277.3,356.7H206l23.2-68.5
	c4.5-14.4,8.4-28.8,11.9-42.9h0.7c3.5,13.7,7,27.7,12.3,43.2L277.3,356.7z M359.1,666.5c-84.1,0-160.4-33.2-216.8-87l155.9-155.9
	l10.7,31.5h32.7l-19.1-55.8l53.9-53.9v109c15.5,1.7,33.7,2.8,55.5,2.8c46,0,82.6-12,104.7-34.1c22.2-21.7,34.1-53.4,34.1-92
	c0-38.3-12.3-65.7-33.4-85c-10.4-9.7-23.5-17.1-39.5-22.1l88.8-88.8c53.9,56.5,87,132.9,87,216.8
	C673.6,525.2,532.9,666.5,359.1,666.5z"/> </symbol><symbol viewBox="0 0 718.3 719" id="no_limit_access"><title>no_limit_access</title> <path d="M359.2,14.5c-190.2,0-345,154.8-345,345c0,190.2,154.8,345,345,345c190.2,0,345-154.8,345-345
	C704.2,169.3,549.3,14.5,359.2,14.5z M359.2,459.9c-24.2,0-46.5-8.2-64.3-21.9l62.5-62.5l33.7,33.7c1.6,1.6,3.8,2.5,5.9,2.5
	c2.2,0,4.3-0.8,5.9-2.5c3.3-3.3,3.3-8.6,0-11.9l-33.7-33.7l74.3-74.3c13.7,17.9,21.9,40.1,21.9,64.3
	C465.4,412.3,417.8,459.9,359.2,459.9z M232.3,309.5l-7.4-3.2l9.9-22.8l7.9,3.4C238.6,294,235.1,301.6,232.3,309.5z M241.9,419.2
	l-7.2,3.1l-9.9-22.8l7-3C234.5,404.4,237.9,412,241.9,419.2z M252.9,353.7c0-58.6,47.7-106.3,106.3-106.3c16.3,0,31.7,3.8,45.5,10.4
	c0.1,0.1,0.2,0.1,0.3,0.2c6.6,3.2,12.9,7,18.7,11.5L362,331.3v-51c0-4.6-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4v67.9L275,418.3
	C261.2,400.3,252.9,378,252.9,353.7z M359.2,38.6c82.1,0,157,31,213.7,81.7L443.8,249.4c-7.2-5.8-15-10.9-23.3-15.2V90.4
	c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2v134.7c-12.3-3.7-25.4-5.8-39-5.8c-15.7,0-30.8,2.7-44.9,7.7V90.4c0-6.2-5-11.2-11.2-11.2
	c-6.2,0-11.2,5-11.2,11.2v147.1c-18.8,10.9-34.7,26.2-46.3,44.6l-13.7-5.9l-14.3,33.1l13,5.6c-3.7,12.3-5.7,25.3-5.7,38.8
	c0,13,1.9,25.6,5.3,37.5l-12.7,5.5l14.3,33.1l13-5.6c3.1,5,6.4,9.7,10.1,14.2L120,573.2c-50.8-56.8-81.7-131.7-81.7-213.7
	C38.3,182.8,181.9,38.6,359.2,38.6z M359.2,680.4c-85,0-162.1-33.2-219.5-87.1l135.1-135.1c5.4,4.3,11.1,8.3,17.1,11.8v149.7
	c0,6.2,5,11.2,11.2,11.2c6.2,0,11.2-5,11.2-11.2V480.3c14,5,29.1,7.7,44.9,7.7c13.5,0,26.6-2,39-5.8v137.4c0,6.2,5,11.2,11.2,11.2
	s11.2-5,11.2-11.2V473.1c43.3-22.3,72.9-67.4,72.9-119.4c0-32-11.2-61.3-29.9-84.4L592.9,140c54,57.5,87.1,134.7,87.1,219.5
	C680,536.2,536.4,680.4,359.2,680.4z"/> </symbol><symbol viewBox="-212.9 372.4 18.5 22" id="notification"><title>notification</title> <path d="M-203.7,389.6h-9.2l1.6-2.6c0.6-0.9,1.4-2.5,1.5-3.6l0.6-6.6c0.1-1.1,1.1-2.2,2.1-2.4l1.5-0.4c0.1-0.9,1.1-1.5,1.9-1.5
	c0.9,0,1.9,0.7,1.9,1.5l1.5,0.4c1.1,0.3,2,1.3,2.1,2.4l0.6,6.6c0.1,1.1,0.9,2.7,1.5,3.6l1.6,2.6L-203.7,389.6L-203.7,389.6z
	 M-206.8,391.1c0,0.1,0,0.1,0,0.2c0,1.7,1.4,3.1,3.1,3.1c1.7,0,3.1-1.4,3.1-3.1c0-0.1,0-0.1,0-0.2H-206.8z"/> </symbol><symbol viewBox="0 0 100 100" id="play_triangle"><title>play_triangle</title> <path d="M17,99.5L83,50L17,0.5V99.5z"/> </symbol><symbol viewBox="0 0 30 30" id="play-small"><title>play-small</title> <g> <path d="M6,30c-0.4,0-0.7-0.1-1.1-0.3c-0.8-0.4-1.2-1.2-1.2-2V2.3c0-0.9,0.5-1.7,1.2-2c0.8-0.4,1.7-0.3,2.4,0.2
		l17.9,12.7c0.6,0.4,1,1.1,1,1.9c0,0.7-0.4,1.5-1,1.9L7.4,29.6C7,29.9,6.5,30,6,30z M8.3,6.8v16.5L20,15L8.3,6.8z"/> </g> </symbol><symbol viewBox="0 0 251.8 251.8" id="play"><title>play</title> <g> <g> <path d="M103.8,173c-1.1,0-2.3-0.3-3.3-0.8c-2.4-1.2-3.9-3.7-3.9-6.4V86c0-2.7,1.5-5.2,3.9-6.4
			c2.4-1.3,5.3-1.1,7.5,0.5l56.4,39.9c1.9,1.4,3.1,3.6,3.1,5.9c0,2.4-1.1,4.6-3.1,5.9L108,171.7C106.7,172.6,105.3,173,103.8,173z
			 M111.1,100v51.8l36.6-25.9L111.1,100z"/> </g> <g> <path d="M125.9,251.8C56.5,251.8,0,195.3,0,125.9S56.5,0,125.9,0c69.4,0,125.9,56.5,125.9,125.9
			S195.3,251.8,125.9,251.8z M125.9,14.5c-61.4,0-111.4,50-111.4,111.4s50,111.4,111.4,111.4s111.4-50,111.4-111.4
			S187.3,14.5,125.9,14.5z"/> </g> </g> </symbol><symbol viewBox="0 0 11 11" id="plus"><title>plus</title> <path d="M10,4.5H6.5V1c0-0.6-0.5-1-1-1s-1,0.5-1,1v3.5H1c-0.6,0-1,0.5-1,1s0.5,1,1,1h3.5V10c0,0.6,0.5,1,1,1
	s1-0.5,1-1V6.5H10c0.6,0,1-0.5,1-1S10.5,4.5,10,4.5z"/> </symbol><symbol viewBox="0 0 100 100" id="portable_pc"><title>portable_pc</title> <path d="M99.2,75.8l-10-10v-43c0-1.6-1.4-2.9-2.9-2.9H12.9c-1.6,0-2.9,1.4-2.9,2.9v43.1L0.7,76.1c-0.7,0.7-0.8,1.7-0.5,2.6
	c0.3,0.9,1.2,1.5,2.1,1.5h95c1,0,1.8-0.6,2.3-1.5C100.1,77.7,99.9,76.5,99.2,75.8z M14.8,24.6h69.5v40.3H14.8V24.6z M7.9,75.2
	l5.1-5.4h73.3c0,0,0,0,0.1,0l5.4,5.4H7.9z"/> </symbol><symbol viewBox="0 0 15.6 14" id="prev"><title>prev</title> <path d="M0.3,6.2l5.9-5.9c0.4-0.4,1.2-0.4,1.6,0c0.4,0.4,0.4,1.2,0,1.6L3.9,5.9h10.6c0.6,0,1.1,0.5,1.1,1.1s-0.5,1.1-1.1,1.1H3.9
	l3.9,3.9c0.4,0.4,0.4,1.2,0,1.6C7.6,13.9,7.3,14,7,14s-0.6-0.1-0.8-0.3L0.5,7.9c0,0,0-0.1-0.1-0.1c0,0-0.1,0-0.1-0.1
	C-0.1,7.4-0.1,6.6,0.3,6.2z"/> </symbol><symbol viewBox="0 0 100 100" id="ps4"><title>ps4</title> <path d="M99.1,70.5c-2,2.5-6.7,4.2-6.7,4.2L56.8,87.5v-9.4L83,68.7c3-1.1,3.4-2.6,1-3.4c-2.4-0.8-6.8-0.6-9.8,0.5
	L56.8,72v-9.8l1-0.3c0,0,5-1.8,12.1-2.6c7.1-0.8,15.8,0.1,22.6,2.7C100.2,64.4,101.1,68,99.1,70.5z M78.3,41.5
	c0-13.3-4.7-19.2-18.5-23.9c-5.4-1.8-15.5-4.9-22.4-6.2v72l16.3,5.2V28.2c0-2.8,1.3-4.7,3.3-4.1c2.7,0.7,3.2,3.3,3.2,6.2v24.1
	C70.3,59.3,78.3,54.4,78.3,41.5z M7.5,77.1c8.5,2.8,17.1,3.3,25.1,2c0.5-0.1,1.1-0.2,1.6-0.3v-8.5l-8.1,2.9c-3,1.1-7.3,1.3-9.8,0.5
	c-2.4-0.8-2-2.3,1-3.4l16.8-6v-9.5l-23.4,8.3c0,0-5.7,1.9-9,4.3C-1.7,70.2-0.4,74.9,7.5,77.1L7.5,77.1z"/> </symbol><symbol viewBox="0 0 264 264" id="qr-wakanim"><title>qr-wakanim</title> <path d="M21.1,73.9h10.6h10.6h10.6h10.6h10.6V63.4V52.8V42.2V31.7V21.1V10.6V0H63.4H52.8H42.2H31.7H21.1H10.6H0v10.6v10.6v10.6v10.6
	v10.6v10.6v10.6h10.6H21.1z M10.6,52.8V42.2V31.7V21.1V10.6h10.6h10.6h10.6h10.6h10.6v10.6v10.6v10.6v10.6v10.6H52.8H42.2H31.7H21.1
	H10.6V52.8z M10.6,137.3H0v-10.6h10.6v-10.6v-10.6V95H0V84.5h10.6h10.6h10.6h10.6h10.6V95H42.2v10.6h10.6v10.6H42.2v10.6h10.6v10.6
	h10.6v10.6h10.6v10.6H63.4H52.8v-10.6H42.2v-10.6H31.7v-10.6v-10.6H21.1v10.6v10.6H10.6z M21.1,147.8H10.6v10.6V169v10.6h10.6h10.6
	h10.6V169v-10.6v-10.6H31.7H21.1z M31.7,169H21.1v-10.6h10.6V169z M31.7,52.8H21.1V42.2V31.7V21.1h10.6h10.6h10.6v10.6v10.6v10.6
	H42.2H31.7z M42.2,211.2h10.6v10.6v10.6v10.6H42.2H31.7H21.1v-10.6v-10.6v-10.6h10.6H42.2z M52.8,190.1H42.2H31.7H21.1H10.6H0v10.6
	v10.6v10.6v10.6v10.6v10.6V264h10.6h10.6h10.6h10.6h10.6h10.6h10.6v-10.6v-10.6v-10.6v-10.6v-10.6v-10.6v-10.6H63.4H52.8z
	 M63.4,211.2v10.6v10.6v10.6v10.6H52.8H42.2H31.7H21.1H10.6v-10.6v-10.6v-10.6v-10.6v-10.6h10.6h10.6h10.6h10.6h10.6V211.2z
	 M73.9,137.3H63.4v-10.6h10.6V137.3z M95,73.9H84.5V63.4V52.8H95v10.6V73.9z M84.5,137.3H95v10.6H84.5V137.3z M95,190.1v10.6H84.5
	v-10.6v-10.6H73.9H63.4V169h10.6h10.6v-10.6H95h10.6V169H95v10.6V190.1z M105.6,42.2h10.6v10.6v10.6v10.6h-10.6V63.4V52.8V42.2z
	 M105.6,137.3h10.6v10.6h-10.6V137.3z M105.6,179.5V169h10.6v10.6H105.6z M105.6,232.3h10.6v10.6h-10.6V232.3z M126.7,31.7v10.6
	h-10.6V31.7h-10.6v10.6H95H84.5V31.7H95V21.1H84.5V10.6H95V0h10.6v10.6v10.6h10.6V10.6h10.6h10.6v10.6h-10.6V31.7z M126.7,137.3
	h10.6v10.6h-10.6V137.3z M126.7,232.3v-10.6h10.6h10.6v10.6h10.6v10.6h-10.6v10.6h-10.6V264h-10.6v-10.6v-10.6h10.6v-10.6H126.7z
	 M147.8,10.6h-10.6V0h10.6V10.6z M147.8,42.2v10.6h-10.6h-10.6V42.2h10.6V31.7h10.6V21.1h10.6v10.6v10.6H147.8z M147.8,264v-10.6
	h10.6V264H147.8z M169,21.1h-10.6V10.6H169V21.1z M158.4,84.5h-10.6V73.9V63.4V52.8h10.6H169V42.2h10.6v10.6v10.6v10.6H169V63.4
	h-10.6v10.6H169v10.6V95h-10.6V84.5z M179.5,10.6H169V0h10.6V10.6z M169,31.7V21.1h10.6v10.6H169z M179.5,242.9h10.6v10.6h-10.6H169
	v-10.6H179.5z M190.1,190.1h10.6v10.6h-10.6V190.1z M232.3,21.1h10.6v10.6v10.6v10.6h-10.6h-10.6h-10.6V42.2V31.7V21.1h10.6H232.3z
	 M232.3,95h-10.6V84.5h10.6V95z M221.8,147.8h-10.6v-10.6h10.6v-10.6h-10.6v-10.6h10.6h10.6v-10.6h-10.6h-10.6V95V84.5h-10.6V95
	v10.6h-10.6V95V84.5h-10.6V95H169v10.6h-10.6h-10.6V95V84.5h-10.6V73.9V63.4h-10.6v10.6v10.6V95h10.6v10.6h-10.6h-10.6v10.6h-10.6
	v-10.6V95h10.6V84.5h-10.6H95H84.5H73.9H63.4V95h10.6v10.6H63.4v10.6h10.6h10.6H95v10.6v10.6h10.6v-10.6h10.6v10.6h10.6v-10.6v-10.6
	h10.6h10.6h10.6H169h10.6v10.6v10.6H169v10.6h-10.6v-10.6v-10.6h-10.6h-10.6v10.6h10.6v10.6v10.6h10.6V169h-10.6h-10.6v-10.6h-10.6
	V169v10.6h10.6h10.6v10.6h-10.6h-10.6h-10.6h-10.6v10.6H95v10.6H84.5v10.6v10.6v10.6v10.6V264H95h10.6v-10.6H95v-10.6v-10.6v-10.6
	h10.6v-10.6h10.6v10.6h10.6v-10.6v-10.6h10.6h10.6h10.6v-10.6H169v10.6v10.6h-10.6v10.6H169v10.6h10.6v-10.6h10.6v10.6h10.6v-10.6
	h10.6v10.6h10.6v10.6h-10.6h-10.6v10.6V264h10.6h10.6h10.6h10.6h10.6H264v-10.6v-10.6v-10.6v-10.6v-10.6h-10.6h-10.6h-10.6v10.6
	h-10.6v-10.6h10.6v-10.6h-10.6v-10.6h10.6v-10.6h-10.6V169v-10.6h10.6v-10.6v-10.6h-10.6V147.8z M84.5,105.6V95H95v10.6H84.5z
	 M253.4,242.9v10.6h-10.6h-10.6v-10.6h10.6v-10.6h10.6V242.9z M190.1,116.2h10.6v10.6h-10.6V116.2z M200.6,137.3v10.6h-10.6v-10.6
	H200.6z M200.6,169h-10.6v-10.6h10.6V169z M169,158.4h10.6V169H169V158.4z M211.2,190.1v10.6v10.6h-10.6h-10.6h-10.6v-10.6v-10.6
	v-10.6h10.6h10.6h10.6V190.1z M242.9,179.5h-10.6V169h10.6V179.5z M232.3,200.6v-10.6h10.6h10.6H264v10.6h-10.6h-10.6H232.3z
	 M253.4,105.6H264v10.6v10.6v10.6h-10.6v10.6H264v10.6V169h-10.6v-10.6h-10.6v-10.6v-10.6h-10.6v-10.6h10.6h10.6v-10.6h-10.6v-10.6
	V95V84.5h10.6V95V105.6z M253.4,0h-10.6h-10.6h-10.6h-10.6h-10.6h-10.6v10.6v10.6v10.6v10.6v10.6v10.6v10.6h10.6h10.6h10.6h10.6
	h10.6h10.6H264V63.4V52.8V42.2V31.7V21.1V10.6V0H253.4z M253.4,21.1v10.6v10.6v10.6v10.6h-10.6h-10.6h-10.6h-10.6h-10.6V52.8V42.2
	V31.7V21.1V10.6h10.6h10.6h10.6h10.6h10.6V21.1z"/> </symbol><symbol viewBox="191.8 404.9 12 8" id="reply"><title>reply</title> <path id="reply-arrow-56-icon" d="M199.6,410.4v1.9l4.2-3.7l-4.2-3.7v1.9c0,0-2.4,0-3.9,0c-5,0-3.9,5.3-3.5,6.1c0.4-1,1.4-2.4,3.1-2.4
	C196.5,410.4,199.6,410.4,199.6,410.4z"/> </symbol><symbol viewBox="199 389 16 16" id="search"><title>search</title> <path id="search-magnifier-2-icon" d="M214.9,403.4l-4.1-4.1c0.8-1.1,1.2-2.4,1.2-3.8c0-3.6-2.9-6.5-6.5-6.5
	c-3.6,0-6.5,2.9-6.5,6.5c0,3.6,2.9,6.5,6.5,6.5c1.4,0,2.6-0.4,3.7-1.1l4.2,4.2L214.9,403.4z M201,395.5c0-2.5,2.1-4.6,4.6-4.6
	c2.5,0,4.6,2.1,4.6,4.6c0,2.5-2.1,4.6-4.6,4.6C203,400.1,201,398,201,395.5z"/> </symbol><symbol viewBox="0 0 100 100" id="share"><title>share</title> <path d="M94.3,84.8c0,8-6.5,14.5-14.5,14.5s-14.5-6.5-14.5-14.5c0-1.1,0.1-2.2,0.4-3.2L30.3,60.9c-2.7,2.5-6.2,4-10.1,4
	c-8.2,0-14.9-6.7-14.9-14.9s6.7-14.9,14.9-14.9c3.9,0,7.5,1.5,10.1,4l35-20.4c-0.2-1.1-0.4-2.3-0.4-3.5c0-8.3,6.7-14.9,14.9-14.9
	S94.7,7,94.7,15.2s-6.7,14.9-14.9,14.9c-3.9,0-7.5-1.5-10.1-4l-35,20.4c0.2,1.1,0.4,2.3,0.4,3.5c0,1.2-0.2,2.3-0.4,3.5l35.4,20.6
	c2.6-2.3,6-3.8,9.7-3.8C87.8,70.3,94.3,76.8,94.3,84.8z"/> </symbol><symbol viewBox="-296 392 17.1 10" id="small-free-icon"><title>small-free-icon</title> <path d="M-281.8,396.9v-0.8h-0.6c-0.1-1.1-0.5-2-1.3-2.8c-0.2-0.2-0.3-0.3-0.5-0.4l0-0.9h-5.5l0,0.9c-0.2,0.1-0.3,0.3-0.5,0.4
	c-0.9,0.8-1.3,1.9-1.3,3.1c0,0.9,0.2,1.7,0.6,2.4c0.2,0.3,0.4,0.6,0.7,0.9c0.2,0.2,0.3,0.3,0.5,0.4v1.9h5.4v-1.9
	c0.2-0.2,0.3-0.3,0.5-0.4c0.3-0.3,0.5-0.5,0.7-0.9c0.4-0.6,0.6-1.2,0.6-1.9H-281.8 M-286.9,392.9c1,0,1.8,0.3,2.5,1
	c0.7,0.7,1,1.5,1,2.5c0,0.9-0.3,1.7-0.9,2.4c-0.1,0.1-0.1,0.1-0.1,0.2c-0.7,0.7-1.5,1-2.5,1s-1.8-0.3-2.5-1
	c-0.1-0.1-0.1-0.1-0.1-0.2c-0.6-0.6-0.9-1.5-0.9-2.4c0-1,0.3-1.8,1-2.5C-288.7,393.3-287.9,392.9-286.9,392.9 M-286.5,396.1v-2.6
	h-0.8v3.3h2.2v-0.7H-286.5z"/> </symbol><symbol viewBox="-296 392 17.1 10" id="small-noad-icon"><title>small-noad-icon</title> <path d="M-282.3,395.8c0-0.1-0.2-0.3-0.4-0.3l-3.3,0l-1-3.1c0-0.1-0.2-0.3-0.4-0.3l0,0c-0.1,0-0.3,0.1-0.4,0.2l-1.1,3.1l-3.3,0
	c-0.1,0-0.3,0.1-0.4,0.3c0,0.1,0,0.3,0.1,0.4l2.6,2l-1,3.1c0,0.1,0,0.3,0.1,0.4c0,0,0.1,0.1,0.2,0.1c0.1,0,0.1,0,0.2,0l2.8-1.9
	l2.7,1.9c0,0,0.1,0.1,0.2,0.1c0.1,0,0.1,0,0.2-0.1c0.1-0.1,0.2-0.3,0.1-0.4l-0.9-3.2l2.7-2C-282.3,396.1-282.2,396-282.3,395.8z"/> </symbol><symbol viewBox="0 0 25 23.9" id="star"><title>star</title> <g id="star-outline"> <path d="M19.5,23.9c-0.2,0-0.5-0.1-0.7-0.2l-6.3-4.4l-6.3,4.4c-0.4,0.3-1,0.3-1.4,0c-0.4-0.3-0.6-0.8-0.4-1.3
		L6.6,15l-6.1-4.6C0.1,10.1-0.1,9.5,0.1,9c0.2-0.5,0.6-0.8,1.1-0.8l7.7-0.1l2.5-7.3C11.5,0.3,12,0,12.5,0c0.5,0,1,0.3,1.1,0.8
		l2.5,7.3l7.7,0.1c0.5,0,1,0.3,1.1,0.8c0.2,0.5,0,1-0.4,1.3L18.4,15l2.2,7.3c0.2,0.5,0,1-0.4,1.3C20,23.8,19.7,23.9,19.5,23.9z
		 M4.7,10.6l4,3c0.4,0.3,0.6,0.8,0.4,1.3l-1.5,4.8l4.1-2.9c0.4-0.3,1-0.3,1.4,0l4.1,2.9l-1.5-4.8c-0.1-0.5,0-1,0.4-1.3l4-3l-5-0.1
		c-0.5,0-1-0.3-1.1-0.8l-1.6-4.7l-1.6,4.7c-0.2,0.5-0.6,0.8-1.1,0.8L4.7,10.6z"/> </g> <g id="star-inner"> <path d="M9.7,9.3L1.2,9.4L8,14.5l-2.5,8.1l7-4.9l7,4.9L17,14.5l6.8-5.1l-8.5-0.2l-2.8-8.1L9.7,9.3z"/> </g> </symbol><symbol viewBox="0 0 89.6 89.6" id="subscription_free"><title>subscription_free</title> <g> <path fill="#E3484C" d="M44.8,89.6C20.1,89.6,0,69.5,0,44.8C0,20.1,20.1,0,44.8,0c24.7,0,44.8,20.1,44.8,44.8
		C89.6,69.5,69.5,89.6,44.8,89.6L44.8,89.6z M44.8,4.9c-22,0-39.8,17.9-39.8,39.8s17.9,39.8,39.8,39.8c22,0,39.8-17.9,39.8-39.8
		S66.8,4.9,44.8,4.9L44.8,4.9z"/> <path fill="#FFFFFF" d="M44.8,30.7c-9.2,0-19.2,4.7-25.9,14.2c6.1,8.9,15.7,15.9,25.9,15.9c10.6,0,20.2-6.7,25.8-16
		C64.1,35.4,54.1,30.7,44.8,30.7z M44.8,56.5c-8.1,0-15.5-5.3-20.5-11.5c2.5-2.9,9.8-9.9,20.5-9.9c8.2,0,15.5,4.1,20.5,10
		C63,48.2,55.9,56.5,44.8,56.5z"/> <circle fill="#FFFFFF" cx="44.8" cy="45.8" r="7.9"/> </g> </symbol><symbol viewBox="0 0 89.6 89.6" id="subscription_noad"><title>subscription_noad</title> <g> <path fill="#FFFFFF" d="M26.3,51.2l-2.4,7h-5.5l9.6-27.1h5.7l9.6,27.1h-5.5l-2.4-7H26.3z M30.9,37l-3.1,9.8h6.3L30.9,37z"/> <path fill="#FFFFFF" d="M47.3,31.1h7.2c8.9,0,14.4,5.1,14.4,13.5c0,8.7-5.5,13.5-14.4,13.5h-7.2V31.1z M54.7,53.5
		c5.1,0,8.5-3,8.5-8.8c0-5.7-3.3-8.8-8.5-8.8h-1.9v17.6H54.7z"/> <path fill="#E3484C" d="M44.8,0C20.1,0,0,20.1,0,44.8c0,24.7,20.1,44.8,44.8,44.8c24.7,0,44.8-20.1,44.8-44.8
		C89.6,20.1,69.5,0,44.8,0z M4.9,44.8c0-9.7,3.5-18.5,9.2-25.4l56.1,56.1c-6.9,5.7-15.8,9.2-25.4,9.2C22.8,84.6,4.9,66.8,4.9,44.8z
		 M72.4,73.4l1-1C73.1,72.8,72.8,73.1,72.4,73.4z M74.5,71.3L18.3,15.1c7-6.3,16.3-10.1,26.5-10.1c22,0,39.8,17.9,39.8,39.8
		C84.6,54.9,80.8,64.2,74.5,71.3z"/> </g> </symbol><symbol viewBox="-260 352.4 89.6 89.6" id="subscription_nopub"><title>subscription_nopub</title> <g> <path fill="#FFFFFF" d="M-239.4,385.8h7c4.3,0,7.2,2.7,7.2,6.8c0,4.1-3,6.9-7.2,6.9h-2.6v8.2h-4.4V385.8z M-233.1,395.8
		c1.9,0,3.3-1.3,3.3-3.1c0-1.8-1.3-3-3.2-3h-2v6.1H-233.1z M-222.6,399.5v-13.7l4.4,2.9v10.8c0,2.8,1.6,4.5,4.4,4.5
		c2.8,0,4.4-1.8,4.4-4.5v-13.7h4.4v13.7c0,5.2-3.2,8.6-8.8,8.6C-219.4,408.2-222.6,404.7-222.6,399.5z M-200.8,385.8h6.9
		c4.3,0,7.2,2.3,7.2,5.8c0,2-1,3.8-2.6,4.7c2.1,0.9,3.3,2.7,3.3,5c0,4.3-3.5,6.4-7.5,6.4h-7.4V385.8z M-193.9,394.7
		c1.5,0,2.7-1,2.7-2.6c0-1.5-1.1-2.5-2.8-2.5h-2.4v5H-193.9z M-193.7,404c1.8,0,3.2-1.1,3.2-2.9c0-1.8-1.4-2.8-3.2-2.8h-2.7v5.7
		H-193.7z"/> <path fill="#E3484C" d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8
		C-170.4,372.5-190.5,352.4-215.2,352.4z M-255.1,397.2c0-9.7,3.5-18.5,9.2-25.4l56.1,56.1c-6.9,5.7-15.8,9.2-25.4,9.2
		C-237.2,437-255.1,419.2-255.1,397.2z M-187.6,425.8l1-1C-186.9,425.2-187.2,425.5-187.6,425.8z M-185.5,423.7l-56.2-56.2
		c7-6.3,16.3-10.1,26.5-10.1c22,0,39.8,17.9,39.8,39.8C-175.4,407.3-179.2,416.6-185.5,423.7z"/> </g> </symbol><symbol viewBox="0 0 71 71" id="support_01"><title>support_01</title> <g> <path d="M35.5,0C15.9,0,0,15.9,0,35.5C0,55.1,15.9,71,35.5,71C55.1,71,71,55.1,71,35.5C71,15.9,55.1,0,35.5,0z M35.5,67.1
		c-17.4,0-31.6-14.2-31.6-31.6c0-17.4,14.2-31.6,31.6-31.6c17.4,0,31.6,14.2,31.6,31.6C67.1,52.9,52.9,67.1,35.5,67.1z"/> <path d="M20.1,33.6c2,0,3.6,2,3.6,4.5c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0-4.3-3.1-7.8-6.9-7.8c-3.8,0-6.9,3.5-6.9,7.8
		c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C16.5,35.6,18.1,33.6,20.1,33.6z"/> <path d="M50.9,30.3c-3.8,0-6.9,3.5-6.9,7.8c0,0.9,0.7,1.6,1.6,1.6s1.6-0.7,1.6-1.6c0-2.5,1.6-4.5,3.6-4.5c2,0,3.6,2,3.6,4.5
		c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C57.8,33.8,54.7,30.3,50.9,30.3z"/> <path d="M16.5,46.8c0,9.4,8.5,17,19,17c10.5,0,19-7.6,19-17v-1.6H16.5V46.8z M36.7,48.5H43v10.5c-1.9,0.9-4,1.5-6.2,1.6V48.5z
		 M34.3,60.6c-2.2-0.2-4.4-0.7-6.2-1.6V48.5h6.2V60.6z M45.4,57.5v-9h5.7C50.7,52.1,48.5,55.3,45.4,57.5z M25.6,48.5v9
		c-3.1-2.2-5.2-5.4-5.7-9H25.6z"/> </g> </symbol><symbol viewBox="0 0 48 48" id="thumbdown"><title>thumbdown</title> <path d="M30,6H12c-1.7,0-3.1,1-3.7,2.4l-6,14.1C2.1,23,2,23.5,2,24v3.8l0,0L2,28c0,2.2,1.8,4,4,4h12.6l-1.9,9.1
	c0,0.2-0.1,0.4-0.1,0.6c0,0.8,0.3,1.6,0.9,2.1l2.1,2.1l13.2-13.2c0.7-0.7,1.2-1.7,1.2-2.8V10C34,7.8,32.2,6,30,6z M38,6v24h8V6H38z"/> </symbol><symbol viewBox="0 0 48 48" id="thumbup"><title>thumbup</title> <path d="M2,42h8V18H2V42z M46,20c0-2.2-1.8-4-4-4H29.4l1.9-9.1c0-0.2,0.1-0.4,0.1-0.6c0-0.8-0.3-1.6-0.9-2.1L28.3,2L15.2,15.2
	C14.4,15.9,14,16.9,14,18v20c0,2.2,1.8,4,4,4h18c1.7,0,3.1-1,3.7-2.4l6-14.1c0.2-0.5,0.3-1,0.3-1.5v-3.8l0,0L46,20z"/> </symbol><symbol viewBox="0 0 24 15" id="toggledown"><title>toggledown</title> <path d="M2.8,0.1L12,9.3l9.2-9.2L24,2.9l-12,12L0,2.9L2.8,0.1z"/> </symbol><symbol viewBox="0 0 24 15" id="toggleup"><title>toggleup</title> <path d="M2.8,14.8L12,5.8l9.2,9.2l2.8-2.9l-12-12l-12,12L2.8,14.8z"/> </symbol><symbol viewBox="0 0 9 9" id="triangle"><title>triangle</title> <path d="M9,8c0,0.2,0,0.3-0.1,0.5C8.8,8.8,8.5,9,8.2,9H0.8C0.5,9,0.2,8.8,0.1,8.4C0,8.1,0,7.7,0.1,7.4l3.7-7
	C4,0.2,4.2,0,4.5,0C4.8,0,5,0.2,5.1,0.4l3.7,7C9,7.6,9,7.8,9,8z M2.3,7h4.5L4.5,2.8L2.3,7z"/> </symbol><symbol viewBox="496 8.3 16 16" id="trophee"><title>trophee</title> <g> <path d="M502.9,18.7c0,0.1,0.1,0.2,0.3,0.2h1.7c0.1,0,0.3-0.1,0.3-0.2c0.1-0.6,0.5-1.1,0.9-1.8c1-1.4,2.3-3.4,2.3-7.3
		c0-0.2-0.1-0.3-0.3-0.3h-8.2c-0.2,0-0.3,0.1-0.3,0.3c0,3.9,1.4,5.9,2.3,7.3C502.4,17.6,502.8,18.1,502.9,18.7z"/> <path d="M499.5,15C499.5,15,499.4,15,499.5,15c-1.4-0.9-1.9-2.2-2.2-3.2h1.2c0,0,0.1,0,0.1-0.1c0,0,0-0.1,0-0.1
		c0-0.2,0-0.5-0.1-0.8c0-0.1-0.1-0.2-0.2-0.2h-2.2c0,0-0.1,0-0.1,0.1c0,0,0,0.1,0,0.1c0.2,2.5,1.7,4.7,3.8,5.6c0,0,0,0,0.1,0
		c0,0,0,0,0,0c0.1,0,0.2-0.1,0.2-0.2c0,0,0-0.1,0-0.1C499.8,15.8,499.6,15.4,499.5,15z"/> <path d="M506.5,21.9c-0.9,0-1.3-0.5-1.4-1.5c0-0.2-0.1-0.3-0.3-0.3h-1.6c-0.2,0-0.3,0.1-0.3,0.3c0,0.6-0.3,1.5-1.4,1.5
		c-0.2,0-0.3,0.1-0.3,0.3V23c0,0.2,0.1,0.3,0.3,0.3h5.1c0.2,0,0.3-0.1,0.3-0.3v-0.8C506.8,22,506.7,21.9,506.5,21.9z"/> <path d="M512,10.8c0,0-0.1-0.1-0.1-0.1h-2.2c-0.1,0-0.2,0.1-0.2,0.2c0,0.3,0,0.5-0.1,0.8c0,0,0,0.1,0,0.1c0,0,0.1,0.1,0.1,0.1h1.2
		c-0.2,1-0.8,2.3-2.1,3.1c0,0-0.1,0-0.1,0.1c-0.2,0.4-0.3,0.8-0.6,1.2c0,0.1,0,0.1,0,0.2c0,0,0.1,0.1,0.1,0.1c0,0,0,0,0.1,0
		c2.1-0.9,3.6-3,3.8-5.5C512,10.8,512,10.8,512,10.8z"/> </g> </symbol><symbol viewBox="0 0 18 18" id="twitter"><title>twitter</title> <path id="twitter-twitter-icon" d="M18,3.4c-0.7,0.3-1.4,0.5-2.1,0.6c0.8-0.5,1.3-1.2,1.6-2c-0.7,0.4-1.5,0.7-2.3,0.9
	c-0.7-0.7-1.6-1.2-2.7-1.2c-2.4,0-4.1,2.2-3.6,4.5C5.8,6.1,3.1,4.6,1.3,2.4C0.3,4,0.8,6.2,2.4,7.3c-0.6,0-1.2-0.2-1.7-0.5
	c0,1.7,1.2,3.3,3,3.7c-0.5,0.1-1.1,0.2-1.7,0.1c0.5,1.5,1.8,2.5,3.4,2.6C3.9,14.3,2,14.9,0,14.7c1.6,1,3.6,1.7,5.7,1.7
	c6.9,0,10.7-5.8,10.5-11C16.9,4.8,17.5,4.2,18,3.4z"/> </symbol><symbol viewBox="0 0 744 750" id="unlimited_streaming"><title>unlimited_streaming</title> <path d="M550.7,460.3H190.9v-0.1L550.7,460.3L550.7,460.3z M37.9,375c0,184,149.5,334,334.1,334
	C187.5,709,37.9,558.9,37.9,375z M135.7,139c0.7-0.7,1.4-1.3,2-2C137.1,137.6,136.4,138.3,135.7,139z M115.6,531.5
	c-0.7-1.8-1-3.6-1-5.4C114.6,527.9,114.9,529.8,115.6,531.5z M363.4,41c2.9-0.1,5.7-0.1,8.6-0.1C369.1,40.9,366.2,40.9,363.4,41z
	 M142.1,132.8c-0.2,0.2-0.4,0.4-0.6,0.6C141.7,133.2,141.9,133,142.1,132.8z M372,709c184.6,0,334-150.1,334-334
	C706,558.9,556.5,709,372,709z M618.4,539.1c2.7,0,5-0.7,7-2C623.4,538.4,621,539.1,618.4,539.1L618.4,539.1z M38,366.4
	c2.2-85.2,36.4-162.7,91.2-220.7C74.4,203.7,40.2,281.2,38,366.4z M130.1,144.7c1.1-1.2,2.2-2.3,3.3-3.4
	C132.4,142.4,131.2,143.6,130.1,144.7z M120.8,537.5c-0.5-0.3-1-0.6-1.5-1C119.8,536.9,120.3,537.2,120.8,537.5z M137.8,137
	c1.2-1.2,2.5-2.4,3.7-3.6C140.2,134.5,139,135.8,137.8,137z M142.1,132.8c58-55,135.6-89.6,221.3-91.8
	C277.7,43.2,200.1,77.7,142.1,132.8z M37.9,375c0-2.9,0-5.7,0.1-8.6C37.9,369.3,37.9,372.1,37.9,375z M130.1,144.7
	c-0.3,0.3-0.6,0.7-0.9,1C129.5,145.4,129.8,145.1,130.1,144.7z M133.5,141.3c0.8-0.8,1.5-1.6,2.3-2.3
	C135,139.7,134.2,140.5,133.5,141.3z M706,375c0-184-149.4-334.1-334-334.1C556.5,40.9,706,191,706,375z M560.6,485.4L560.6,485.4
	c0,0,0,0,0.6,0l28,28l-28-28C560.6,485.4,560.6,485.4,560.6,485.4z M155.3,513.4L155.3,513.4l26.3-28L155.3,513.4z M731.1,375
	c0,198-161.2,359.2-359.2,359.2S12.8,573,12.8,375S174,15.8,372,15.8S731.1,177,731.1,375z M706,375c0-184-149.4-334.1-334-334.1
	c-2.9,0-5.8,0-8.6,0.1c-85.7,2.2-163.3,36.7-221.3,91.8c-0.2,0.2-0.4,0.4-0.6,0.6c-1.3,1.2-2.5,2.4-3.7,3.6c-0.7,0.7-1.4,1.3-2,2
	c-0.8,0.8-1.5,1.6-2.3,2.3c-1.1,1.1-2.2,2.3-3.3,3.4c-0.3,0.3-0.6,0.7-0.9,1c-54.8,58-89,135.4-91.2,220.7c-0.1,2.9-0.1,5.7-0.1,8.6
	c0,184,149.5,334,334.1,334S706,558.9,706,375z M114.6,526.1c0-3,1.1-5.9,3.3-8C115.7,520.3,114.7,523.2,114.6,526.1z M618.4,539.1
	H126.7c-2.1,0-4.1-0.6-5.9-1.6c-0.5-0.3-1-0.6-1.5-1c-1.6-1.3-3-3-3.7-5c-0.7-1.8-1-3.6-1-5.4c0-3,1.1-5.9,3.3-8l47.9-52.6v0V242.4
	c0-8.2,7-15.2,15.2-15.2h379.6c8.2,0,15.2,7,15.2,15.2v222.5v0l52,52c3.5,3.5,4.6,9.3,2.3,14.6c-1.1,2.3-2.8,4.3-4.7,5.6
	C623.4,538.4,621,539.1,618.4,539.1z M190.9,460.3h359.8v-0.1V251.8h0h0H190.9V460.3L190.9,460.3z M589.2,513.4l-28-28
	c-0.6,0-0.6,0-0.6,0h-379l-26.3,28h0H589.2z M487.1,364.1c0,27.7-22.5,51.9-53.3,51.9c-25.9,0-45.2-20.7-62-37.5
	C354,396.4,335.4,416,307,416c-29.5,0-50.5-21.8-50.5-51.9c0-27.7,22.5-51.9,53.3-51.9c25.9,0,45.2,20.7,62,37.5
	c17.8-17.9,36.4-37.5,64.8-37.5C466.4,312.2,487.1,334,487.1,364.1z M357.8,364.2c-13.7-12.6-28.1-30.8-48.4-30.8
	c-17.5,0-30.8,14.3-30.8,30.8c0,17.8,12.6,30.8,29.8,30.8C328.4,395,344.5,377.8,357.8,364.2z M465,364.2
	c0-17.8-12.6-30.8-29.8-30.8c-20,0-36.1,17.1-49.4,30.8c13.7,12.6,28.1,30.8,48.4,30.8C451.7,395,465,380.6,465,364.2z M165.8,465.5
	l-47.9,52.6L165.8,465.5L165.8,465.5z M630.1,531.5c2.4-5.3,1.2-11.1-2.3-14.6C631.3,520.4,632.4,526.2,630.1,531.5z M627.8,516.9
	l-52-52v0L627.8,516.9z"/> </symbol><symbol viewBox="0 0 18 18" id="vkontakte"><title>vkontakte</title> <path id="vkontakte-svg_1" d="M17.8,4.2c0.1-0.4,0-0.8-0.6-0.8h-1.9c-0.5,0-0.8,0.3-0.9,0.6c0,0-1,2.6-2.4,4.2c-0.5,0.5-0.6,0.6-0.9,0.6
	c-0.1,0-0.3-0.1-0.3-0.6V4.2c0-0.5-0.1-0.8-0.5-0.8H7c-0.4,0-0.5,0.3-0.5,0.5c0,0.4,0.6,0.5,0.8,1.9v3c0,0.6-0.1,0.8-0.4,0.8
	C6.2,9.6,4.5,7,3.5,4C3.4,3.7,3.1,3.4,2.6,3.4H0.7C0.1,3.4,0,3.7,0,3.9c0,0.6,0.6,3.3,3.1,6.8c1.7,2.4,4,3.7,6.1,3.7
	c1.3,0,1.4-0.3,1.4-0.8v-1.8c0-0.6,0.1-0.6,0.5-0.6c0.3,0,0.8,0.1,1.9,1.3c1.3,1.4,1.5,2.1,2.3,2.1h1.9c0.5,0,0.9-0.3,0.6-0.9
	c-0.1-0.5-0.8-1.4-1.7-2.4c-0.5-0.5-1.2-1.2-1.4-1.4c-0.3-0.4-0.3-0.5,0-0.9C15.1,8.9,17.5,5.3,17.8,4.2z"/> </symbol><symbol viewBox="0 0 100 100" id="xbox"><title>xbox</title> <path d="M45,99.8c-7.7-0.7-15.5-3.5-22.2-7.9c-5.6-3.7-6.9-5.2-6.9-8.2c0-6,6.6-16.6,18-28.6c6.4-6.8,15.4-14.9,16.4-14.6
	c1.9,0.4,17,15.1,22.6,22.1c8.9,11,13,19.9,11,23.9c-1.6,3-11.4,9-18.7,11.3C59.3,99.7,51.4,100.5,45,99.8L45,99.8z M8.3,77.5
	c-4.7-7.2-7-14.2-8.2-24.4c-0.4-3.4-0.2-5.3,0.9-12.2c1.4-8.5,6.3-18.5,12.2-24.6c2.5-2.6,2.7-2.7,5.8-1.6c3.7,1.3,7.7,4,13.8,9.5
	l3.6,3.2l-2,2.4c-9.1,11.2-18.7,27-22.3,36.8c-2,5.3-2.8,10.7-1.9,12.9C10.8,81,10.3,80.5,8.3,77.5z M90.2,78.7
	c0.5-2.2-0.1-6.4-1.5-10.5c-3-9-12.8-25.8-21.9-37.2l-2.9-3.6l3.1-2.8c4-3.7,6.8-5.9,9.9-7.8c2.4-1.5,5.8-2.8,7.3-2.8
	c0.9,0,4.1,3.3,6.7,6.9c4,5.6,6.9,12.3,8.4,19.4c1,4.5,1,14.3,0.2,18.8c-0.7,3.7-2.3,8.6-3.7,11.8c-1.1,2.5-3.9,7.2-5.1,8.8
	C89.8,80.5,89.8,80.5,90.2,78.7L90.2,78.7z M45.8,12.2c-4.2-2.1-10.6-4.4-14.2-5c-1.3-0.2-3.4-0.3-4.7-0.3c-2.9,0.1-2.8,0,1.9-2.2
	c3.9-1.9,7.2-2.9,11.6-3.9c5-1.1,14.4-1.1,19.3,0C65,1.9,71.3,4.3,74.8,6.4l1,0.6l-2.4-0.1c-4.8-0.2-11.7,1.7-19.2,5.3
	c-2.3,1.1-4.2,2-4.4,1.9C49.8,14.2,47.9,13.3,45.8,12.2z"/> </symbol><symbol viewBox="0 0 71.412065 50" id="youtube"><title>youtube</title><metadata id="youtube-metadata33"><rdf:RDF><cc:Work rdf:about=""><dc:format>image/svg+xml</dc:format><dc:type rdf:resource="http://purl.org/dc/dcmitype/StillImage"/><dc:title/></cc:Work></rdf:RDF></metadata><sodipodi:namedview pagecolor="#ffffff" bordercolor="#666666" borderopacity="1" objecttolerance="10" gridtolerance="10" guidetolerance="10" inkscape:pageopacity="0" inkscape:pageshadow="2" inkscape:window-width="1366" inkscape:window-height="715" id="youtube-namedview29" showgrid="false" fit-margin-top="0" fit-margin-left="0" fit-margin-right="0" fit-margin-bottom="0" inkscape:zoom="5.4355702" inkscape:cx="30.091613" inkscape:cy="15.29613" inkscape:window-x="-8" inkscape:window-y="-8" inkscape:window-maximized="1" inkscape:current-layer="Layer_1"/><style type="text/css" id="youtube-style3"> .st0{fill:#FF0000;} .st1{fill:#FFFFFF;} .st2{fill:#282828;} </style><g id="youtube-g5" transform="scale(0.58823529,0.58823529)"><path style="fill:#ffffff;fill-opacity:1" d="M 35.705078 0 C 35.705078 0 13.35386 0.0001149 7.765625 1.4707031 C 4.765625 2.2942325 2.2942325 4.7653952 1.4707031 7.8242188 C 0.0001149 13.412454 -2.9605947e-016 25 0 25 C 0 25 0.0001149 36.64637 1.4707031 42.175781 C 2.2942325 45.234605 4.7068015 47.647174 7.765625 48.470703 C 13.412684 50.000115 35.705078 50 35.705078 50 C 35.705078 50 58.058249 49.999885 63.646484 48.529297 C 66.705308 47.705767 69.117877 45.293199 69.941406 42.234375 C 71.411994 36.64614 71.412109 25.058594 71.412109 25.058594 C 71.412109 25.058594 71.470818 13.412454 69.941406 7.8242188 C 69.117877 4.7653952 66.705308 2.3528263 63.646484 1.5292969 C 58.058249 -0.000114879 35.705078 2.9605947e-016 35.705078 0 z M 28.587891 14.294922 L 47.175781 25 L 28.587891 35.705078 L 28.587891 14.294922 z " transform="scale(1.7,1.7)" id="youtube-path7"/></g></symbol></svg>
    </div>



<header class="header-main js-header-main">
    <div class="header-main_left">
        <a class="header-main_nav-button js-header-main-button" href="#js-nav-main">
            <span class="header-main_nav-button_lines">
                <span class="header-main_nav-button_line -one"></span>
                <span class="header-main_nav-button_line -two"></span>
                <span class="header-main_nav-button_line -three"></span>

            </span>
        </a>
        <a class="header-main_logo" href="/fr/v2">
            <svg role="img" title="Wakanim"><use xlink:href="#logo"></use></svg>
        </a>
    </div>
        <div class="header-main_right">
            <div class="header-main_grid">

                    <div class="header-main_item -desktop">
                        <a href="/fr/v2/discover" class="header-main_why">
                            Pourquoi cr&#233;er un compte ?
                        </a>
                    </div>
                    <div class="header-main_item -desktop">
                        <a class="header-main_button" href="/fr/v2/agenda/agenda">
                            <span class="header-main_notifications calendar-icon">
                                <span class="header-main_notifications_icon">
                                    <svg role="img"><use xlink:href="#calendarico"></use></svg>
                                </span>
                            </span>
                        </a>
                    </div>
                    <div class="header-main_item -mobile-half">
                        <a class="header-main_button" href="/offers">
                            <span class="header-main_login">
                                S&#39;inscrire
                            </span>
                        </a>
                    </div>
                    <div class="header-main_item -mobile-half">
                        <a class="header-main_button js-header-main-button" href="#js-nav-user">
                            <span class="header-main_login">
                                Connexion
                            </span>
                        </a>
                    </div>
            </div>
        </div>
</header>


<nav class="nav-main js-header-main-component" id="js-nav-main">
    <div class="nav-main_wrap">
<form action="/fr/v2/catalogue/search" class="nav-main_search" method="post" style="">            <input class="nav-main_search_input" type="text" placeholder="Rechercher" name="search" id="searchtxt">
            <button class="nav-main_search_button" type="submit">
                <svg role="img"><use xlink:href="#search"></use></svg>
            </button>
</form>                    <ul class="nav_menu">
                <li class="nav_menu_item -mobile">
                    <a class="nav_menu_link" href="/">Accueil</a>
                </li>
                <li class="nav_menu_item js-dropdown-item">
                    <a class="nav_menu_link" href="/fr/v2/catalogue">Catalogue</a>
                        <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                        <div class="nav_menu_dropdown js-dropdown">
                            <ul class="nav_menu_dropdown_list">
                                <li class="nav_menu_dropdown_item">
                                    <a class="nav_menu_dropdown_link" href="/fr/v2/podcasts">&#201;missions</a>
                                </li>
                            </ul>
                        </div>
                </li>



               
                <li class="nav_menu_item">
                    <a class="nav_menu_link" href="/fr/v2/agenda/agenda">Agenda</a>
                </li>
                    <li class="nav_menu_item">
                        <a class="nav_menu_link is-current" href="/fr/v2/news">Actualit&#233;</a>
                    </li>
                                    <li class="nav_menu_item js-dropdown-item">
                        <a class="nav_menu_link" href="/fr/v2/community">Communaut&#233;</a>
                        <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                        <div class="nav_menu_dropdown js-dropdown">
                            <ul class="nav_menu_dropdown_list">
                                    <li class="nav_menu_dropdown_item">
                                        <a class="nav_menu_dropdown_link" href="/fr/v2/community/latestactivities">Activit&#233; du site</a>
                                    </li>
                                                                    <li class="nav_menu_dropdown_item">
                                        <a class="nav_menu_dropdown_link" href="/fr/v2/forum" target="_self">Forum</a>
                                    </li>
                            </ul>
                        </div>
                    </li>
                <li class="nav_menu_item">
                    <a class="nav_menu_link" href="/fr/v2/discover">Nos offres</a>
                </li>

                
                    <li class="nav_menu_item">
                        <a class="nav_menu_link" href="https://shop.wakanim.tv" target="_blank">Boutique</a>
                    </li>
            </ul>
                <ul class="nav-main_social">
                        <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://www.facebook.com/Wakanim.TV" target="_blank">
                                <svg role="img"><use xlink:href="#facebook"></use></svg>
                            </a>
                        </li>
                                                                <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://www.instagram.com/wakanim/" target="_blank">
                                <svg role="img"><use xlink:href="#instagram"></use></svg>
                            </a>
                        </li>
                                                                <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://twitter.com/Wakanim" target="_blank">
                                <svg role="img"><use xlink:href="#twitter"></use></svg>
                            </a>
                        </li>
                                                                <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://www.youtube.com/user/WAKANIMTV" target="_blank">
                                <svg role="img"><use xlink:href="#youtube"></use></svg>
                            </a>
                        </li>
                </ul>
                <div class="HpRecommend hprecommend">
                    <span class="hprecommend">Animes populaires</span>
                    <ul class="HpRecommend-list">
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/387/yuna-de-la-pension-yuragi-" class="hprecommend">Y&#251;na de la pension Yuragi </a>
                            </li>
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/62/lattaque-des-titans" class="hprecommend">L&#39;ATTAQUE DES TITANS</a>
                            </li>
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/358/tokyo-ghoulre" class="hprecommend">Tokyo Ghoul:re</a>
                            </li>
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/362/steinsgate-0" class="hprecommend">Steins;Gate 0</a>
                            </li>
                    </ul>
                </div>
                <br /><br />
            <div class="HpGeoloc">
                <span>Identifi&#233; en : &#201;tats-Unis</span><br />

                <div class="clearfix">

                </div>
            </div>
    </div>
</nav>
    <nav class="nav-user js-header-main-component" id="js-nav-user">
    <div class="nav-user_wrap">
<form action="/fr/v2/account/login?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3099%2Fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-" class="nav-user_login" method="post" role="form">            <div class="input-group">
                <label class="label" for="username">Utilisateur/Email</label>
                <input class="input" type="text" id="username" name="Username" />
            </div>
            <div class="input-group">
                <label class="label" for="password">Mot de passe</label>
                <input class="input" type="password" id="password" name="Password" />
            </div>
            <button class="button" type="submit" name="login">Connexion</button>
            <div class="nav-user_login_checkbox">
                <input class="checkbox" type="checkbox" id="remember" name="RememberMe" value="true" />
                <label class="checkbox-label" for="remember">Se souvenir ?</label>
                <input type="hidden" value="false" name="RememberMe" />
            </div>
            <a class="nav-user_login_link" href="/fr/v2/account/forgotpassword">Mot de passe oubli&#233; ?</a>
</form>    </div>
</nav>    
        <div class="alert-location">
            <span class="closebtn" onclick="this.parentElement.style.display='none';">&times;</span><strong>Attention </strong>
                vous pouvez parcourir le catalogue et le site (news, forum, etc), mais vous ne pourrez pas regarder des vidéos de notre catalogue depuis votre adresse pays de connexion actuel.<br />
<a href="https://www.wakanim.tv/fr/v2">Cliquez ici pour accéder à votre contenu</a>
        </div>
    

<style type="text/css">
    .promo-grid_sidebar {
        width: 100%;
    }
</style>
<!-- If related -->
<header class="sidebar-grid -hero">
    <div class="sidebar-grid_main">
        <!-- End if related -->
        <div class="hero -dark -auto js-hero">
<div class="hero_background" style="background-image: url('//cdncontent.wakanim.tv/images/hero_01.jpg');" data-60-top="transform:translateY(0%);" data-top-bottom="transform:translateY(35%);" data-anchor-target=".js-hero"></div>
            <div class="container">
                <div class="hero_wrap">
                    <h1 class="hero_title">
                        Wakanim pr&#233;sente : Sword Art Online -Alicization- en Premi&#232;re Mondiale au Grand Rex !
                    </h1>
                    <div class="hero_footer">
                        <div class="hero_footer_item">
                            <p class="hero_category">&#201;v&#232;nement</p>
                        </div>
                        <div class="hero_footer_item">
                            <time class="hero_date">Publi&#233; le 09/08/2018 15:33 par <a href="/fr/v2/profile?username=taison">Taison</a></time>
                        </div>
                    </div>
                </div>
            </div>
                <a class="comments-button -has-comments js-scrollto" href="#js-comments">
                    <span class="nbcomments">16</span> Commentaire(s)
                </a>
        </div>
        <!-- If related -->
    </div>
    <aside class="sidebar-grid_sidebar">
        <div class="hero_related">
            <div class="hero_related_item">
                
            </div>
        </div>
    </aside>
</header>
<!-- End if related -->

<div class="sidebar-grid NewsDetail">
    <div class="sidebar-grid_main">
        <article class="article">
            <section class="container -half-padding">
                <div class="article_header">
                    <div class="article_header_left">
                        <span class="article_header_title">Partager</span>

<div class="shares">
    <div class="shares_item">
        <a class="share" href="javascript:twShare('https%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3099%2fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-', 'Wakanim pr&#233;sente : Sword Art Online -Alicization- en Premi&#232;re Mondiale au Grand Rex !')">
            <div class="share_circle">
                <svg role="img"><use xlink:href="#twitter"></use></svg>
            </div>
            <div class="share_bubble share-btn"  data-service="twitter">
                <span class="count"></span>
            </div>
        </a>
    </div>
    <div class="shares_item">
        <a class="share" href="javascript:fbShare('https%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3099%2fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-', 'Wakanim pr&#233;sente : Sword Art Online -Alicization- en Premi&#232;re Mondiale au Grand Rex !', '  Wakanim et Aniplex sont fiers de vous pr&#233;senter ')">
            <div class="share_circle">
                <svg role="img"><use xlink:href="#facebook"></use></svg>
            </div>
            <div class="share_bubble share-btn"  data-service="facebook">
                <span class="count"></span>
            </div>
        </a>
    </div>
    <div class="shares_item">
        <a class="share" href="javascript:vkShare('https%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3099%2fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-', 'Wakanim pr&#233;sente : Sword Art Online -Alicization- en Premi&#232;re Mondiale au Grand Rex !')">
            <div class="share_circle"  >
                <svg role="img"><use xlink:href="#vkontakte"></use></svg>
            </div>
            <div class="share_bubble share-btn" data-service="vk">
                <span class="count"></span>
            </div>
        </a>
    </div>
</div>

                    </div>
                    
                </div>
                <p class="MsoNormal" style="text-align: center;" align="center"><span style="font-size: 18.0pt; line-height: 106%; font-family: 'Asap',sans-serif; mso-fareast-font-family: Calibri; mso-bidi-font-family: Calibri; mso-font-width: 110%;">Wakanim et Aniplex sont fiers de vous pr&eacute;senter</span></p>
<p class="MsoNormal" style="text-align: center;" align="center"><span style="font-size: 18.0pt; line-height: 106%; font-family: 'Asap',sans-serif; mso-fareast-font-family: Calibri; mso-bidi-font-family: Calibri; mso-font-width: 110%;"><img src="//cdn1.wakanim.tv/actus/projection-sao/logo-ombre.png" alt="Sword Art Online Alicization" width="496" height="115" /></span></p>
<p class="MsoNormal" style="text-align: center;" align="center"><span style="font-size: 18pt; line-height: 106%; font-family: Asap, sans-serif; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">En Premi&egrave;re Mondiale</span><span style="font-size: 14pt; line-height: 106%; font-family: Asap, sans-serif; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"> <br /> </span><span style="font-size: 18pt; line-height: 106%; font-family: Asap, sans-serif; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;">Le 16 Septembre 2018 &agrave; 18h00 au Grand Rex&nbsp;!</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;">Aniplex et Wakanim sont heureux d&rsquo;annoncer la projection en <strong>Premi&egrave;re Mondiale</strong> de <strong>Sword Art Online -Alicization-</strong> le 16 septembre 2018 &agrave; 18h00 au cin&eacute;ma le Grand Rex. Cet &eacute;v&eacute;nement exclusif, organis&eacute; au Japon, aux Etats-Unis, en Australie, en Russie, en Allemagne et en France, permettra aux fans de la s&eacute;rie &agrave; travers le monde de d&eacute;couvrir <strong>le d&eacute;but du nouvel arc</strong> tant attendu &agrave; travers <strong>un programme sp&eacute;cial d&rsquo;une heure en VOSTFR</strong>, avant m&ecirc;me sa diffusion TV au Japon&nbsp;!</span></p>
<p class="MsoNormal" style="text-align: center;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;"><img src="//cdn1.wakanim.tv/actus/projection-sao/grand-rex-event-sao.jpg" alt="Premi&egrave;re Mondiale SAO Alicization" width="1000" height="563" /></span></p>
<p><strong style="mso-bidi-font-weight: normal;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;">AU PROGRAMME&nbsp;:</span></strong></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Arial',sans-serif;">►</span><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;"> Le Grand Rex ouvrira ses portes d&egrave;s 18h00 et chaque spectateur se verra offrir un <strong>cadeau exclusif Sword Art Online -Alicization- venu du Japon</strong>. Des <strong>goodies officiels</strong> de la s&eacute;rie seront &eacute;galement en vente sur place (plus d&rsquo;info &agrave; venir tr&egrave;s prochainement) avant et apr&egrave;s la projection.<br /></span><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Arial',sans-serif;">►</span><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;"> La projection d&eacute;butera &agrave; 18h45 et s&lsquo;ouvrira sur un <strong>mini-documentaire in&eacute;dit sur le Studio A-1 Pictures</strong> produit par Wakanim, suivi du d&eacute;but de l&rsquo;Arc Alicization &agrave; travers <strong>un programme sp&eacute;cial d&rsquo;une heure (VOSTFR)</strong>.<br /></span><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Arial',sans-serif;">►</span><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;"> Enfin, une <strong style="mso-bidi-font-weight: normal;">loterie exclusivement r&eacute;serv&eacute;e aux abonn&eacute;s VIP de Wakanim</strong> aura lieu &agrave; la fin de la projection, avec &agrave; la <strong style="mso-bidi-font-weight: normal;">cl&eacute; une chance de remporter un magnifique shikishi d&eacute;dicac&eacute; par Shingo Adachi</strong>, le Character Designer de la s&eacute;rie.</span></p>
<p style="text-align: center;"><span style="font-family: asap, verdana, geneva, sans-serif; font-size: 10pt;"><strong style="color: #ffffff;"><span style="text-transform: uppercase; border-radius: 4px; padding: 15px 20px; background-color: #e74c3c;"><a href="https://legrandrex.cotecine.fr/reserver/F254937/D1537116300/VO/" style="color: #ffffff;">R&eacute;servez vos places !</a></span></strong></span></p>
<div align="center"><iframe src="https://www.youtube.com/embed/TQ6kKOVmF1o" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<div align="center">
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;">Adapt&eacute;e du light novel &eacute;ponyme &eacute;crit par <strong style="mso-bidi-font-weight: normal;">Reki Kawahara</strong> et illustr&eacute; par <strong style="mso-bidi-font-weight: normal;">abec</strong>, d&eacute;nombrant actuellement 20 tomes parus au Japon chez<strong style="mso-bidi-font-weight: normal;"> Kadokawa</strong>, et 3 en France chez O<strong style="mso-bidi-font-weight: normal;">felbe</strong>, la saga Sword Art Online a tr&egrave;s vite conquis les fans &agrave; travers le monde. Un succ&egrave;s d&eacute;cupl&eacute; avec la premi&egrave;re s&eacute;rie TV adapt&eacute;e en 2012, suivie par une deuxi&egrave;me saison qui, rien qu&rsquo;en France, a r&eacute;uni 5 millions de vue sur Wakanim, et par la suite sur France 4 et Game One.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;">La nouvelle saison d&rsquo;octobre 2018 s&rsquo;att&egrave;le &agrave; l&rsquo;arc le plus long et le plus populaire de la saga&nbsp;<strong style="mso-bidi-font-weight: normal;">: Alicization</strong>. Dans ce nouvel opus, Kirito se retrouve plong&eacute; &agrave; son insu dans <strong style="mso-bidi-font-weight: normal;">l&rsquo;Underworld</strong>, une nouvelle r&eacute;alit&eacute; virtuelle singuli&egrave;re, avec son lot de r&egrave;gles et de myst&egrave;res &agrave; &eacute;lucider&hellip;</span></p>
<img src="//cdn1.wakanim.tv/actus/projection-sao/2018-07-03-15.png" alt="SAO Alicization" width="800" height="450" /></div>
<div align="center">
<p class="MsoNormal" style="text-align: justify;"><strong style="mso-bidi-font-weight: normal;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;">SYNOPSIS</span></strong><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;"><br /> <em style="mso-bidi-font-style: normal;">Kirito se r&eacute;veille dans un gigantesque monde virtuel fantastique. Sa m&eacute;moire lui faisant d&eacute;faut, il se lance &agrave; la recherche d&rsquo;indices. C&rsquo;est au pied d&rsquo;un arbre noir qu&rsquo;il fait la rencontre du jeune Eugeo. Bien qu&rsquo;&eacute;tant un NPC, un personnage de ce monde virtuel, ce dernier est capable de ressentir et d&rsquo;exprimer des sentiments humains. Alors que Kirito continue &agrave; chercher un moyen de se d&eacute;connecter, il se souvient avoir d&eacute;j&agrave; couru avec Eugeo sur la montagne o&ugrave; ils se trouvent. Mais comment est-ce possible, ce souvenir ne devrait normalement pas exister ? </em></span></p>
<p class="MsoNormal" style="text-align: justify;"><em style="mso-bidi-font-style: normal;"><span style="font-size: 14.0pt; line-height: 106%; font-family: 'Asap',sans-serif;">Qui plus est, une jeune fille aux cheveux blonds est pr&eacute;sente dans ce souvenir : Alice. Un nom qu'il ne faut &agrave; aucun prix oublier...</span></em></p>
</div>
<p style="text-align: center;"><span style="font-family: asap, verdana, geneva, sans-serif; font-size: 10pt;"><strong style="color: #ffffff;"><span style="text-transform: uppercase; border-radius: 4px; padding: 15px 20px; background-color: #e74c3c;"><a href="https://legrandrex.cotecine.fr/reserver/F254937/D1537116300/VO/" style="color: #ffffff;">R&eacute;servez vos places !</a></span></strong></span></p>
            </section>
            <div class="container">
                <hr>
            </div>
        </article>

        <div class="container -half-padding" id="js-comments">

            <section class="comments">
                <h2>Commentaires</h2>
                    <div class="comment_info" style="margin-bottom:10px">
                        <div class="comment_info_left" style="font-weight:bold">
                            Authentifiez-vous ou rejoignez la communaut&#233; pour participer !
                        </div>
                        <div class="comment_info_right">
                            <span class="nbcomments">16</span> Commentaire(s)
                        </div>
                    </div>
                    <div style="margin-bottom:10px;">
                        <div class="subscription_choice" style="float:left;margin-right:10px">
                            <a class="button -thin -outline -follow" href="/fr/v2/account/registerfree">
                                <span class="button_text js-button-text" style="color:#000">Inscription gratuite</span>
                            </a>
                        </div>
                        <div class="subscription_choice" style="float:left;">
                            <a class="button -thin -gold" href="/fr/v2/account/registerfree">
                                <span class="button_text js-button-text">Acc&#233;dez au catalogue, abonnez-vous</span>
                            </a>
                        </div><br />
                        <span style="clear:both;display:block;padding-top:10px;margin-bottom:10px">Votre inscription gratuite ou votre abonnement vous permettra &#233;galement de commencer votre collection et d&#39;acheter ou pr&#233;commander des s&#233;ries compl&#232;tes !</span>
                        <hr />
                    </div>
                                    <div class="Comments-selectFilterWrapper">
                        <div class="Comments-selectFilter select-wrap -small">
                            <select id="discussionFilter" class="select"
                                    data-href="/fr/v2/community/getdiscussionposts/6627?ddf={ddf}">
                                <option selected value="0">Top des commentaires</option>
                                <option  value="1">Les plus r&#233;cents d&#39;abord</option>
                            </select>
                        </div>
                    </div>
                <div class="Comments-wrapperListGlobal">
                    <div class="Comments-spinner Comments-spinnerListGlobal"></div>
                    <ul class="comments_list Comments" id="comments-list">
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150917" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=lombre57">
            <img src="//cdn1.wakanim.tv/avatars/not-found-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=lombre57"> lombre57</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">11/08/2018 21:44</time>
                    <span class="comment_dot">•</span>
                    <span class="comment_reply_number">1 R&#233;ponse</span>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Merci Wakanim, je vais pouvoir participer a cette évènement grâce et avec vous!Par chance je serai sur Paris a cette date, et j'en suis très heureux =)</p>
            </div>
            <footer class="comment_footer clearfix">
                            <div class="Comment-likeCount" data-id="150917">
                                <span>1</span>
                                <div class="Comment-likeListNameBox hide" id="Comment-likeListNameBox--150917">
                                    <div class="Comment-tooltip" role="tooltip">
                                        <div class="Comment-tooltipArrow"></div>
                                        <div class="Comment-tooltipInner"></div>
                                    </div>
                                </div>
                            </div>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150917" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul id="LMSCResult150917" class="comments_list Comment-repliesList">
                    

<li class="comments_item Comments-item Comment-repliesItemPreview userNotAuthenticated ">
    <div class="comment CommentReply">
        <div id="action-com-top-151008" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=lcdg">
            <img src="//cdn1.wakanim.tv/avatars/672bc43b-aa0f-4cb2-a706-68d426187c8e_ZGMF-X31S_Abyss_Gundam_-_Front_View.jpg-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=lcdg"> lcdg</a>

                    <span class="comment_reply">
                        <svg role="img"><use xlink:href="#reply"></use></svg>
                        <a class="comment_username" href="/fr/v2/profile?username=lombre57">
                            lombre57
                        </a>
                    </span>
                <span class="comment_dot">•</span>
                <time class="comment_time">13/08/2018 14:42</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
                <div class="Comment-alerts clearfix">
                        <div class="Comment-adminAlert Comment-adminAlert--administrators"><svg role="img"><use xlink:href="#fa-shield"></use></svg>Admin</div>
                                                        </div>
            <div class="Comment-message">
                <p>Hâte de vous y voir !</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-151008" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
</li>                </ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150876" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=tinylinux">
            <img src="//cdn1.wakanim.tv/avatars/not-found-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=tinylinux"> tinylinux</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">11/08/2018 12:29</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Un grand merci à Wakanim pour l'organisation d'un tel event...Habitant dans le Sud, je ne pourrais hélas pas m'y rendre...Serait-il possible d'avoir des évènements organisés un peu partout en France ? Au moins dans le Sud parce que pour nous, c'est un peu la galère pour s'y rendre et pour autant les évènements comme avec le film SAO : OS a bien marché...En tout cas, bravo pour avoir obtenu l'accès en avant-première !</p>
            </div>
            <footer class="comment_footer clearfix">
                            <div class="Comment-likeCount" data-id="150876">
                                <span>1</span>
                                <div class="Comment-likeListNameBox hide" id="Comment-likeListNameBox--150876">
                                    <div class="Comment-tooltip" role="tooltip">
                                        <div class="Comment-tooltipArrow"></div>
                                        <div class="Comment-tooltipInner"></div>
                                    </div>
                                </div>
                            </div>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150876" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150848" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=dark%20repulser">
            <img src="//cdn1.wakanim.tv/avatars/858bf3eb-db27-4d7e-9bb9-d911fae2df65_Black_Lotus_.png-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=dark%20repulser"> dark repulser</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">10/08/2018 13:43</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Un grand merci à Wakanim pour cet évènement ! En revanche, Le light novel en France compte déjà 7 tomes parus à la date où j'écris, ce qui correspond au 14e tome du LN japonais <img class="emoji"src="//cdn1.wakanim.tv/icons/grinning.png"/>. Juste une petite précision pour ceux qui seraient intéressés par la lecture du LN, qui est très bien traduit en plus d'être (très) en avance sur l'anime. </p>
            </div>
            <footer class="comment_footer clearfix">
                            <div class="Comment-likeCount" data-id="150848">
                                <span>1</span>
                                <div class="Comment-likeListNameBox hide" id="Comment-likeListNameBox--150848">
                                    <div class="Comment-tooltip" role="tooltip">
                                        <div class="Comment-tooltipArrow"></div>
                                        <div class="Comment-tooltipInner"></div>
                                    </div>
                                </div>
                            </div>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150848" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-151209" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=kathax">
            <img src="//cdn1.wakanim.tv/avatars/not-found-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=kathax"> kathax</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">18/08/2018 08:57</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Est-ce que on peut acheté nos places à la fnac ou pas ? </p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-151209" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150927" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=lynhyao">
            <img src="//cdn1.wakanim.tv/avatars/eafa0836-2e6b-4eff-a5a2-fc1aabc5140d_Render_Asuna_SAO.png-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=lynhyao"> lynhyao</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">12/08/2018 10:44</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Pour ceux qui habite trop loin, c'est possible d'acheter les goodies exclusif sur wakanim ?? enfin c'est cool pour l’événement mais sa m’attriste de pas pouvoir y aller :/</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150927" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150870" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=xxggxx">
            <img src="//cdn1.wakanim.tv/avatars/509fa11106a847f28d6a62538b7bb0f0-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=xxggxx"> xxggxx</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">11/08/2018 01:04</time>
                    <span class="comment_dot">•</span>
                    <span class="comment_reply_number">1 R&#233;ponse</span>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Encore une fois, merci d'organiser ce genre d’événement, cela reste encore assez rare globalement mais c'est une très bonne initiative de votre part.Je ne pourrait cependant pas m'y rendre travaillant de bonne heure le lendemain (4h) et habitant Calais... Aucune chance que l’événement se voit élargit au Kinépolis de Lomme comme ce fût le cas pour l'avant-première du film Ordinal Scale ? Face à l'engouement qu'il y a eu au château du cinéma de Lomme lors de la projection du film, je suis surpris que les soirées de ce style n'y sont pas programmées ? Je me doute que ce ne doit pas être évident de planifier ce genre d’événement mais que cela se passe quasiment toujours au Grand Rex, privant ainsi une partie des fans de pouvoir y assister, reste assez frustrant...Et puis l'équipe de Wakanim est bien de Tourcoing, non ? Pourquoi une projection aussi loin de chez vous ? ^^</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150870" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul id="LMSCResult150870" class="comments_list Comment-repliesList">
                    

<li class="comments_item Comments-item Comment-repliesItemPreview userNotAuthenticated ">
    <div class="comment CommentReply">
        <div id="action-com-top-150871" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=katanest%20">
            <img src="//cdn1.wakanim.tv/avatars/cb17c740-c00b-4004-986d-a17c8f3f8c0b_thB20P1YL7 (2).jpg-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=katanest%20"> katanest </a>

                    <span class="comment_reply">
                        <svg role="img"><use xlink:href="#reply"></use></svg>
                        <a class="comment_username" href="/fr/v2/profile?username=xxggxx">
                            xxggxx
                        </a>
                    </span>
                <span class="comment_dot">•</span>
                <time class="comment_time">11/08/2018 03:17</time>
                    <span class="comment_dot">•</span>
                    <span class="comment_reply_number">1 R&#233;ponse</span>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Franchement désoler que tu puisse pas y aller mais quand tu fais un si grand évent tu le fais dans des salle prestigieuse telle le grand rex et en region parisienne car si il ne peuvent le faire que une fois (déjà qu'organiser un évent pareil c'est chaud si en plus tu le fait simultanément c'est pire ) mieux vaut le faire en région parisienne la ou habitent 1/6 de la population française (je ne dénigre absolument pas ceux qui vivent en dehors de la région parisienne bien sur)Après qui sait il y'aura peut-être un élargissement de l’évent on sait jamais....  </p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150871" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
</li>

<li class="comments_item Comments-item Comment-repliesItemPreview userNotAuthenticated ">
    <div class="comment CommentReply">
        <div id="action-com-top-150873" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=xxggxx">
            <img src="//cdn1.wakanim.tv/avatars/509fa11106a847f28d6a62538b7bb0f0-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=xxggxx"> xxggxx</a>

                    <span class="comment_reply">
                        <svg role="img"><use xlink:href="#reply"></use></svg>
                        <a class="comment_username" href="/fr/v2/profile?username=katanest%20">
                            katanest 
                        </a>
                    </span>
                <span class="comment_dot">•</span>
                <time class="comment_time">11/08/2018 09:35</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Ah mais je ne suis absolument pas contre que l'événement se passe au grand Rex, au contraire. Mais depuis le moment que wakanim organisme ce genre d'événement, qu'est-ce qui empêche de faire la même chose ailleurs ? C'est ça que j'aimerai comprendre... Comme je le disais dans mon précédent message,  le kinepolis de Lomme a très bien fait le boulot lors de l'avant première de ordinal scale (sa plus grande salle pleine à craquer, chauffeur de salle pour l'attente, extrait de Ghost in the shell en avant-première mondiale...) et quand on voit les stars qui y passent et les avant-premières qui s'y déroulent, c'est l'un des meilleures ciné de France... (c'est même il me semble LE plus grand multiplex de France). Et puis je suis surpris que Wakanim, étant positionné à Tourcoing n'offre pas se genre d'événement près de chez eux alors que c'est même peut-être plus facile non ? Si le staff de Wakanim pourrait nous répondre ce serait sympa.</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150873" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
</li>                </ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150869" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=katanest%20">
            <img src="//cdn1.wakanim.tv/avatars/cb17c740-c00b-4004-986d-a17c8f3f8c0b_thB20P1YL7 (2).jpg-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=katanest%20"> katanest </a>

                <span class="comment_dot">•</span>
                <time class="comment_time">11/08/2018 00:57</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>J'avais adoré l'avant première du film Ordinal scale. L’évent a l'ai d’être du même acabit.</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150869" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150868" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=holydude">
            <img src="//cdn1.wakanim.tv/avatars/not-found-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=holydude"> holydude</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">10/08/2018 23:58</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Bonjour, merci pour l'événement !  j'ai réservé mes places. Comment la loterie va se dérouler pour avoir le shikishi? A quel moment vous identifiez les abonnés car lors de la réservation, rien nous a été demandé ou alors j'ai loupé quelque chose...</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150868" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150866" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=mascillon">
            <img src="//cdn1.wakanim.tv/avatars/not-found-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=mascillon"> mascillon</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">10/08/2018 21:34</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Les goodies en vente sur place seront-ils disponible plus tard dans la boutique wakanim?</p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150866" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
    


<li class="comments_item Comments-item  userNotAuthenticated ">
    <div class="comment Comment">
        <div id="action-com-top-150857" data-action="none" class="comment-actions"></div>
        <a  class="comment_avatar" href="/fr/v2/profile?username=adrien%2009">
            <img src="//cdn1.wakanim.tv/avatars/not-found-100x100.png" />
        </a>
        <div class="comment_main">
            <header class="comment_header">
                <a class="comment_username" href="/fr/v2/profile?username=adrien%2009"> adrien 09</a>

                <span class="comment_dot">•</span>
                <time class="comment_time">10/08/2018 18:34</time>
            </header>
        </div>
        <div class="comment_main comment_main_full">
            <div class="Comment-message">
                <p>Bonjour, combien de temps va dure le mini-documentaire ? </p>
            </div>
            <footer class="comment_footer clearfix">
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbup"></use>
                                </svg>
                            </span>
                        </a>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect">
                            <span class="Comments-NoAuthThumb">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#thumbdown"></use>
                                </svg>
                            </span>
                        </a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>R&#233;pondre</span></a>
                        <span class="comment_dot"><span>&nbsp;•&nbsp;</span></span>
                        <a class="comment_footer_link js-open-lightbox" href="#js-connect"><span>Citer</span></a>
                <div id="action-com-bot-150857" data-action="none" class="comment-actions"></div>
            </footer>
        </div>
    </div>
        <div class="Comment-replies">
                <ul class="comments_list Comment-repliesList"></ul>
                <ul class="comments_list Comment-repliesPreview"></ul>
        </div>
</li>
    
                    </ul>
                        <div class="-bottom align-center">
                            <a class="button -thin -inline Comments-submitBtn" href="/fr/v2/community/loadmorediscussionposts?did=6627&amp;ddf={ddf}&amp;p={p}" id="LoadMoreComments">
                                <span class="Comments-submitText">+ de commentaires</span>
                                <span class="Comments-spinner"></span>
                            </a>
                        </div>
                </div>
<div class="Comments-modal">
    <div class="Comments-modalBox">
        <div class="Comments-modalHeader">
            <span class="Comments-modalTitle">R&#233;actions</span>
            <a class="Comments-modalClose" href="#" title="Fermer" role="button">
                <svg role="img">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
                </svg>
            </a>
        </div>
        <div class="Comments-modalContent"></div>
        <div class="Comments-modalContentError">
            <p>
                D&#233;sol&#233;, une erreur est survenue pendant l&#39;ex&#233;cution de la requ&#234;te
            </p>
        </div>
        <div class="Comments-modalLoader">
            <div class="Comments-spinner"></div>
        </div>
    </div>
    <div class="Comments-modalLayer"></div>
</div>
            </section>
        </div>

    </div>
    <aside class="sidebar-grid_sidebar">
        <div class="article-related">

            <section class="article-related_section">
                <div class="article-related_header">
                    <span class="article_header_title">Derni&#232;res actualit&#233;s</span>
                </div>
                <ul class="article-related_list">
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3099/wakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/98/News-projection-SAO.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Wakanim pr&#233;sente : Sword Art Online -Alicization- en Premi&#232;re Mondiale au Grand Rex !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3095/la-wakanim-mascot-project--les-coulisses-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/257/news_mascotte.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    La Wakanim Mascot Project : les coulisses !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3090/wakanim-maintenant-disponible-sur-apple-tv-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/237/news_AppleTV.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Wakanim maintenant disponible sur Apple TV !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3087/sword-art-online-en-arrive-en-version-francaise-sur-wakanim-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/187/news_SAO_VF.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Sword Art Online en arrive en version fran&#231;aise sur Wakanim !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3086/akira-100-devoile-presque-tout--sur-wakanim-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/47/news_akira_100.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Akira 100% d&#233;voile (presque) tout ... sur Wakanim !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3085/cet-ete-yuna-de-la-pension-yuragi-debarque-en-simulcast-sur-wakanim-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/47/news_yuna.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Cet &#233;t&#233;, Y&#251;na de la pension Yuragi d&#233;barque en simulcast sur Wakanim !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3084/lattaque-des-titans-saison-3--le-22-juillet-en-simulcast-sur-wakanim-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/27/news_SnK.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    L&#39;Attaque des Titans Saison 3 : le 22 juillet en simulcast sur Wakanim !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3083/un-poster-sword-art-online-x-japan-expo-exclusif-pour-nos-membres-vip-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/296/news_poster-vip.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Un poster Sword Art Online X Japan Expo exclusif pour nos membres VIP !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3082/venez-a-la-rencontre-des-jeux-video-sword-art-online-sur-le-stand-wakanim-avec-bandai-namco-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/296/news_bandai-namco.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Venez &#224; la rencontre des jeux vid&#233;o Sword Art Online sur le stand Wakanim avec Bandai Namco !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3081/un-nouvel-ova-exclusif-pour-minuscule-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/296/news_OVa_minuscule.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    Un nouvel OVA exclusif pour Minuscule !
                </p>
            </div>
        </a>
    </li>

                </ul>
                <a class="button -thin -inline" href="/fr/v2/news">Toute l&#39;actualit&#233;</a>


            </section>

    <div class="promo-grid_sidebar">
        <div class="promo">
            <p class="promo_title" style="word-break:break-word;font-size:20px">
                Your Lie in April
            </p>
            <p class="promo_subtitle">
                Saison 1 - Arc 1
            </p>
            <div class="promo_credits">
                <svg role="img"><use xlink:href="#credit"></use></svg>
                <p class="promo_credits_number">10</p>
                <div class="promo_credits_text">
                        
                            
                                <p>Recevez 11 &#233;pisode(s)</p>
                                    <p class="light-red">&#201;conomisez 1 cr&#233;dit(s)</p>
                        
                </div>
            </div>
            <div class="promo_image-wrap">
                <div class="promo_image_case" style="background-image: url('//cdn1.wakanim.tv/library/255_63599776576013062844_635953686479496294Your_Lie_in_April_S01_keyvisual_240x350.jpg')">
                    <img src="//cdncontent.wakanim.tv/images/premium-case.png" />
                </div>
                <div class="promo_image_dock">
                    <img src="//cdncontent.wakanim.tv/images/premium-dock.png" />
                </div>
            </div>
            <a class="button -thin js-open-lightbox" href="#js-connect" rel="">
                    
                        Acheter l&#39;arc complet
                    
            </a>
            <p>
                <br />
                    
                        
Une fois le pack acheté, vous recevrez <span class="red">11 épisodes</span>                            <br /><span class="red">Soit une &#233;conomie de 1 cr&#233;dit !</span>
                    
            </p>
        </div>
    </div>

        </div>
    </aside>
</div>


    <footer class="footer-main">
        <div class="container">
            <div class="footer-main_grid">
                <div class="footer-main_item">
                    <h4 class="footer-main_item_title">Wakanim</h4>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/whoarewe">Qui sommes-nous</a>
                        </li>
                        
                        
                            <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="https://wakanim.blog" target="_blank">Blog technique</a>
                            </li>
                                                    <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="https://shop.wakanim.tv" target="_blank">Boutique Wakanim</a>
                            </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/fr/v2" title="Regardez vos animes pr&#233;f&#233;r&#233;s depuis la France, Belgique, Suisse ou Qu&#233;bec sur Wakanim France" target="_blank">Wakanim France</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/sc/v2" title="Watch your favorite anime from Sweden, Norway,Iceland, Finland or Denmark on Wakanim Nordic" target="_blank">Wakanim Nordic</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/de/v2" title="Watch your favorite anime from Germany, Switzerland, Austria in german on Wakanim DE" target="_blank">Wakanim DE</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/ru/v2" title="Смотрите любимые аниме из Албании, Армении, Азербайджана, Беларуси, Боснии и Герцеговины, Болгарии, Хорватии, Кипра, Чехии, Грузии, Венгрии, Латвии, Литвы, Македонии, Молдовы, Польши, Румынии, России, Сан-Марино, Сербии, Словакии, Словении и Украины на Wakanim RU!" target="_blank">Wakanim RU</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <h4 class="footer-main_item_title">L&#233;gal</h4>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/privacypolicy">Politique de confidentialit&#233;</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/cgv">Conditions g&#233;n&#233;rales d&#39;utilisation</a>
                        </li>
                        
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/legal/rightowners">Ayant-droits</a>
                        </li>
                        
                    </ul>
                </div>
                <div class="footer-main_item">
                    <h4 class="footer-main_item_title">Comment d&#233;marrer ?</h4>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="/fr/v2/account/registerfree">D&#233;marrer avec une inscription gratuite</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/coupons">Code coupon</a>
                        </li>
                        
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/discover">D&#233;couvrez nos offres</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <h4 class="footer-main_item_title">Support</h4>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="/fr/v2/support/faq">Foire aux questions</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/contactus">Contactez-nous</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <h4 class="footer-main_item_title">Applications Wakanim</h4>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://play.google.com/store/apps/details?id=wakanimapp.wakanimapp">Android</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://itunes.apple.com/app/wakanim/id1182134583?mt=8">iOS</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://www.microsoft.com/store/p/wakanim/9nblggh535xh">Xbox One</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://www.microsoft.com/store/p/wakanim/9nblggh535xh">Windows</a>
                        </li>

                            <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" target="_blank" href="https://store.playstation.com/fr-fr/product/EP8833-CUSA07017_00-WAKANIM000000000">PS4</a>
                            </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://www.amazon.fr/Productions-Wakanim-Inc/dp/B077GDDNJ2">FireTV</a>
                        </li>
                        
                        
                    </ul>
                </div>
                    <div class="footer-main_item">
                        <h4 class="footer-main_item_title">Suivez-nous !</h4>
                        <ul class="footer-main_item_list">
                                <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://www.facebook.com/Wakanim.TV" target="_blank">Facebook</a>
                                </li>
                                                                                        <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://www.instagram.com/wakanim/" target="_blank">Instagram</a>
                                </li>
                                                                                        <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://twitter.com/Wakanim" target="_blank">Twitter</a>
                                </li>
                                                                                        <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://www.youtube.com/user/WAKANIMTV" target="_blank">YouTube</a>
                                </li>
                        </ul>
                    </div>

            </div>
            <hr class="footer-main_hr">

            <div class="footer-main_bottom">
                <a class="footer-main_logo" href="/">
                    <svg role="img" title="Wakanim"><use xlink:href="#logo"></use></svg>
                </a>
                <p class="footer-main_copy">
                    © 2018 Wakanim
                </p>
            </div>

        </div>
    </footer>

<div id="cookie-alert">
    <div class="alert">
        <p><strong>Cookies:</strong> Notre site utilise des cookies, veuillez les accepter pour pouvoir profiter de toutes les fonctionnalit&#233;s du site.</p>
        <p>Pour plus d&#39;informations, veuillez consulter notre <a href="/fr/v2/static/privacypolicy">politique de confidentialit&#233;.</a></p>
		<div class="cookie-btnWrapper clearfix">
			<form class="btn-group-vertical" action="/fr/v2/hp/nocookies?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3099%2Fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-" method="post" data-async="true" data-target="#cookie-alert">
				<input type="submit" name="decline" class="refuse" value="Refuser" />
			</form>
			<form class="btn-group-vertical" action="/fr/v2/hp/allowcookies?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3099%2Fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-" method="post">
				<input type="submit" name="allow" class="accept" value="Je suis d’accord" />
			</form>
		</div>
    </div>
</div>

    <div class="overlay"></div>


    <div class="lightbox-wrap js-lightbox" id="js-review-lightbox">
        <div class="lightbox-background js-close-lightbox"></div>
        <div class="lightbox -light iframe-content">
        </div>
    </div>
    <div class="lightbox-wrap js-lightbox" id="js-episode-lightbox">
        <div class="lightbox-background js-episode-close"></div>
        <div class="lightbox iframe-ep-content">
        </div>
    </div>
    <div class="lightbox-wrap js-lightbox" id="js-calendar-lightbox">
        <div class="lightbox-background js-episode-close"></div>
        <div class="lightbox iframe-ep-content">
        </div>
    </div>
        <div class="lightbox-wrap js-lightbox" id="js-connect">
            <div class="lightbox-background js-close-lightbox"></div>
            <div class="lightbox">
                <div class="lightbox_grid">
                    <div class="lightbox_info">
                        <div class="lightbox_info_header">
                            <p class="episode_subtitle">
                                <span>Vous poss&#233;dez d&#233;j&#224; un compte ?</span>
                            </p>
                            <nav class="">
                                <div class="">
<form action="/fr/v2/account/login?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3099%2Fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-" class="nav-user_login" method="post" role="form" style="padding:0px">                                        <div class="input-group">
                                            <label class="label" for="username2">Utilisateur/Email</label>
                                            <input class="input" type="text" id="username2" name="Username" />
                                        </div>
                                        <div class="input-group">
                                            <label class="label" for="password2">Mot de passe</label>
                                            <input class="input" type="password" id="password2" name="Password" />
                                        </div>
                                        <button class="button" type="submit" name="login">Connexion</button>
                                        <div class="nav-user_login_checkbox">
                                            <input class="checkbox" type="checkbox" id="remember2">
                                            <label class="checkbox-label" for="remember2">Se souvenir ?</label>
                                        </div>
                                        <a class="nav-user_login_link" href="/fr/v2/account/forgotpassword">Mot de passe oubli&#233; ?</a>
</form>                                </div>
                            </nav>
                        </div>
                    </div>
                    <div class="lightbox_main">
                        <div class="lightbox_content">
                            <div>
                                <p class="lightbox_title">Vous devez &#234;tre connect&#233; pour pouvoir utiliser cette fonctionnalit&#233;.</p>
                                <p class="lightbox_text">B&#233;n&#233;ficiez des fonctionnalit&#233;s avanc&#233;es sur la plateforme en cr&#233;ant votre compte ou en vous connectant &#224; l&#39;aide du formulaire.</p>
                                <a class="button -thin -outline -follow" href="/fr/v2/account/registerfree">
                                    <span class="button_icon -left">
                                        <svg role="img"><use xlink:href="#small-free-icon"></use></svg>
                                    </span>
                                    <span class="button_text js-button-text">Inscription gratuite</span>
                                </a><br />
                                <a class="button -thin -outline -follow -gold" href="/fr/v2/account/registerfree">
                                    <span class="button_icon -left">
                                        <svg role="img"><use xlink:href="#small-noad-icon"></use></svg>
                                    </span>
                                    <span class="button_text js-button-text">Acc&#233;dez au catalogue, abonnez-vous</span>
                                </a><br />
                                <span style="font-weight:bold">Votre inscription gratuite ou votre abonnement vous permettra &#233;galement de commencer votre collection et d&#39;acheter ou pr&#233;commander des s&#233;ries compl&#232;tes !</span>
                                <br /><br />
                                <span>* Conditions et avantages de chaque type de compte d&#233;taill&#233;s sur la page d&#39;inscription.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <button class="lightbox_close js-close-lightbox" type="button">
                    <svg role="img"><use xlink:href="#close"></use></svg>
                </button>
            </div>
        </div>
    <div class="lightbox-wrap js-lightbox" id="js-connect-noad">
        <div class="lightbox-background js-close-lightbox"></div>
        <div class="lightbox">
            <div class="lightbox_grid">
                <div class="lightbox_info">
                    <div class="lightbox_info_header">
                        <p class="episode_subtitle">
                            <span>Vous poss&#233;dez d&#233;j&#224; un compte ?</span>
                        </p>
                        <nav class="">
                            <div class="">
<form action="/fr/v2/account/login?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3099%2Fwakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-" class="nav-user_login" method="post" role="form" style="padding:0px">                                    <div class="input-group">
                                        <label class="label" for="username2">Utilisateur/Email</label>
                                        <input class="input" type="text" id="username2" name="Username" />
                                    </div>
                                    <div class="input-group">
                                        <label class="label" for="password2">Mot de passe</label>
                                        <input class="input" type="password" id="password2" name="Password" />
                                    </div>
                                    <button class="button" type="submit" name="login">Connexion</button>
                                    <div class="nav-user_login_checkbox">
                                        <input class="checkbox" type="checkbox" id="remember2">
                                        <label class="checkbox-label" for="remember2">Se souvenir ?</label>
                                    </div>
                                    <a class="nav-user_login_link" href="/fr/v2/account/forgotpassword">Mot de passe oubli&#233; ?</a>
</form>                            </div>
                        </nav>
                    </div>
                </div>
                <div class="lightbox_main">
                    <div class="lightbox_content">
                        <div>
                            <p class="lightbox_title">Regarder l&#39;&#233;pisode avec votre abonnement</p>
                            <a class="button -thin -outline -follow -gold" href="/fr/v2/account/registerfree">
                                <span class="button_icon -left">
                                    <svg role="img"><use xlink:href="#small-noad-icon"></use></svg>
                                </span>
                                <span class="button_text js-button-text">Acc&#233;dez au catalogue, abonnez-vous</span>
                            </a><br />
                            <span>* Conditions et avantages de chaque type de compte d&#233;taill&#233;s sur la page d&#39;inscription.</span>
                        </div>
                    </div>
                </div>
            </div>
            <button class="lightbox_close js-close-lightbox" type="button">
                <svg role="img"><use xlink:href="#close"></use></svg>
            </button>
        </div>
    </div>
    <div class="Notification-actionsPopupAbs"></div>
    <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/main.js?v5.76"></script>
    <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/moment.min.js"></script>
    <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/moment-timezone.min.js"></script>
    
        <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/momentlocale/fr.js"></script>




    <script type="text/javascript">
                function refreshSocialNumber() {
                    if ($(".count").length > 0) {
                        $.getJSON('//count.Wakanim.TV/?url=' + encodeURIComponent('https://www.wakanim.tv/fr/v2/news/detail/3099/wakanim-presente--sword-art-online--alicization--en-premiere-mondiale-au-grand-rex-') + "&callback=?", function (data) {
                            shares = data.shares;
                            $(".count").each(function (index, el) {
                                service = $(el).parents(".share-btn").attr("data-service");
                                count = shares[service];
                                if (count > 1000) {
                                    count = (count / 1000).toFixed(1);
                                    if (count > 1000) count = (count / 1000).toFixed(1) + "M";
                                    else count = count + "k";
                                }
                                $(el).html(count);
                            });
                        });
                    }
                    }

                $(function () {

                    setTimeout("refreshSocialNumber()", 2000);
                });
    </script>
<form action="/fr/v2/account/modifyavatar" enctype="multipart/form-data" id="modifyAvatarForm" method="post" role="form">        <input style="display:none;" type="file" accept="image/*" id="ModifyAvatar" name="ModifyAvatar" />
</form>    <script type="text/javascript">
                var oldPic = "";
                $(".avatar-modify").click(function (e) {
                    e.preventDefault();
                    var $fileInput = $('#ModifyAvatar');

                    $fileInput.click();
                    $fileInput.change(function (e) {
                        $('.avatar-actions').show();
                        var fileName = $(this)[0].files[0].name;

                        $('.js-file-name').text(fileName);

                        var reader = new FileReader();
                        var jspreviewtoupdate = $('.nav-user_info_avatar');
                        var jspreviewtoupdate2 = $('.profile_avatar img');
                        reader.onload = function () {
                            if (oldPic == "") oldPic = jspreviewtoupdate2.css('background-image');
                            var dataURL = reader.result;
                            jspreviewtoupdate.css('background', 'url(' + dataURL + ') no-repeat');
                            jspreviewtoupdate.css('background-size', '100% auto');
                            jspreviewtoupdate2.attr('src', dataURL);
                        };
                        reader.readAsDataURL($(this)[0].files[0]);
                    });
                });

                $('.modify-avatar-button-cancel').click(function (e) {
                    e.preventDefault();
                    var jspreviewtoupdate = $('.nav-user_info_avatar');
                    jspreviewtoupdate.css('background-image', oldPic);
                    oldPic = "";
                    $('#ModifyAvatar').val('');
                    $('.avatar-actions').fadeOut();
                });

                $('.modify-avatar-button-validate').click(function (e) {
                    e.preventDefault();
                    var $form = $("#modifyAvatarForm");
                    var formdata = (window.FormData) ? new FormData($form[0]) : null;
                    var data = (formdata !== null) ? formdata : $form.serialize();
                    $.ajax({
                        url: $form.attr('action'),
                        type: $form.attr('method'),
                        contentType: false,
                        processData: false,
                        //dataType: 'json',
                        data: data,
                        success: function (response) {
                            oldPic = "";
                            $('#ModifyAvatar').val('');
                            $('.avatar-actions').fadeOut();
                            location.reload();
                        }
                    });
                });
                    
                    window.onerror = function (errorMsg, url, line, col, error) {
                        console.log("debug : " + errorMsg + " : url : " + url);
                        if (errorMsg.indexOf('Script error.') > -1 || errorMsg.indexOf('ad blocker') > -1) {
                            return true;
                        }
                    };
                    
    </script>
    
<script type="text/javascript" src="//cdncontent.wakanim.tv/scripts/dist/jquery.caret.min.js"></script>
<script type="text/javascript" src="//cdncontent.wakanim.tv/scripts/dist/jquery.atwho.min.js"></script>
<script type="text/javascript">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</script>
    <script type="text/javascript" src="//cdncontent.wakanim.tv/scripts/dist/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            $(".NewsDetail .article img").each(function (index) {
                $(this).attr('data-original', $(this).attr('src'));
                $(this).attr('src', '');
            });
            $(".NewsDetail img").lazyload({
                threshold: 200,
                effect: "fadeIn"
            });

        });
    </script>

<script type="text/javascript">
    var terms = {
        Like: 'a aim&#233; votre commentaire',
        LikeMany: 'personne(s) ont aim&#233; votre commentaire',
        Reply: 'a r&#233;pondu &#224; votre commentaire',
        ReplyMany: 'personne(s) ont r&#233;pondu &#224; votre commentaire',
        Vote: 'a vot&#233; pour votre commentaire',
        VoteMany: 'personne(s) ont vot&#233; votre commentaire',
        and: 'et'
    };
</script>
<script id="stdMessage" type="text/x-jsrender">
    <div class="Notification-item Notification-item--message {{if Image}}Notification-content--messageImage{{/if}} {{:cssclasses}} {{if isNew || unSeen}}new{{/if}}" data-id="{{:idn}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            {{if Image}}
            <div class="Notification-avatar"><img src="{{:Image}}" /></div>
            {{/if}}
            <div class="Notification-content {{if !Image}}Notification-content--full{{/if}}">
                {{if heading}}
                <p class="Notification-title">{{:heading}}</p>
                {{/if}}
                <p class="Notification-text">
                    {{:content}}
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:idn}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
<script id="stdVerb" type="text/x-jsrender">
    <div class="Notification-item {{if isNew || unSeen}}new{{/if}}" data-id="{{:verb}}:{{:relatedid}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            <div class="Notification-avatar"><img src="{{:LatestUser.Avatar}}" /></div>
            <div class="Notification-content">
                <p class="Notification-text">
                    <strong>{{:LatestUser.DisplayName}}{{if nbactions == 1}}</strong> {{:~tr(verb)}} "{{:data}}"{{else nbactions > 1}} {{:~tr('and')}} {{:nbactions-1}}</strong> {{:~tr(verb+'Many')}} "{{:data}}"
                    {{/if}}
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:verb}}:{{:relatedid}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
<script id="stdShow" type="text/x-jsrender">
    <div class="Notification-item Notification-item--show {{if isNew || unSeen}}new{{/if}}"  data-id="{{:idn}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            <div class="Notification-avatar"><img src="{{:Image}}" /></div>
            <div class="Notification-content">
                <p class="Notification-text">
                    <strong>Wakanim</strong> vous recommande <strong>{{:Name}}</strong>
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:idn}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
<script id="stdNewEpisode" type="text/x-jsrender">
    <div class="Notification-item Notification-item--newEpisode {{if isNew || unSeen}}new{{/if}}" data-id="{{:idn}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            <div class="Notification-avatar"><img src="{{:Image}}" /></div>
            <div class="Notification-content">
                <p class="Notification-text">
                    <strong>{{:Name}}</strong>
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:idn}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
            </body>
</html>
