
<!doctype html>
<!--[if lte IE 9]>     <html lang="fr" class="ie9 has-notifications"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr">
<!--<![endif]-->
<head>

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="dns-prefetch" href="//cdn1.wakanim.tv" />
    <link rel="dns-prefetch" href="//cdncontent.wakanim.tv" />
    <link rel="manifest" href="/manifest.json">

    <meta name="description" content="   Aujourd’hui, c’est lundi... Et comme tous les l" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="theme-color" content="#ffffff" />
    <title>#AnimeTaSemaine : spécial comédie !</title>
    <link rel="apple-touch-icon" href="//cdncontent.wakanim.tv/images/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" href="//cdncontent.wakanim.tv/images/apple-touch-icon.png" />
    <link rel="icon" href="//cdncontent.wakanim.tv/images/favicon.png" />
    <link href="//fonts.googleapis.com/css?family=Asap:400,700" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="//cdncontent.wakanim.tv/styles/dist/main.3d402d044227c7d63056267bf9b377f0.css?v13.20" />
    <link rel="stylesheet" href="//cdncontent.wakanim.tv/styles/dist/jwplayer.css?v13.20" />
    <meta property="al:android:package" content="wakanimapp.wakanimapp">
    <meta property="al:android:url" content="wakanimapp://wakanim">
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="apple-itunes-app" content="app-id=1182134583" />
    <meta name="copyright" content="Copyright (c) Wakanim.TV. All rights reserved." />
    <meta name="google-site-verification" content="vdl5w5ayFfyN3_wQr3cZbd9tnlBV6EGuHcS_yjqFuq4" />
    <meta name="msvalidate.01" content="19513BF05D9EFE988CEB2C720B991EB8" />
    <link rel="alternate" type="application/rss+xml" href="/fr/v2/home/rss" title="Wakanim.TV, diffuseur gratuit et l&#233;gal d&#39;animation !" />
    <meta property="fb:app_id" content="125809965451" />
    <meta property="fb:admins" content="100000056453622" />
    <meta property="og:site_name" content="Wakanim.TV" />
    <meta property="og:title" content="#AnimeTaSemaine : spécial comédie !" />
        <meta property="og:image" content="https://cdn1.wakanim.tv/actus/303/Thumbnail_ATS_30march.jpg" />
    <meta property="og:description" content="   Aujourd’hui, c’est lundi... Et comme tous les l" />
    <meta property="og:url" content="https://www.wakanim.tv/fr/v2/news/detail/3296/animetasemaine--special-comedie-" />
    <meta name="twitter:site" content="@wakanim" />
    <meta name="twitter:title" content="#AnimeTaSemaine : spécial comédie !" />
    <meta name="twitter:description" content="   Aujourd’hui, c’est lundi... Et comme tous les l" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image" content="https://cdn1.wakanim.tv/actus/303/Thumbnail_ATS_30march.jpg" />
        <script type="text/javascript" charset="utf-8">
        //Thanks Twitter / No iframe needed
        function bust() {
            return;
        }
        if (window.top !== window.self) {
            try {
                if (window.top.location.host) {

                } else {
                    bust();
                }
            } catch (ex) {
                bust();
            }
        }
        function fbShare(url, title, descr) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('http://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url, 'Partager sur Facebook', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        function twShare(url, title) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            var handle = 'Wakanim';
                handle = 'Wakanim';

            window.open('https://twitter.com/intent/tweet?text=' + title + ' &tw_p=tweetbutton&url=' + url + '&via=' + handle, 'Partager sur twitter', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        function gpShare(url, title) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('https://plus.google.com/share?text=' + title + ' &url=' + url, 'Partager sur Google Plus', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        function vkShare(url, title) {
            var winTop = (screen.height / 2) - (350 / 2);
            var winLeft = (screen.width / 2) - (520 / 2);
            window.open('https://vk.com/share.php?title=' + title + ' &url=' + url, 'Partager sur Vkontakte', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + 520 + ',height=' + 350);
        };
        var recaptchaLogin;
        var recaptchaLogin2;
        var recaptchaLogin3;
        var recaptchaLogin4;
        var websiteRootUrl = '/fr/v2';
        var recaptchaRegister;
        var recaptchaCallBack = function () {
            if (document.getElementById('g-recaptcha-register'))
                recaptchaRegister = grecaptcha.render('g-recaptcha-register', {
                    'sitekey': '6LedDekSAAAAAMHso7Of7mYdmcaRWYXIUiRFR6Hq',
                    'theme': 'dark'
                });
        };
        var isGDPR = 0;
        </script>
    <style type="text/css">
        .input {
            text-transform: none;
        }
        .comment_footer_link span, .comment_dot span {
            line-height: 18px;
            float: left;
            display: block;
        }

        .comment_dot {
            display: inline;
        }

        .comment-actions-active {
            border: 1px #000 dashed;
            margin-bottom: 10px;
            margin-top: 10px;
            padding: 10px;
        }

        .contest-list-item_image img {
            width: 100%
        }
    </style>
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag -->
        <style>
            .qc-cmp-persistent-link {
                background-color: #e3474b !important;
                color: #ffffff !important;
            }

            .qc-cmp-button {
                background-color: #fff !important;
                border-color: #fff !important;
            }

                .qc-cmp-button:hover {
                    background-color: transparent !important;
                    border-color: #fff !important;
                }

            .qc-cmp-alt-action,
            .qc-cmp-link {
                color: #fff !important;
            }

            .qc-cmp-button {
                color: #e3474b !important;
            }

                .qc-cmp-button.qc-cmp-secondary-button {
                    color: #e3474b !important;
                }

                .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
                    color: #ffffff !important;
                }

                .qc-cmp-button.qc-cmp-secondary-button {
                    border-color: #e3474b !important;
                    background-color: transparent !important;
                }

                    .qc-cmp-button.qc-cmp-secondary-button:hover {
                        background-color: #e3474b !important;
                    }

            .qc-cmp-ui,
            .qc-cmp-ui .qc-cmp-main-messaging,
            .qc-cmp-ui .qc-cmp-messaging,
            .qc-cmp-ui .qc-cmp-beta-messaging,
            .qc-cmp-ui .qc-cmp-title,
            .qc-cmp-ui .qc-cmp-sub-title,
            .qc-cmp-ui .qc-cmp-purpose-info,
            .qc-cmp-ui .qc-cmp-table,
            .qc-cmp-ui .qc-cmp-table-header,
            .qc-cmp-ui .qc-cmp-vendor-list,
            .qc-cmp-ui .qc-cmp-vendor-list-title {
                color: #3c3c3c !important;
            }

                .qc-cmp-ui a,
                .qc-cmp-ui .qc-cmp-alt-action {
                    color: #e3474b !important;
                }

            .qc-cmp-ui {
                background-color: #fff !important;
            }

            .qc-cmp-small-toggle.qc-cmp-toggle-on,
            .qc-cmp-toggle.qc-cmp-toggle-on {
                background-color: #e3474b !important;
                border-color: #e3474b !important;
            }
        </style>
    <script type="text/javascript" src="https://js.stripe.com/v3/"></script>
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallBack&render=explicit" async defer></script>
    <script type="text/javascript">


  var appInsights=window.appInsights||function(config){
        function r(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s=u.createElement(o),i,f;for(s.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",u.getElementsByTagName(o)[0].parentNode.appendChild(s),t.cookie=u.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)r("track"+i.pop());return r("setAuthenticatedUserContext"),r("clearAuthenticatedUserContext"),config.disableExceptionTracking||(i="onerror",r("_"+i),f=e[i],e[i]=function(config,r,u,e,o){var s=f&&f(config,r,u,e,o);return s!==!0&&t["_"+i](config,r,u,e,o),s}),t
    }({
      instrumentationKey: "8c0d1801-64ac-4fa5-bfbe-c7a0a5c0682e",
      maxAjaxCallsPerView: 4,
      samplingPercentage: 25
    });

  window.appInsights = appInsights;
    appInsights.trackPageView();
    </script>
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Wakanim.TV">
    <!-- Google Tag Manager -->
    <script type="text/javascript">
        var dataLayer = [];
        dataLayer.push({
            'cwid': 'FR',
			'ut': 'No account'
        });
    </script>
    
    <style>
        .async-hide {
            opacity: 0 !important
        }
    </style>
    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c);
        })(window, document.documentElement, 'async-hide', 'dataLayer', 10, { 'GTM-P33BJ9N': true });
    </script>
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-P33BJ9N');
        var OneSignal = window.OneSignal || [];
    </script>
        <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.defineSlot('/21820461854/content300x250', [300, 250], 'div-gpt-ad-1562689189310-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().setTargeting('URL', ['http%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3296%2fanimetasemaine--special-comedie-']);
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
                            
                    
                
</head>
<body class="websiteFR ">
    <!-- Google Tag Manager (noscript) -->

    <style>
        .async-hide {
            opacity: 0 !important
        }
    </style>
    <script>
        (function (a, s, y, n, c, h, i, d, e) {
            s.className += ' ' + y; h.start = 1 * new Date;
            h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
            (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
        })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
            { 'GTM-56KXTWV': true });</script>

    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P33BJ9N"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-13025081-1', 'auto');



    ga('require', 'GTM-56KXTWV');
    ga('send', 'pageview');
    </script>
    <div style="display:none">
<svg xmlns="http://www.w3.org/2000/svg"><symbol viewBox="0 0 1000 1000" id="accountsecurity"><path d="M353.6,273.8c72.8,0,131.9-59.1,131.9-131.9c0-72.9-59.1-132-131.9-132c-72.9,0-131.9,59-131.9,132C221.6,214.8,280.7,273.8,353.6,273.8z M422.9,443.1c0,0,116.6,54,244.1-35c-16.5-76-64.8-96.6-167-96.6l-146.5,0.1l-146.3-0.1c-131.3,0-174.1,33.5-174.1,175.3v390.1c0,80.5,113.1,80.5,113.1,0v-382H184l-1.4,419.7h342.1l-0.1-36.3C459.6,784.5,407.7,645.1,422.9,443.1z M963.7,472.2c-121,89.6-244.9-47.6-244.9-47.6c-130.7,139.9-243.5,49-243.5,49C447.8,875.2,718.8,990,718.8,990C1013.2,833.2,963.7,472.2,963.7,472.2z M888,709H720.2v220.8c0,0-117.2-57.1-168.4-221.1h168.4V496c94.5,80.2,194.4,56,194.4,56C912.8,645.3,888,709,888,709z"/></symbol><symbol viewBox="0 0 100 100" id="android"><path d="M13.8,32.3c-3.4,0-6.2,2.8-6.2,6.2l0,25.8c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2l0-25.8	C20,35.1,17.3,32.3,13.8,32.3 M63.6,9.1l4.3-7.9c0.2-0.4,0.1-0.9-0.3-1.2c-0.4-0.2-0.9-0.1-1.2,0.3l-4.4,7.9	C58.4,6.8,54.3,5.9,50,5.9c-4.3,0-8.4,0.9-12.1,2.5l-4.4-7.9c-0.2-0.4-0.7-0.6-1.2-0.3c-0.4,0.2-0.6,0.7-0.3,1.2l4.3,7.9	c-8.5,4.4-14.2,12.7-14.2,22.2l55.6,0C77.8,21.8,72.1,13.5,63.6,9.1 M37.3,21.3c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3	c1.3,0,2.3,1.1,2.3,2.3C39.7,20.2,38.6,21.3,37.3,21.3 M62.7,21.3c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1.1,2.3,2.3	C65,20.2,63.9,21.3,62.7,21.3 M22.4,33.5l0,40.1c0,3.6,2.9,6.6,6.6,6.6l4.5,0l0,13.7c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2	l0-13.7l8.3,0l0,13.7c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2l0-13.7l4.5,0c3.6,0,6.6-2.9,6.6-6.6l0-40.1L22.4,33.5z M92.3,38.5c0-3.4-2.8-6.2-6.2-6.2c-3.4,0-6.2,2.8-6.2,6.2l0,25.8c0,3.4,2.8,6.2,6.2,6.2c3.4,0,6.2-2.8,6.2-6.2L92.3,38.5z"/></symbol><symbol viewBox="0 0 100 100" id="apple"><path d="M90.4,77.9c-1.5,3.5-3.3,6.7-5.4,9.7c-2.8,4-5.1,6.8-6.9,8.4c-2.8,2.5-5.7,3.8-8.9,3.9c-2.3,0-5-0.6-8.2-2	c-3.2-1.3-6.2-2-8.9-2c-2.8,0-5.9,0.6-9.1,2c-3.2,1.3-5.9,2-7.9,2.1c-3,0.1-6.1-1.2-9.1-4c-1.9-1.7-4.3-4.6-7.2-8.7	c-3.1-4.4-5.7-9.4-7.7-15.2C9,65.8,7.9,59.8,7.9,54c0-6.7,1.4-12.5,4.3-17.3c2.3-3.9,5.3-7,9.1-9.2s7.9-3.4,12.3-3.5	c2.4,0,5.6,0.7,9.5,2.2c3.9,1.5,6.4,2.2,7.6,2.2c0.8,0,3.6-0.9,8.4-2.6c4.5-1.6,8.3-2.3,11.4-2c8.4,0.7,14.7,4,18.9,10	c-7.5,4.6-11.2,10.9-11.2,19.1c0.1,6.4,2.4,11.7,6.9,15.9c2.1,2,4.4,3.5,6.9,4.5C91.6,74.9,91,76.4,90.4,77.9L90.4,77.9z M71.1,2	c0,5-1.8,9.7-5.5,14c-4.4,5.1-9.7,8.1-15.5,7.6C50,23,50,22.4,50,21.7c0-4.8,2.1-9.9,5.8-14.1c1.9-2.1,4.2-3.9,7.1-5.3	c2.9-1.4,5.5-2.2,8.1-2.3C71,0.7,71.1,1.3,71.1,2L71.1,2z"/></symbol><symbol viewBox="0 0 100 100" id="arrow_left"><path d="M19.7,50l49.6,49.5l11.6-11.6L43.1,50l37.8-37.9L69.2,0.5L19.7,50z"/></symbol><symbol viewBox="0 0 100 100" id="arrow_right"><path d="M31.4,0.5L19.7,12.1L57.5,50L19.7,87.9l11.6,11.6L80.9,50L31.4,0.5z"/></symbol><symbol viewBox="-298 391 9.7 10.9" id="arrow-down"><path d="M-293.7,401.7c0.3,0.3,0.8,0.3,1.1,0l4.1-4.1c0.3-0.3,0.3-0.8,0-1.1c-0.2-0.2-0.4-0.2-0.6-0.2s-0.3,0-0.4,0.2l-2.8,2.8v-7.5	c0-0.4-0.3-0.8-0.8-0.8c-0.4,0-0.8,0.4-0.8,0.8v7.5l-2.7-2.8c-0.2-0.2-0.4-0.2-0.6-0.2s-0.4,0-0.6,0.2c-0.3,0.3-0.3,0.8,0,1.1	L-293.7,401.7z"/></symbol><symbol viewBox="-324.1 377.4 14 15.6" id="arrow-up"><path d="M-317.9,377.7l-5.9,5.9c-0.4,0.4-0.4,1.1,0,1.6c0.4,0.4,1.2,0.4,1.6,0l3.9-3.9v10.6c0.1,0.6,0.6,1.1,1.2,1.1	s1.1-0.5,1.1-1.1v-10.6l3.9,3.9c0.4,0.4,1.2,0.4,1.6,0c0.3-0.2,0.4-0.5,0.4-0.8s-0.1-0.6-0.3-0.8l-5.7-5.7c0,0-0.1,0-0.1-0.1	c0,0,0-0.1-0.1-0.1C-316.7,377.3-317.5,377.3-317.9,377.7z"/></symbol><symbol viewBox="0 0 154.7 133.8" id="arrows"><path d="M154.6,4.7l-15.2,56.8c-0.5,2-2.6,3.1-4.5,2.6c-0.6-0.2-1.2-0.5-1.6-1l-8.7-8.7	c-1.4-1.4-3.8-1.4-5.2,0c0,0,0,0,0,0L96.4,77.3L91,82.8c-0.7,0.7-1.1,1.6-1.1,2.6v35c-0.2,7.4-6.4,13.3-13.8,13.1	c-7.1-0.2-12.9-5.9-13.1-13.1V83.5c0-1-0.4-1.9-1.1-2.6l-3.6-3.6L35.5,54.5c-1.4-1.4-3.8-1.4-5.2,0c0,0,0,0,0,0l-8.7,8.7	c-1.4,1.4-3.8,1.4-5.2,0c-0.5-0.5-0.8-1-1-1.6L0.1,4.7c-0.5-2,0.7-4,2.6-4.5C3.4,0,4,0,4.7,0.1l56.9,15.3c2,0.5,3.1,2.6,2.6,4.5	c-0.2,0.6-0.5,1.2-1,1.6l-8.7,8.7c-1.4,1.4-1.4,3.8,0,5.2c0,0,0,0,0,0l20.3,20.3c1.4,1.4,3.8,1.4,5.2,0c0,0,0,0,0,0l9.9-9.9	l10.4-10.4c1.4-1.4,1.4-3.8,0-5.2c0,0,0,0,0,0l-8.7-8.7c-1.4-1.4-1.4-3.8,0-5.2c0.5-0.5,1-0.8,1.6-1l56.9-15.2c2-0.5,4,0.7,4.5,2.6	C154.7,3.4,154.7,4,154.6,4.7z"/></symbol><symbol viewBox="0 0 283.6 359.5" id="bagcoin-icon"><path d="M73.5,140.7C54.3,167.1,32.2,209,35.2,258c0.4,5.3-1.4,10.5-4.9,14.5c-5,5.8-8.8,12.5-11.2,19.7l-0.1,0.2	c-0.1,0.4,0,0.9,0.3,1.2c14.8,12.6,29.8,16.5,42.4,11.1l0.3-0.1c3.8-1.5,8-1.7,11.9-0.7c10.7,2.6,21.6,4.3,32.5,4.9l3.1,0.2l0.9,3	c1,3.3,2.4,6.5,3.9,9.5l3.6,6.8l-7.7-0.3c-13.8-0.5-27.6-2.4-41-5.7c-0.1,0-0.1,0-0.2,0c-19.2,8.1-41.7,3-61.9-14.1	c-6.4-5.3-8.8-14.1-6.1-21.9c3.2-9.6,8.2-18.5,14.8-26.2c0.2-0.2,0.3-0.5,0.3-0.8C12.8,204.6,37.1,158.5,58,129.5	c7.8-10.7,21-16,34-13.8c10.1,1.8,20.3,2.7,30.5,2.7c10.2,0,20.4-0.9,30.5-2.7c13-2.3,26.2,3.1,34,13.8c15.5,21.5,27,44,34,66.8	l2,6.2l-6.4-0.3c-0.7,0-1.4,0-2.1,0c-2.5-0.1-4.9,0.1-7.4,0.4l-3.8,0.6l-1.2-3.6c-6.5-20-16.8-39.8-30.5-58.8	c-3.5-4.8-9.4-7.2-15.3-6.2c-11.2,2-22.5,3-33.8,3c-11.3,0-22.6-1-33.8-3C82.9,133.5,77,135.9,73.5,140.7z M49.8,42.3	c-4.9-9.5-1.1-21.1,8.3-26c1.5-0.8,3.2-1.4,4.9-1.7c8.3-1.7,22.1-2.6,41.1,2.6c-0.1-8.7,6.4-16.1,15.1-17l0.8-0.1	c20.7-0.9,41.4,2.9,60.4,11.2c9.3,4.2,13.8,14.9,10.3,24.5l-19.6,52.3c-3.4,9-11.4,15.6-20.9,17.1c-9.2,1.4-18.4,2.1-27.7,2.2h-0.3	c-9.3,0-18.6-0.7-27.8-2.1c-8.5-1.3-15.9-6.7-19.8-14.3L49.8,42.3z M66.8,33.6l24.9,48.7c1.1,2.2,3.3,3.8,5.8,4.2	c8.3,1.3,16.7,1.9,25.1,1.9c8.3,0,16.6-0.7,24.8-2c2.8-0.5,5-2.4,6-5L173,29.1c0.1-0.1,0-0.3-0.1-0.4c-15.7-6.8-32.6-10.1-49.7-9.6	c-0.1,1.4-0.3,2.8-0.7,4.2c-2.7,9.6-12.7,15.2-22.3,12.5c-7.5-2.2-15.4-3.4-23.2-3.6c-3.4,0-6.7,0.3-10,0.9c-0.1,0-0.1,0.1-0.2,0.2	C66.7,33.4,66.7,33.5,66.8,33.6L66.8,33.6z M231.1,215.6c-1.6-0.1-3.2-0.2-4.8-0.2s-3.6,0-5.5,0.2c-1.3,0.1-2.6,0.4-3.9,0.8	c1.5,0.3,2.9,0.5,4.3,0.8c3.8,0.7,7.5,1.8,11.1,3.3l1.5,0.6c25.4,10.4,42.4,35.8,42.4,64c0,7.5-1.9,15.1-3.8,21.7	c7.5-9.4,11.3-20.7,11.3-33.9h0C283.7,242.5,260,218.1,231.1,215.6z M236.9,288.5c1,4.4,1.6,8.9,1.6,13.5c0,2-0.1,3.9-0.3,5.8	c-0.5,4.9-1.6,9.8-3.3,14.4c-5.8,15.3-17.8,27.4-33,33.4c-29.6,11.5-63-3.2-74.5-32.8c-2.5-6.6-3.8-13.6-3.8-20.7	c0-26.5,18.2-49.6,44-55.8C198.4,238.7,229.4,257.7,236.9,288.5z M228.3,302c-0.1-8.7-2.5-17.2-7.1-24.7	c-13.8-22.4-43.1-29.3-65.5-15.5c-22.4,13.5-29.6,42.7-16.1,65.1c13.5,22.4,42.7,29.6,65.1,16.1c6.1-3.6,11.4-8.5,15.4-14.4	c2.7-4,4.8-8.4,6.2-13.1l0,0C227.7,311.1,228.3,306.6,228.3,302z M231.4,236.5c-0.1,0-0.1-0.1-0.2-0.1c-0.7-0.4-1.3-0.8-2-1.1	c-0.2-0.1-0.4-0.2-0.6-0.3c-0.6-0.3-1.2-0.6-1.7-0.9c-0.7-0.4-1.5-0.7-2.2-1c-0.1,0-0.1,0-0.2-0.1c0,0,0,0,0,0	c-7.4-3.3-15.7-5.2-24.3-5.2c-0.1,0-0.2,0-0.2,0c-6.7,0-13.3,1-19.8,2.8h0.1c0,0,0,0,0,0h3.8c9.1,0,18.1,1.9,26.4,5.6	c5.7,2.4,11,5.6,15.8,9.4c3.8,3.1,7.3,6.6,10.4,10.5c9.4,11.7,14.8,26.2,15.2,41.3c0,0.6,0,1.3,0,1.9c0,2.9-0.2,5.8-0.6,8.7	c-0.3,2.2-0.7,4.3-1.2,6.4c-0.9,3.9-2.2,7.6-3.8,11.2c-0.9,1-0.9,2.8-1.9,3.8c0.1-0.1,0.1-0.1,0.2-0.2c-0.1,0.1-0.1,0.1-0.2,0.2	c10.4-10.4,16-25.4,16-41.4C260.2,266.7,249.1,247.3,231.4,236.5z M179.7,264.4c-21.3,0-38.5,17.3-38.5,38.5s17.3,38.5,38.5,38.5	c21.3,0,38.5-17.3,38.5-38.5S201,264.4,179.7,264.4z"/></symbol><symbol viewBox="0 0 36.447 36.447" id="calendarico"><path d="M30.224,3.948h-1.098V2.75c0-1.517-1.197-2.75-2.67-2.75c-1.474,0-2.67,1.233-2.67,2.75v1.197h-2.74V2.75 c0-1.517-1.197-2.75-2.67-2.75c-1.473,0-2.67,1.233-2.67,2.75v1.197h-2.74V2.75c0-1.517-1.197-2.75-2.67-2.75 c-1.473,0-2.67,1.233-2.67,2.75v1.197H6.224c-2.343,0-4.25,1.907-4.25,4.25v24c0,2.343,1.907,4.25,4.25,4.25h24 c2.344,0,4.25-1.907,4.25-4.25v-24C34.474,5.855,32.567,3.948,30.224,3.948z M25.286,2.75c0-0.689,0.525-1.25,1.17-1.25 c0.646,0,1.17,0.561,1.17,1.25v4.896c0,0.689-0.524,1.25-1.17,1.25c-0.645,0-1.17-0.561-1.17-1.25V2.75z M17.206,2.75 c0-0.689,0.525-1.25,1.17-1.25s1.17,0.561,1.17,1.25v4.896c0,0.689-0.525,1.25-1.17,1.25s-1.17-0.561-1.17-1.25V2.75z M9.125,2.75 c0-0.689,0.525-1.25,1.17-1.25s1.17,0.561,1.17,1.25v4.896c0,0.689-0.525,1.25-1.17,1.25s-1.17-0.561-1.17-1.25V2.75z M31.974,32.198c0,0.965-0.785,1.75-1.75,1.75h-24c-0.965,0-1.75-0.785-1.75-1.75v-22h27.5V32.198z"/><rect x="6.724" y="14.626" width="4.595" height="4.089"/><rect x="12.857" y="14.626" width="4.596" height="4.089"/><rect x="18.995" y="14.626" width="4.595" height="4.089"/><rect x="25.128" y="14.626" width="4.596" height="4.089"/><rect x="6.724" y="20.084" width="4.595" height="4.086"/><rect x="12.857" y="20.084" width="4.596" height="4.086"/><rect x="18.995" y="20.084" width="4.595" height="4.086"/><rect x="25.128" y="20.084" width="4.596" height="4.086"/><rect x="6.724" y="25.54" width="4.595" height="4.086"/><rect x="12.857" y="25.54" width="4.596" height="4.086"/><rect x="18.995" y="25.54" width="4.595" height="4.086"/><rect x="25.128" y="25.54" width="4.596" height="4.086"/></symbol><symbol viewBox="-289 342.7 24 18" id="camera"><circle cx="-277" cy="352.7" r="4"/><path d="M-267,344.7h-5v-1c0-0.6-0.4-1-1-1h-8c-0.6,0-1,0.4-1,1v1h-5c-1.1,0-2,0.9-2,2v12c0,1.1,0.9,2,2,2h20c1.1,0,2-0.9,2-2v-12 C-265,345.6-265.9,344.7-267,344.7z M-277,358.7c-3.3,0-6-2.7-6-6s2.7-6,6-6s6,2.7,6,6S-273.7,358.7-277,358.7z"/></symbol><symbol viewBox="0 0 71.3 47.4" id="checked2"><path d="M24.9,47.4c-0.9,0-1.7-0.3-2.4-0.9L1.1,26.4c-1.4-1.3-1.5-3.5-0.2-4.9c1.3-1.4,3.5-1.5,4.9-0.2l19,17.8L65.4,1	c1.4-1.3,3.6-1.3,4.9,0.1s1.3,3.6-0.1,4.9L27.3,46.4C26.6,47.1,25.8,47.4,24.9,47.4z"/></symbol><symbol viewBox="0 0 100 100" id="circle_warning"><path d="M45,64.8H55v9.9H45V64.8z M45,25.2H55v29.7H45V25.2z M50,0.5C22.6,0.5,0.5,22.7,0.5,50S22.6,99.5,50,99.5	c27.4,0,49.5-22.2,49.5-49.5S77.3,0.5,50,0.5z M50,89.6c-21.9,0-39.6-17.7-39.6-39.6S28.1,10.4,50,10.4S89.6,28.1,89.6,50	S71.9,89.6,50,89.6z"/></symbol><symbol viewBox="0 0 71 71" id="circle-eye"><path fill="#231F20" d="M35.5,71C15.9,71,0,55.1,0,35.5C0,15.9,15.9,0,35.5,0C55.1,0,71,15.9,71,35.5C71,55.1,55.1,71,35.5,71 L35.5,71z M35.5,3.9C18.1,3.9,3.9,18.1,3.9,35.5s14.2,31.6,31.6,31.6c17.4,0,31.6-14.2,31.6-31.6S52.9,3.9,35.5,3.9L35.5,3.9z"/><g fill="#231F20"><path d="M35.5,24.3c-7.3,0-15.2,3.8-20.6,11.3c4.8,7.1,12.4,12.6,20.6,12.6c8.4,0,16-5.3,20.5-12.7 C50.8,28.1,42.9,24.3,35.5,24.3z M35.5,44.8c-6.4,0-12.3-4.2-16.2-9.1c2-2.3,7.8-7.9,16.2-7.9c6.5,0,12.3,3.3,16.2,7.9 C49.9,38.2,44.3,44.8,35.5,44.8z"/><circle cx="35.5" cy="36.3" r="6.3"/></g></symbol><symbol viewBox="0 0 71 71" id="circle-noad"><path fill="#231F20" d="M20.9,40.6L19,46.1h-4.4l7.6-21.5h4.5l7.6,21.5H30l-1.9-5.5H20.9z M24.5,29.3L22,37h5L24.5,29.3z"/><path fill="#231F20" d="M37.5,24.7h5.7c7,0,11.4,4,11.4,10.7c0,6.9-4.4,10.7-11.4,10.7h-5.7V24.7z M43.4,42.4c4.1,0,6.7-2.4,6.7-7 c0-4.5-2.6-7-6.7-7h-1.5v14H43.4z"/><path fill="#E3484C" d="M35.5,0C15.9,0,0,15.9,0,35.5C0,55.1,15.9,71,35.5,71C55.1,71,71,55.1,71,35.5C71,15.9,55.1,0,35.5,0z M3.9,35.5c0-7.7,2.7-14.7,7.3-20.1l44.5,44.5c-5.5,4.5-12.5,7.3-20.2,7.3C18.1,67.1,3.9,52.9,3.9,35.5z M57.4,58.2l0.8-0.8 C58,57.7,57.7,58,57.4,58.2z M59.1,56.5L14.5,11.9c5.6-5,12.9-8,21-8c17.4,0,31.6,14.2,31.6,31.6C67.1,43.6,64.1,50.9,59.1,56.5z"/></symbol><symbol viewBox="-270 361 71 71" id="circle-nopub"><g fill="#231F20"><path d="M-255.4,388.7h5.6c3.4,0,5.7,2.1,5.7,5.4c0,3.2-2.4,5.5-5.7,5.5h-2.1v6.4h-3.5V388.7z M-250.3,396.5 c1.5,0,2.6-1,2.6-2.4c0-1.4-1.1-2.4-2.5-2.4h-1.6v4.8H-250.3z"/><path d="M-241.9,399.5v-10.8l3.5,2.3v8.5c0,2.2,1.3,3.6,3.5,3.6c2.2,0,3.5-1.4,3.5-3.6v-10.8h3.5v10.8 c0,4.1-2.5,6.8-7,6.8C-239.4,406.3-241.9,403.5-241.9,399.5z"/><path d="M-224.6,388.7h5.5c3.5,0,5.7,1.8,5.7,4.6c0,1.6-0.8,3-2.1,3.7c1.6,0.7,2.7,2.1,2.7,3.9 c0,3.4-2.8,5.1-6,5.1h-5.9V388.7z M-219.1,395.7c1.2,0,2.2-0.8,2.2-2c0-1.2-0.9-2-2.2-2h-1.9v4H-219.1z M-218.9,403 c1.4,0,2.5-0.9,2.5-2.3c0-1.4-1.1-2.2-2.5-2.2h-2.1v4.5H-218.9z"/></g><path fill="#E3474B" d="M-234.5,361c-19.6,0-35.5,15.9-35.5,35.5c0,19.6,15.9,35.5,35.5,35.5c19.6,0,35.5-15.9,35.5-35.5 C-199,376.9-214.9,361-234.5,361z M-266.1,396.5c0-7.7,2.7-14.7,7.3-20.1l44.5,44.5c-5.5,4.5-12.5,7.3-20.2,7.3 C-251.9,428.1-266.1,413.9-266.1,396.5z M-212.6,419.2l0.8-0.8C-212,418.7-212.3,419-212.6,419.2z M-210.9,417.5l-44.6-44.6 c5.6-5,12.9-8,21-8c17.4,0,31.6,14.2,31.6,31.6C-202.9,404.6-205.9,411.9-210.9,417.5z"/></symbol><symbol viewBox="-270 361 71 71" id="circle-one-e"><g fill="#231F20"><path d="M-247.9,387.2l4-1.4h3.4v21h-4.2V390l-2.2,0.7L-247.9,387.2z"/><path d="M-237.7,397.2h1.5c0-0.1-0.1-0.4-0.1-0.9c0-0.3,0-0.7,0.1-1h-1.5v-2.8h2c1.3-4.1,5-7.1,9.8-7.1 c2.4,0,4.2,0.6,5.4,1.3l-1.7,3.4c-0.7-0.4-2.1-0.9-3.5-0.9c-2.4,0-4.4,1.3-5.2,3.3h6.6l-0.3,2.8h-7.1c0,0.3-0.1,0.6-0.1,0.9 c0,0.3,0,0.7,0.1,0.9h6.9l-0.3,2.7h-5.8c0.9,2,2.8,3.3,5.3,3.3c1.6,0,3-0.6,3.7-1l1.6,3.4c-0.7,0.7-2.8,1.6-5.3,1.6 c-5.2,0-8.8-3.1-10.1-7.3h-2V397.2z"/></g><path fill="#231F20" d="M-234.5,432c-19.6,0-35.5-15.9-35.5-35.5s15.9-35.5,35.5-35.5s35.5,15.9,35.5,35.5S-214.9,432-234.5,432 L-234.5,432z M-234.5,364.9c-17.4,0-31.6,14.2-31.6,31.6s14.2,31.6,31.6,31.6s31.6-14.2,31.6-31.6S-217.1,364.9-234.5,364.9 L-234.5,364.9z"/></symbol><symbol viewBox="0 0 71 71" id="circle-one"><path fill="#231F20" d="M35.5,71C15.9,71,0,55.1,0,35.5C0,15.9,15.9,0,35.5,0C55.1,0,71,15.9,71,35.5C71,55.1,55.1,71,35.5,71 L35.5,71z M35.5,3.9C18.1,3.9,3.9,18.1,3.9,35.5s14.2,31.6,31.6,31.6c17.4,0,31.6-14.2,31.6-31.6S52.9,3.9,35.5,3.9L35.5,3.9z"/><g fill="#231F20"><path d="M22.5,27.4l4-1.4h3.5v21.1h-4.2V30.2l-2.2,0.8L22.5,27.4z"/><path d="M38.8,47.4c-3.8-0.4-5.5-3.2-6-4.8l3.6-1.7c0.6,1.4,1.7,2.7,3.6,2.7c1.6,0,2.5-0.8,2.5-2.2 c0-3.6-9.1-3-9.1-9.8c0-3.2,2-5.5,5.4-5.9V24h2.6v1.7c3.3,0.6,4.7,3.1,5.2,4.5L43,31.8c-0.5-1-1.2-2.3-3.1-2.3 c-1.4,0-2.3,0.9-2.3,2c0,3.5,9.2,3,9.2,9.5c0,3.2-2,5.7-5.4,6.3v2.3h-2.6V47.4z"/></g></symbol><symbol viewBox="0 0 71 71" id="circle-smile"><g fill="#231F20"><path d="M35.5,0C15.9,0,0,15.9,0,35.5C0,55.1,15.9,71,35.5,71C55.1,71,71,55.1,71,35.5C71,15.9,55.1,0,35.5,0z M35.5,67.1c-17.4,0-31.6-14.2-31.6-31.6S18.1,3.9,35.5,3.9c17.4,0,31.6,14.2,31.6,31.6S52.9,67.1,35.5,67.1z"/><path d="M20.1,33.6c2,0,3.6,2,3.6,4.5c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0-4.3-3.1-7.8-6.9-7.8 c-3.8,0-6.9,3.5-6.9,7.8c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C16.5,35.6,18.1,33.6,20.1,33.6z"/><path d="M50.9,30.3c-3.8,0-6.9,3.5-6.9,7.8c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0-2.5,1.6-4.5,3.6-4.5 c2,0,3.6,2,3.6,4.5c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C57.8,33.8,54.7,30.3,50.9,30.3z"/><path d="M16.5,46.8c0,9.4,8.5,17,19,17c10.5,0,19-7.6,19-17v-1.6H16.5V46.8z M36.7,48.5H43v10.5 c-1.9,0.9-4,1.5-6.2,1.6V48.5z M34.3,60.6c-2.2-0.2-4.4-0.7-6.2-1.6V48.5h6.2V60.6z M45.4,57.5v-9h5.7 C50.7,52.1,48.5,55.3,45.4,57.5z M25.6,48.5v9c-3.1-2.2-5.2-5.4-5.7-9H25.6z"/></g></symbol><symbol viewBox="0 0 20 20" id="clock"><path id="clock-Page-1" d="M10,0C4.5,0,0,4.5,0,10s4.5,10,10,10s10-4.5,10-10S15.5,0,10,0L10,0z M10,18c-4.4,0-8-3.6-8-8	s3.6-8,8-8s8,3.6,8,8S14.4,18,10,18z M10.5,5H9v6l5.2,3.2l0.8-1.3l-4.5-2.7V5z"/></symbol><symbol viewBox="0 0 8.2 8.2" id="close"><path d="M6.5,0.3L4.1,2.7L1.7,0.3c-0.4-0.4-1-0.4-1.4,0s-0.4,1,0,1.4l2.4,2.4L0.3,6.5c-0.4,0.4-0.4,1,0,1.4	c0.4,0.4,1,0.4,1.4,0l2.4-2.4l2.4,2.4c0.4,0.4,1,0.4,1.4,0c0.4-0.4,0.4-1,0-1.4L5.5,4.1l2.4-2.4c0.4-0.4,0.4-1,0-1.4	C7.5-0.1,6.9-0.1,6.5,0.3z"/></symbol><symbol viewBox="0 0 323.3 232.7" id="control-icon"><path id="control-icon-Calque_2" d="M282.1,0c-16.2,0-30.6,10.6-35.4,26.1H246H10.9c-6-0.2-11.1,4.6-11.3,10.6S4.2,47.8,10.3,48	c0.2,0,0.4,0,0.7,0H246h0.7c6.1,19.5,26.8,30.4,46.3,24.4c19.5-6.1,30.4-26.8,24.4-46.3C312.5,10.6,298.2,0,282.1,0z M297.3,55.2	c-10,8.4-24.9,7.1-33.3-2.9s-7.1-24.9,2.9-33.3c10-8.4,24.9-7.1,33.3,2.9c3.6,4.3,5.5,9.6,5.5,15.2C305.7,44,302.6,50.6,297.3,55.2z M312.4,184.7H78.1c-0.5,0-0.9,0-1.4,0.1c-6-19.5-26.7-30.5-46.2-24.5C10.9,166.3,0,187,6,206.5S32.6,237,52.2,231	c11.7-3.6,20.9-12.8,24.5-24.5c0.5,0.1,0.9,0.1,1.4,0.1h234.3c6,0.2,11.1-4.6,11.3-10.6c0.2-6-4.6-11.1-10.6-11.3	C312.8,184.7,312.6,184.7,312.4,184.7z M41.3,219.3c-13.1,0-23.7-10.6-23.7-23.7S28.2,172,41.3,172c13.1,0,23.7,10.6,23.7,23.7	C64.9,208.7,54.3,219.3,41.3,219.3z M312.4,105.4h-99.5c-0.7,0-1.5,0.1-2.2,0.2c-5.9-19.6-26.5-30.7-46.1-24.8	c-11.9,3.5-21.2,12.8-24.8,24.6H10.9c-6-0.2-11.1,4.6-11.3,10.6c-0.2,6,4.6,11.1,10.6,11.3c0.2,0,0.4,0,0.7,0h128.9	c6,19.5,26.7,30.5,46.2,24.5c11.8-3.6,21.1-12.9,24.6-24.8c0.7,0.2,1.5,0.2,2.2,0.2h99.5c6,0.2,11.1-4.6,11.3-10.6	c0.2-6-4.6-11.1-10.6-11.3C312.8,105.4,312.6,105.4,312.4,105.4L312.4,105.4z M175.2,140c-13.1,0-23.7-10.6-23.7-23.7	c0-13.1,10.6-23.7,23.7-23.7c13.1,0,23.7,10.6,23.7,23.7C198.9,129.4,188.3,140,175.2,140z"/></symbol><symbol viewBox="662.1 911.8 30 27" id="credit"><path id="credit-coin-3-icon_1_" d="M672.9,917.2c-6,0-10.8,4.8-10.8,10.8s4.8,10.8,10.8,10.8c6,0,10.8-4.8,10.8-10.8 S678.8,917.2,672.9,917.2z M672.9,937c-5,0-9-4-9-9c0-5,4-9,9-9s9,4,9,9C681.9,933,677.8,937,672.9,937z"/><path d="M679.5,912c0.6-0.1,1.2-0.2,1.8-0.2c5.9,0,10.7,4.8,10.7,10.7c0,2.4-0.8,4.6-2.1,6.4c0.4-1.3,0.6-2.6,0.6-4 c0-5.4-3.2-10-8-12C681.6,912.4,680.6,912.1,679.5,912z"/><path d="M673.5,914.7c1.7,0,3.4,0.3,5,1c4.6,2,7.8,6.5,7.8,11.8c0,1.7-0.3,3.4-1,5c-0.1,0.2-0.2,0.5-0.3,0.7c1.9-2,3-4.7,3-7.7 c0-6.3-5.1-11.4-11.4-11.4c-1.3,0-2.5,0.2-3.7,0.6C673.1,914.7,673.3,914.7,673.5,914.7z"/><path id="credit-coin-3-icon_2_" d="M672.9,935.2c-4,0-7.2-3.2-7.2-7.2s3.2-7.2,7.2-7.2s7.2,3.2,7.2,7.2S676.8,935.2,672.9,935.2z"/></symbol><symbol viewBox="0 0 100 100" id="desktop"><path d="M95.5,17.2h-91c-1.8,0-3.3,1.5-3.3,3.3v47.6c0,1.8,1.5,3.3,3.3,3.3h30.6v6.3h-8.6c-1.5,0-2.6,1.3-2.6,2.6	c0,1.5,1.3,2.6,2.6,2.6h47.6c1.5,0,2.6-1.3,2.6-2.6c0-1.5-1.3-2.6-2.6-2.6h-8.5v-6.3h29.9c1.8,0,3.3-1.5,3.3-3.3V20.4	C98.8,18.7,97.3,17.2,95.5,17.2z M60.3,77.6H40.5v-6.3h19.8V77.6z M93.4,66.1H6.6V22.6h86.8V66.1z"/></symbol><symbol viewBox="0 0 123 123" id="device_1"><g fill="#E24A4C"><path d="M83.8,30.3H43.1c-1.4,0-2.6,1.2-2.6,2.6V57H34c-1.4,0-2.6,1.2-2.6,2.6v33.8c0,1.4,1.2,2.6,2.6,2.6h19.4 c1.4,0,2.6-1.2,2.6-2.6v-6.8h27.8c1.4,0,2.6-1.2,2.6-2.6V32.9C86.4,31.5,85.2,30.3,83.8,30.3z M51.7,91.8H35.6V61.3h4.8V84 c0,1.4,1.2,2.6,2.6,2.6h8.7V91.8z M51.7,82.4h-7V61.3h7V82.4z M82.1,82.4H56V59.7c0-1.4-1.2-2.6-2.6-2.6h-8.7V34.6h37.4V82.4z"/><path d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7 c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/></g></symbol><symbol viewBox="0 0 123 123" id="device_2"><g fill="#E24A4C"><path d="M105.3,85.8l-8.9-8.9V38.8c0-1.4-1.2-2.6-2.6-2.6h-65c-1.4,0-2.6,1.2-2.6,2.6v38.2l-8.2,9 c-0.6,0.6-0.7,1.5-0.4,2.3c0.3,0.8,1.1,1.3,1.9,1.3h84.2c0.9,0,1.6-0.5,2-1.3C106.1,87.4,105.9,86.4,105.3,85.8z M30.5,40.4h61.6 v35.7H30.5V40.4z M24.4,85.2l4.5-4.8h64.9c0,0,0,0,0.1,0l4.8,4.8H24.4z"/><path d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7 c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/></g></symbol><symbol viewBox="0 0 123 123" id="device_3"><g fill="#E24A4C"><path d="M97.9,37.6H25.1c-1.4,0-2.6,1.2-2.6,2.6v38.1c0,1.4,1.2,2.6,2.6,2.6h24.5v5h-6.9c-1.2,0-2.1,1-2.1,2.1 c0,1.2,1,2.1,2.1,2.1h38.1c1.2,0,2.1-1,2.1-2.1c0-1.2-1-2.1-2.1-2.1H74v-5h23.9c1.4,0,2.6-1.2,2.6-2.6V40.2 C100.5,38.8,99.3,37.6,97.9,37.6z M69.7,85.9H53.9v-5h15.8V85.9z M96.2,76.7H26.8V41.9h69.4V76.7z"/><path d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7 c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/></g></symbol><symbol viewBox="0 0 123 123" id="device_4"><g fill="#E24A4C"><path d="M61.5,0C27.6,0,0,27.6,0,61.5S27.6,123,61.5,123S123,95.4,123,61.5S95.4,0,61.5,0z M61.5,118.7 c-31.6,0-57.2-25.7-57.2-57.2S29.9,4.3,61.5,4.3s57.2,25.7,57.2,57.2S93.1,118.7,61.5,118.7z"/><path d="M95,57.7c-6-4.7-17.6-7.6-31.4-7.9c0,0,0-0.1,0-0.1c0-1.4,0-2.9,0-4.4c0-1.8-0.6-3.2-1.6-4 c-1.6-1.3-3.7-1.1-5.5-0.8c-0.8,0.1-1.6,0.2-2.3,0.2c0,0,0,0,0,0l-0.8,0c-4.4,0-8.9,0-13.3-0.3c-4.3-0.3-6.7-1.5-7.4-3.5 c-0.3-1-0.5-2.3,0-3c0.8-1.1,3.8-1.3,5.9-1.5c0.7,0,1.4-0.1,2-0.2c2-0.2,4.3-0.4,6.7-0.5c4.4-0.3,8.9-0.5,12.9-1.3 c3.6-0.7,14.3-4.2,17.9-7.2c0.9-0.8,1-2.1,0.2-3c-0.8-0.9-2.1-1-3-0.2c-2.5,2.2-12.1,5.5-15.9,6.3c-3.7,0.7-8.1,1-12.3,1.3 c-2.4,0.1-4.7,0.3-6.9,0.5c-0.6,0.1-1.2,0.1-1.9,0.1c-3.2,0.2-7.2,0.5-9.2,3.3c-1.2,1.7-1.4,3.9-0.6,6.7c0.8,2.7,3.4,6.1,11.2,6.6 C44.4,45,49,45,53.4,45l0.8,0c0,0,0,0,0,0c1,0,2-0.1,2.8-0.2c0.7-0.1,1.8-0.2,2.2-0.1c0,0.1,0.1,0.4,0.1,0.9c0,1.4,0,2.9,0,4.3 c0,0,0,0.1,0,0.1C45.6,50.1,34,53,28,57.7c-4.6,3.6-6.3,14.1-5.6,22.1c0.3,3.8,1.6,10.6,5.9,13c1.2,0.7,2.6,1,4.1,1 c4.8,0,9.8-3.6,15.1-7.5c4.9-3.6,10-7.3,14.2-7.3c4,0,8.1,3.4,12.4,7c4.8,4,9.7,8.1,15.3,8.1c1.8,0,3.6-0.4,5.3-1.3 c4.3-2.2,5.6-8.7,5.9-12.5C101.4,72.2,99.7,61.5,95,57.7z M96.3,79.9c-0.5,4.7-1.9,8.2-3.6,9.1c-1.1,0.6-2.2,0.8-3.4,0.8 c-4.1,0-8.4-3.6-12.6-7.1c-4.7-3.9-9.6-8-15.2-8c-5.6,0-11.2,4.1-16.7,8.1c-4.5,3.3-9.1,6.6-12.6,6.6c-0.8,0-1.4-0.2-2.1-0.5 c-1.8-1-3.2-4.6-3.7-9.6c-0.7-7.7,1.1-16.1,4-18.4c5.5-4.3,17.3-7,30.9-7c13.5,0,25.4,2.7,30.9,7C95.3,63.4,97.1,72.2,96.3,79.9z"/><path d="M44.9,69.9h-3.5v-3.5c0-1.2-1-2.1-2.1-2.1c-1.2,0-2.1,1-2.1,2.1v3.5h-3.5c-1.2,0-2.1,1-2.1,2.1 c0,1.2,1,2.1,2.1,2.1h3.5v3.5c0,1.2,1,2.1,2.1,2.1c1.2,0,2.1-1,2.1-2.1v-3.5h3.5c1.2,0,2.1-1,2.1-2.1C47,70.8,46.1,69.9,44.9,69.9z"/><path d="M64.5,60.8h-6.1c-1.2,0-2.1,1-2.1,2.1s1,2.1,2.1,2.1h6.1c1.2,0,2.1-1,2.1-2.1S65.7,60.8,64.5,60.8z"/><circle cx="77.9" cy="68.1" r="2.1"/><circle cx="86.8" cy="68.1" r="2.1"/><circle cx="77.9" cy="75.9" r="2.1"/><circle cx="86.8" cy="75.9" r="2.1"/></g></symbol><symbol viewBox="0 0 245 240" id="discord"><path d="M189.5 20h-134C44.2 20 35 29.2 35 40.6v135.2c0 11.4 9.2 20.6 20.5 20.6h113.4l-5.3-18.5 12.8 11.9 12.1 11.2 21.5 19V40.6c0-11.4-9.2-20.6-20.5-20.6zm-38.6 130.6s-3.6-4.3-6.6-8.1c13.1-3.7 18.1-11.9 18.1-11.9-4.1 2.7-8 4.6-11.5 5.9-5 2.1-9.8 3.5-14.5 4.3-9.6 1.8-18.4 1.3-25.9-.1-5.7-1.1-10.6-2.7-14.7-4.3-2.3-.9-4.8-2-7.3-3.4-.3-.2-.6-.3-.9-.5-.2-.1-.3-.2-.4-.3-1.8-1-2.8-1.7-2.8-1.7s4.8 8 17.5 11.8c-3 3.8-6.7 8.3-6.7 8.3-22.1-.7-30.5-15.2-30.5-15.2 0-32.2 14.4-58.3 14.4-58.3 14.4-10.8 28.1-10.5 28.1-10.5l1 1.2c-18 5.2-26.3 13.1-26.3 13.1s2.2-1.2 5.9-2.9c10.7-4.7 19.2-6 22.7-6.3.6-.1 1.1-.2 1.7-.2 6.1-.8 13-1 20.2-.2 9.5 1.1 19.7 3.9 30.1 9.6 0 0-7.9-7.5-24.9-12.7l1.4-1.6s13.7-.3 28.1 10.5c0 0 14.4 26.1 14.4 58.3 0 0-8.5 14.5-30.6 15.2z"/></symbol><symbol viewBox="0 0 225 225" id="discover_01"><path d="M217.8,98.9c0-0.1,0-0.1,0-0.2c-1.1-3.6-3.3-5.4-6.6-5.4l-20.6-6.5l-38.8-12.6c0-0.7-0.3-1.2-1.1-1.5l-4.2-1.3	c-3.5-1.2-6.8-1.8-9.9-2c-4.1,0.1-8.3,3.8-12.6,11.1c-1.8,2.7-1.2,4.7,1.8,5.7c3.2,1.1,4.9,0.2,5.1-2.6c1.7-8.1,6.3-11,13.8-8.8	l5.9,1.8c0.7,0,1.1-0.1,1.2-0.4l37.7,12.7l14.9,4.9c-12.4,1.5-25.7,4.6-39.9,9.4c0,0,0,0-0.1,0c-6.2,2.3-9.6,5.7-10.4,10.2l-8.6,2	c-0.7-4.1-4.1-5.9-10.3-5.4c0,0-0.1,0-0.1,0c-16.5,1.9-31.7,5.5-45.8,10.9c-1.8,0.7-3.2,1.7-4.4,3L32.6,96.4	c0.1-0.8-0.1-1.4-0.8-1.7l-3.6-1.8c-3-1.6-5.8-2.6-8.6-3.1c-3.6-0.3-7.8,3.3-12.4,10.7c-1.9,2.8-1.6,4.9,1,6.3	c2.7,1.5,4.3,0.8,4.8-2.3c2.4-8.5,6.8-11.2,13.2-8.1l5.1,2.5c0.6,0,1-0.1,1.1-0.3l50.8,27.7c-0.5,1-1,2.1-1.3,3.3c0,0.1,0,0.1,0,0.2	c-1.6,9-1.7,15.5-0.1,19.7c0,0.1,0.1,0.1,0.1,0.2c4.3,8.1,20.2,7.5,47.8-1.8c0.1,0,0.1-0.1,0.2-0.1c5.8-2.6,10.9-11.4,15.1-26.5	c0,0,0-0.1,0-0.1c0.2-1,0.4-1.8,0.4-2.6l8.4-1.9c0.1,0.8,0.2,1.6,0.4,2.4c0,0,0,0.1,0,0.1c4.3,13.2,9.3,19.7,15.2,19.6	c0.1,0,0.1,0,0.2,0c27.7-3.3,43.7-10,48-20c0-0.1,0.1-0.2,0.1-0.3C219.4,113.7,219.4,107.1,217.8,98.9z M141.9,121	c-3.7,13.2-7.9,21-12.7,23.5c-25.4,8.5-40.2,9.5-44.4,3c-1.3-3.8-1.2-9.6,0.2-17.5c0.8-2.8,2.3-4.6,4.6-5.5	c13.8-5.2,28.7-8.8,44.9-10.7c0,0,0,0,0,0c4.7-0.4,7.3,1,7.6,4.2C142.2,118.8,142.1,119.8,141.9,121z M214.8,117.9	c-4.2,8.5-19.1,14.3-44.6,17.3c-4.8-0.4-9-6.3-12.7-17.8l0,0.1c-0.3-1.1-0.4-2.1-0.4-3c0.3-3.3,2.9-5.8,7.6-7.6c0,0,0,0,0.1,0	c16.3-5.5,31.3-8.8,45.1-9.8c2.3-0.1,3.9,1,4.6,3.4C216,107.8,216.1,113.6,214.8,117.9z"/></symbol><symbol viewBox="-193 284 225 225" id="discover_02"><path fill="#F0564F" d="M-79.8,400.9c-8.1,1.7-15.4,5.4-22,11c-2.2,2.1-3.2,4.8-3.1,8.2c0.1,1.7,0.2,3.4,0.5,5.1 c0.7,3.8,1.9,7.7,3.8,11.5c1.7,3,4.9,4.8,9.4,5.4c8.3,1,17.7,0.1,28.1-3c4.6-1.7,7.9-4.3,9.8-7.9c3.5-7.3,5.4-14.5,5.7-21.7 c0.1-1.9-0.1-3.5-0.6-4.7c-0.6-1.5-1.8-2.6-3.3-3.2C-59.9,398.4-69.3,398.2-79.8,400.9L-79.8,400.9z"/><path fill="#F0564F" d="M25.9,383.3c-1.1-0.5-2.3-0.9-3.5-1.2c-3.5-0.9-7.1-1.3-11-1.1c-2.4,0.1-4.9,0.5-7.4,1.1 c-3.1,0.6-6.2,1.4-9.1,2.5c-3.7,1.3-7.3,3-10.7,5c-2.9,1.7-5.7,3.6-8.3,5.8c-2.9,2.5-4.2,5.8-3.9,9.7c0.2,7,2.1,13.4,5.6,19 c1.9,2.7,5.2,3.9,9.8,3.5c10.4-1.7,19.7-4.9,28-9.6c4.5-2.6,7.6-5.8,9.3-9.5c1.1-2.6,1.9-5.1,2.6-7.5c0.1-0.3,0.2-0.6,0.3-0.9 c0.9-3.5,1.4-6.9,1.5-10.1C29.1,386.6,28.1,384.4,25.9,383.3z"/><path fill="#0E1115" d="M-51.9,396.8c-13.3-1.5-25.8,0.1-37.6,4.8c-6.1,2.6-11.3,6.2-15.4,10.8c0,0,0,0.1-0.1,0.1 c-3.2,5.8-3.3,12.6-0.3,20.3c0.2,0.3,0.3,0.6,0.5,1v-0.1c1,1.9,2.1,3.8,3.3,5.6c1.9,3,4.2,4.6,6.7,5c9.7,1.5,21.2,0.1,34.5-4.3 c5.3-1.7,8.9-5.2,10.7-10.4c1.9-6.4,4.3-12.4,7-17.9c1.1-2.1,2.7-3.3,4.9-3.6l0,0c2.1-0.7,3.8-0.2,4.9,1.4c2.8,4.3,5.1,9.2,7,14.7 c1.8,4.4,5.4,6.3,10.7,5.6c13.2-1.6,24.7-5.3,34.5-11.2c2.5-1.5,4.7-4.3,6.7-8.4c1.9-4.1,3.5-9,4.6-14.7c1.1-5.7,0.4-9.9-2-12.5 c-2.4-2.6-6.5-4-12.2-4c-5.7,0-10.7,0.4-15,1.3c-7.9,1.5-15,4.2-21.2,8.1c-1.3,0.7-2.6,1.4-4,2.2c-4.6,2.5-9.3,4.4-14.1,5.7 c0,0,0,0,0,0C-42.6,397-47.3,397.2-51.9,396.8L-51.9,396.8z M-100.4,412.4c6.2-5.3,13.1-8.8,20.8-10.4c9.9-2.5,18.9-2.3,26.8,0.6 c1.5,0.6,2.5,1.7,3.1,3.1c0.5,1.2,0.7,2.7,0.6,4.5c-0.2,6.8-2,13.7-5.4,20.6c-1.8,3.4-4.9,5.9-9.3,7.5c-9.9,2.9-18.8,3.8-26.7,2.8 c-4.3-0.6-7.3-2.3-8.9-5.1c-1.8-3.6-3-7.2-3.6-10.9c-0.3-1.6-0.5-3.2-0.5-4.8C-103.5,416.9-102.5,414.3-100.4,412.4L-100.4,412.4z M21.4,383.2c1.1,0.3,2.2,0.7,3.3,1.1c2.1,1,3.1,3.1,3,6.4c-0.1,3-0.6,6.2-1.5,9.6c-0.1,0.3-0.2,0.6-0.2,0.9 c-0.6,2.3-1.5,4.7-2.5,7.2c-1.6,3.6-4.6,6.6-8.9,9.1c-7.9,4.5-16.8,7.6-26.7,9.2c-4.4,0.4-7.5-0.7-9.3-3.3 c-3.4-5.4-5.1-11.4-5.3-18.2c-0.3-3.7,1-6.8,3.7-9.2c2.6-2.1,5.2-3.9,8-5.5c3.2-1.9,6.7-3.5,10.2-4.7c2.8-1,5.7-1.8,8.7-2.4 c2.4-0.6,4.8-0.9,7.1-1C14.6,381.9,18.1,382.3,21.4,383.2L21.4,383.2z"/><path fill="#F0564F" d="M-79.6,401.9c-7.7,1.6-14.6,5.1-20.8,10.4c-2,1.9-3,4.5-3,7.7c0.1,1.6,0.2,3.2,0.5,4.8 c0.6,3.6,1.8,7.3,3.6,10.9c1.6,2.8,4.6,4.5,8.9,5.1c7.8,1,16.7,0.1,26.7-2.8c4.4-1.6,7.4-4.1,9.3-7.5c3.4-6.9,5.1-13.8,5.4-20.6 c0.1-1.8-0.1-3.3-0.6-4.5c-0.6-1.4-1.7-2.4-3.1-3.1C-60.7,399.6-69.6,399.4-79.6,401.9L-79.6,401.9z"/><path fill="#8D2E29" d="M24.7,384.3c-1.1-0.5-2.2-0.8-3.3-1.1c-3.3-0.9-6.8-1.2-10.5-1c-2.3,0.1-4.7,0.5-7.1,1 c-3,0.6-5.9,1.4-8.7,2.4c2.5,1.9,5.1,3.9,7.7,5.9c3.6,2.9,6.9,4,10.2,3.1c2.3-0.5,4.8,0,7.7,1.3c1.6,0.8,3.5,2.2,5.6,4.3 c0.9-3.4,1.4-6.5,1.5-9.6C27.8,387.4,26.8,385.3,24.7,384.3L24.7,384.3z"/><path fill="#F0564F" d="M26,401.1c0.1-0.3,0.2-0.6,0.2-0.9c-2.1-2-4-3.5-5.6-4.3c-2.9-1.3-5.4-1.8-7.7-1.3 c-3.2,0.9-6.6-0.2-10.2-3.1c-2.6-2.1-5.1-4.1-7.7-5.9c-3.5,1.3-6.9,2.8-10.2,4.7c-2.8,1.6-5.4,3.5-8,5.5c-2.8,2.4-4,5.5-3.7,9.2 c0.2,6.7,2,12.8,5.3,18.2c1.9,2.6,5,3.7,9.3,3.3c9.9-1.6,18.8-4.7,26.7-9.2c4.3-2.5,7.2-5.5,8.9-9.1 C24.5,405.8,25.3,403.4,26,401.1L26,401.1z"/><path fill="#0E1115" d="M-99.7,410.3l9.3-8c-5.9,3.1-10.8,4.7-14.7,4.6c-5.5-0.5-11.1-2.3-16.8-5.5c-6.3-3.4-12.6-6.2-19.1-8.6 c-12.9-4.7-28-12.4-45.4-23c-5.1-4-6.8-4-5,0.2c1.1,2.6,3.8,5.4,7.9,8.6c4.4,3.1,10.1,6.4,17,10.2c6.8,3.7,12.8,7.4,18,11 c6.7,4.7,13.4,10.1,20.2,16.3c3.6,3.3,6.9,4.6,10.2,4.1c2.3-0.2,4.8,0.4,7.7,2c1.9,1.1,3,2.8,3.3,4.9l0.9-9.4L-99.7,410.3 L-99.7,410.3z"/><path fill="#0E1115" d="M-55.4,350.7c-5.1-3.5-6.8-3.3-5,0.6c1.1,2.5,3.8,5.1,7.9,7.9c4.4,2.6,10.1,5.5,17,8.6 c6.8,3.1,12.8,6.2,18,9.3c4.2,2.5,8.4,5.4,12.6,8.5c2.8-1,5.7-1.8,8.7-2.4c2.4-0.6,4.8-0.9,7.1-1c3.7-0.2,7.2,0.1,10.5,1 c1.1,0.3,2.2,0.7,3.3,1.1c2.1,1,3.1,3.1,3,6.4c-0.1,3-0.6,6.2-1.5,9.6c0.4,0.4,0.8,0.8,1.2,1.2l1.8-15.8l-1.1-2l-1.7-1.5 c-1.2,0-1.8-0.6-1.8-1.6c-4.6-0.2-9.8-1.6-15.5-4.3c-6.3-2.8-12.6-5.1-19.1-6.8C-22.9,366-38,359.7-55.4,350.7L-55.4,350.7z"/></symbol><symbol viewBox="-193 284 225 225" id="discover_03"><path fill="#E78080" d="M-95.9,409.3c-0.3,0.1-0.6,0.1-0.9,0.2c0.8,0.3,1.6,0.6,2.4,0.9c21,8,39.3,11.8,54.7,11.5c-2-1-4-2-6-2.9 c-13.1-6-26.3-9.6-39.4-10.9l-0.3,0c-2.8-0.1-5.6,0.2-8.4,0.8h0c0,0,0,0-0.1,0c-0.2,0-0.4,0.1-0.7,0.1 C-95,409.1-95.5,409.2-95.9,409.3L-95.9,409.3z"/><path fill="#161616" d="M-43.9,369h16.3c0,0,3.6-5.1,3.8-5.4c0.2-0.3,6.4-37.6,6.4-37.6l-8.6-11l-27-1.3h-60.6h-8.2l-3.7,1.7 c0,0,3,4.1,3.2,4.4c0.2,0.3,12.8,21.1,13.2,21.1c0.4,0,34.6,3.5,34.6,3.5l9.5,5.3l4.7,6.9L-43.9,369z"/><path fill="#161616" d="M-18,458.2l2-2.7l2-25.3c0,0,1.4-1.7,1.5-1.8c0.2-0.1,3.1-9.3,3.1-9.3s7.3-10.5,7.2-10.6s-1.7-4.1-1.7-4.1 l-1.2,2.4c0,0-3.7,7.1-3.7,7.2c0,0.2-4.6,7.1-4.8,7.4c-0.2,0.3-3.3,4.2-3.3,4.2l-1.5,3.8l-0.7,18.8l-0.4,7.9L-18,458.2z"/><polygon fill="#161616" points="-137.4,398.7 -137.9,429.1 -125.3,431 -123.6,419.3 -123.6,393.4"/><path fill="#161616" d="M-130.2,490.9c0.9,0,1.7-0.3,2.4-1c0.7-0.7,1-1.5,1-2.4c0-0.9-0.3-1.7-1-2.4c-0.7-0.7-1.5-1-2.4-1 c-0.9,0-1.7,0.3-2.4,1c-0.7,0.7-1,1.5-1,2.4c0,0.9,0.3,1.7,1,2.4C-131.9,490.6-131.1,490.9-130.2,490.9L-130.2,490.9z"/><path fill="#282828" d="M-121.4,313c-1.4,0.8-2.7,1.6-4.1,2.4c1.5,0,2.9,0.1,4.3,0.2c27.8,1.6,53.5,19.4,77.2,53.4 c3.1,1.3,6.5,2.5,10,3.4c1.8-1,3.9-2.1,6.3-3.4c3-18,3.5-36,1.5-54l0.2-1.8c-8.2-5-16.9-8.3-26.2-9.9 C-74.5,299.4-97.6,302.6-121.4,313L-121.4,313z"/><path fill="#161616" d="M-121.2,315.6c-1.4-0.1-2.9-0.1-4.3-0.2v2.3c-13.2,7.6-23.5,25.7-30.8,54.1l-2.7,0.3l8.3,21.4l6.6,3l3.4,21 l7,3v-19.2l8,3.6v18.9l4,1.7v-18.8l7.4,3.4c7.4-34.3,21.7-53.1,42.9-56.5c10.3,6.9,19.5,12.1,27.5,15.5 C-67.6,335-93.4,317.2-121.2,315.6L-121.2,315.6z"/><path fill="#FFF" d="M-159,372.1c-0.1,0.9-0.2,1.9-0.3,2.8c0.8,28.5,10.8,51.5,29.7,69.1c-0.3-5.3-0.9-10.9-1.9-16.8 c-0.4,0-0.7-0.1-1.1-0.2c-0.8-0.2-1.2-0.4-1.2-0.7c0,0,0-0.1,0-0.1v-5.7l-7-3l-3.4-21l-6.6-3L-159,372.1L-159,372.1z"/><path fill="#282828" d="M-125.7,404.8l-8-3.6v19.2v5.7c0,0,0,0.1,0,0.1c0,0.3,0.4,0.5,1.2,0.7c0.3,0.1,0.7,0.2,1.1,0.2 c0.5,0.1,1.1,0.1,1.8,0.1c0.9,0,1.7-0.1,2.4-0.2c0.1,0,0.3-0.1,0.5-0.1c0.6-0.1,1-0.3,1.1-0.5v-2.7V404.8L-125.7,404.8z"/><path fill="#FFF" d="M-77.7,380C-77.7,380-77.7,380-77.7,380c13.2,9.7,28.5,16.6,45.7,20.7c8.9-4.2,17.4-10.7,25.5-19.7 c0,0,0,0,0,0l1.8-2l0,0l4-4.8c2.5,3,4.3,6.5,5.2,10.5c1.2,4.8,1.2,10.3,0,16.4c-1.7,8.8-5.7,19-12.1,30.6c5-6.2,9.1-12.8,12.1-19.6 c6.9-15.6,8.7-32.9,5.4-51.9c-0.8-1.7-1.7-3.3-2.7-4.8c-0.9-1.4-1.8-2.7-2.7-3.9c-2.2-2.8-4.6-5.2-7.3-7.2 c-7.3,11.5-15.6,19.7-24.8,24.7c-2.4,1.3-4.5,2.4-6.3,3.4c-3.5-0.9-6.9-2-10-3.4c-8-3.4-17.1-8.6-27.5-15.5 c-21.2,3.4-35.5,22.2-42.9,56.5l-7.4-3.4v18.8l-4-1.7v2.7c-0.1,0.2-0.5,0.4-1.1,0.5c-0.1,0-0.3,0.1-0.5,0.1 c1,6.1,1.6,11.9,1.9,17.4c0.1,2.5,0.2,4.9,0.1,7.1l7.6,14.7l20.8,8.9l-10.2-34c0.7-13.4,1.8-22.2,3.3-26.5c0.9-2.5,1.9-5,2.9-7.3 C-95.6,395.5-87.8,386.4-77.7,380L-77.7,380z M-113.4,421.7c0,0.8-0.1,1.5-0.4,2c-0.3,0.6-0.6,0.9-1,0.9c-0.4,0-0.7-0.3-1-0.9 c-0.3-0.6-0.4-1.2-0.4-2c0-0.8,0.1-1.5,0.4-2c0.3-0.6,0.6-0.8,1-0.8c0.4,0,0.7,0.3,1,0.8C-113.6,420.2-113.4,420.9-113.4,421.7 L-113.4,421.7z M-114.9,426.2c0.4,0,0.7,0.3,1,0.8c0.3,0.6,0.4,1.3,0.4,2c0,0.8-0.1,1.5-0.4,2c-0.3,0.6-0.6,0.9-1,0.9 c-0.4,0-0.7-0.3-1-0.9c-0.3-0.6-0.4-1.2-0.4-2c0-0.8,0.1-1.5,0.4-2C-115.6,426.4-115.2,426.2-114.9,426.2L-114.9,426.2z"/><path fill="#161616" d="M-113.8,423.7c0.3-0.6,0.4-1.2,0.4-2c0-0.8-0.1-1.5-0.4-2c-0.3-0.6-0.6-0.8-1-0.8c-0.4,0-0.7,0.3-1,0.8 c-0.3,0.6-0.4,1.3-0.4,2c0,0.8,0.1,1.5,0.4,2c0.3,0.6,0.6,0.9,1,0.9C-114.5,424.6-114.1,424.3-113.8,423.7L-113.8,423.7z"/><path fill="#161616" d="M-113.8,427c-0.3-0.6-0.6-0.8-1-0.8c-0.4,0-0.7,0.3-1,0.8c-0.3,0.6-0.4,1.3-0.4,2c0,0.8,0.1,1.5,0.4,2 c0.3,0.6,0.6,0.9,1,0.9c0.4,0,0.7-0.3,1-0.9c0.3-0.6,0.4-1.2,0.4-2C-113.4,428.3-113.6,427.6-113.8,427L-113.8,427z"/><path fill="#FFF" d="M-92.7,410.3c-0.2-0.1-0.5-0.2-0.7-0.3c-1.1-0.4-2.3-0.9-3.5-1.4c-0.4,1-0.7,2.1-0.9,3.1 c2,0.8,3.7,1.5,5.1,2c18.9,7.4,35.2,10.9,48.9,10.6c2,0,3.9-0.2,5.7-0.4c11.6-1.3,21.1-5.6,28.6-13c2-2,3.9-4.2,5.6-6.7 c0.5-1.8,0.9-3.5,1.2-5.2c-1.6,2.4-3.2,4.6-5,6.6c-0.6,0.6-1.2,1.3-1.8,1.9c-8.7,8.6-20.1,13.1-34.3,13.4 c-13.2,0.3-28.8-3-46.8-9.8C-91.3,410.8-92,410.5-92.7,410.3L-92.7,410.3z"/><path fill="#161616" d="M-97.8,411.7c0.2-1,0.5-2.1,0.9-3.1c0.7-1.8,1.4-3.3,2-4.6c0.4-0.9,0.8-1.6,1.1-2.2 c4.1-8.3,9.4-15.6,16-21.9c-10.1,6.4-17.9,15.5-23.2,27.3c-1.1,2.3-2,4.8-2.9,7.3c-1.5,4.3-2.6,13.2-3.3,26.5l10.2,34l5.6-3.4 l-9.8-32.6C-101.2,429-100.1,419.8-97.8,411.7L-97.8,411.7z"/><path fill="#E84944" d="M-3.8,381.4c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1 c0-0.1,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0-0.1,0-0.1-0.1-0.2c0-0.1-0.1-0.3-0.1-0.4c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1 c0-0.1-0.1-0.1-0.1-0.2c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1c0,0,0-0.1,0-0.1c0,0,0-0.1-0.1-0.1h0l-1.8,2c0,0,0,0,0,0 c-8,9-16.5,15.6-25.5,19.7c-17.3-4.1-32.5-11-45.6-20.7c0,0,0,0,0,0l-0.1-0.1c-6.6,6.2-11.9,13.5-16,21.9c-0.3,0.6-0.7,1.3-1.1,2.2 c-0.6,1.2-1.3,2.8-2,4.6c1.2,0.5,2.3,0.9,3.5,1.4c0.2,0.1,0.5,0.2,0.7,0.3c0.2,0,0.5-0.1,0.8-0.2c0.4-0.1,0.8-0.1,1.2-0.2 c0.2,0,0.4-0.1,0.6-0.1c0,0,0,0,0.1,0h0c2.3-0.5,4.7-0.7,7.2-0.7l0.3,0c-0.1,0-0.3,0-0.4,0c0.1,0,0.2,0,0.4,0 c11.2,1.1,22.5,4.2,33.7,9.3c1.7,0.8,3.4,1.6,5.1,2.5c14.2-0.3,25.7-4.8,34.3-13.4c0.6-0.6,1.2-1.2,1.8-1.9c1.8-2,3.5-4.2,5-6.6 c0-0.2,0.1-0.5,0.1-0.7C-1.7,392.3-2.1,386.7-3.8,381.4z"/><path fill="#161616" d="M4.6,345.7c0-0.1-0.1-0.1-0.1-0.2c-9.2-13.3-19.4-23.5-30.6-30.5c1.9,18,1.4,36-1.5,54 c9.3-4.9,17.6-13.2,24.8-24.7c2.7,2,5.1,4.4,7.3,7.2c0.9,1.2,1.9,2.5,2.7,3.9C6.5,352.2,5.6,349,4.6,345.7L4.6,345.7z"/><path fill="#282828" d="M-4.8,378.9C-4.8,378.9-4.8,378.9-4.8,378.9c0,0,0.1,0.1,0.1,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1 c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.2c0,0.1,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1c0,0.1,0.1,0.2,0.1,0.4c0,0.1,0.1,0.1,0.1,0.2 c0,0,0,0.1,0,0.1c0,0,0,0.1,0.1,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0,0,0.1,0,0.1c0,0.1,0,0.1,0.1,0.1c0,0,0,0.1,0,0.1 c1.7,5.2,2.1,10.8,1.3,16.8c-0.1,0.2-0.1,0.5-0.1,0.7c-0.3,1.7-0.7,3.5-1.2,5.2c-0.2,0.7-0.4,1.5-0.7,2.2c-0.5,1.5-1,3-1.6,4.5 c-0.6,1.3-1.2,2.7-1.8,4.1c-0.9,1.8-1.9,3.7-2.9,5.6c-0.5,0.9-1.1,1.8-1.6,2.7c-0.7,1.1-1.4,2.3-2.2,3.5c-0.3,0.4-0.6,0.9-0.9,1.3 c0.7,10.1-0.1,20.1-2.3,30l7-3c2.2-6.9,3.3-14.7,3.3-23.5c6.4-11.6,10.5-21.8,12.1-30.6c1.2-6.2,1.2-11.6,0-16.4 c-1-4-2.7-7.5-5.2-10.5L-4.8,378.9L-4.8,378.9z"/><path d="M-4.8,378.9C-4.8,378.9-4.8,378.9-4.8,378.9L-4.8,378.9L-4.8,378.9L-4.8,378.9z"/><path fill="#151616" d="M-8,415.1c0.7-1.4,1.3-2.8,1.8-4.1c0.6-1.5,1.2-3,1.6-4.5c0.2-0.8,0.5-1.5,0.7-2.2 c-1.7,2.4-3.6,4.7-5.6,6.7c-7.5,7.4-17,11.7-28.6,13c0.8,0.5,1.7,1,2.5,1.5c0.1,0,0.1,0.1,0.2,0.1c1.5,0.8,2.7,1.9,3.8,3.2 c2.4,3.3,3.2,11.8,2.4,25.5l11.3,3.9c2.3-9.9,3-19.9,2.3-30c0.3-0.4,0.6-0.9,0.9-1.3c0.8-1.2,1.5-2.3,2.2-3.5 c0.6-0.9,1.1-1.8,1.6-2.7C-9.9,418.7-8.9,416.9-8,415.1L-8,415.1z"/><path fill="#151616" d="M-172.1,480.4L-172.1,480.4c0.5,2.3,3.1,4.1,7.6,5.2c4,1.1,8.4,1.3,13.2,0.6h0c5.5-0.8,10.5-2.6,14.9-5.5 c1.7-1.1,3.3-2.6,4.6-4.4c3.9,0.5,7.8,1.1,11.5,1.9c8.6,1.8,14.2,3.8,16.9,6.1c-1.7,0.6-4.8,0.9-9.3,1c-0.2-0.2-0.3-0.5-0.6-0.7 c-0.8-0.8-1.7-1.1-2.8-1.1h-14.4c-1.1,0-2,0.4-2.8,1.1c-0.8,0.8-1.1,1.7-1.1,2.8c0,1.1,0.4,2,1.1,2.8c0.8,0.8,1.7,1.1,2.8,1.1h14.4 c1.1,0,2-0.4,2.8-1.1c0.2-0.2,0.4-0.5,0.6-0.7c5.3-0.1,9-0.6,11-1.4c1.9-0.8,2.9-1.8,2.9-3c0.3-1.1-0.2-2.4-1.8-3.8 c-2.9-2.7-9.2-5.1-18.9-7.1c-3.3-0.7-6.6-1.3-10-1.7c2.5-5.1,3.9-12.1,4-20.9c0-2.3,0-4.6-0.1-7.1c-0.2-5.5-0.9-11.3-1.9-17.4 c-0.7,0.1-1.5,0.2-2.4,0.2c-0.6,0-1.2,0-1.8-0.1c1,5.9,1.6,11.5,1.9,16.8c0,0.2,0,0.4,0,0.7c0.6,12.3-0.8,21.4-4.2,27.3 c-4-0.4-8-0.7-12.2-0.9c-9.8-0.3-16.7,0.3-20.5,1.9C-171.5,475-173.4,477.5-172.1,480.4L-172.1,480.4z M-168.2,479.1 c0-0.7,1.1-1.5,3.3-2.3c3.5-1.4,9.8-1.9,18.8-1.6c3.1,0.1,6.2,0.3,9.3,0.6c-0.6,0.5-1.2,1-1.9,1.5h0c-3.9,2.6-8.4,4.2-13.3,4.9 c-4.2,0.6-8,0.4-11.6-0.5C-166.1,481-167.7,480.1-168.2,479.1L-168.2,479.1z M-128.2,489.4c-0.5,0.5-1.2,0.8-1.9,0.8 c-0.7,0-1.4-0.3-1.9-0.8c-0.5-0.5-0.8-1.2-0.8-1.9c0-0.7,0.3-1.4,0.8-1.9c0.5-0.5,1.2-0.8,1.9-0.8c0.7,0,1.4,0.3,1.9,0.8 c0.5,0.5,0.8,1.2,0.8,1.9C-127.5,488.3-127.7,488.9-128.2,489.4L-128.2,489.4z"/><path fill="#282828" d="M-130.2,490.2c0.7,0,1.4-0.3,1.9-0.8c0.5-0.5,0.8-1.2,0.8-1.9c0-0.7-0.3-1.4-0.8-1.9 c-0.5-0.5-1.2-0.8-1.9-0.8c-0.7,0-1.4,0.3-1.9,0.8c-0.5,0.5-0.8,1.2-0.8,1.9c0,0.7,0.3,1.4,0.8,1.9 C-131.6,490-130.9,490.2-130.2,490.2L-130.2,490.2z"/></symbol><symbol viewBox="0 0 50 50" id="discover_icon_01"><path d="M34,25.8v-1.4h-1.1c-0.2-2-1-3.8-2.4-5.2c-0.3-0.3-0.6-0.6-0.9-0.8v-5.9H19.4v5.9c-0.3,0.2-0.6,0.5-0.9,0.8	C16.8,20.7,16,22.7,16,25c0,1.6,0.4,3.1,1.2,4.4c0.3,0.6,0.8,1.1,1.3,1.6c0.3,0.3,0.6,0.6,0.9,0.8v5.9h10.1v-5.9	c0.3-0.3,0.6-0.5,0.9-0.8c0.5-0.5,0.9-1,1.3-1.6c0.7-1.1,1.1-2.3,1.2-3.6H34 M24.5,18.5c1.8,0,3.3,0.6,4.6,1.9	c1.3,1.3,1.9,2.8,1.9,4.6c0,1.7-0.6,3.1-1.7,4.4c-0.1,0.1-0.2,0.2-0.2,0.3c-1.3,1.3-2.8,1.9-4.6,1.9c-1.8,0-3.4-0.6-4.7-1.9	c-0.1-0.1-0.2-0.2-0.2-0.3c-1.1-1.2-1.7-2.7-1.7-4.4c0-1.8,0.6-3.3,1.9-4.6C21.1,19.1,22.6,18.5,24.5,18.5 M25.3,24.3v-4.9h-1.4v6.2	h4v-1.3H25.3z"/></symbol><symbol viewBox="0 0 50 50" id="discover_icon_02"><path d="M35.5,22.6c-0.1-0.3-0.4-0.6-0.8-0.6L28,21.9l-2.1-6.4c-0.1-0.3-0.4-0.6-0.8-0.6c0,0,0,0,0,0	c-0.3,0-0.7,0.2-0.8,0.5L22,21.8l-6.7,0.1c-0.3,0-0.7,0.2-0.8,0.6c-0.1,0.3,0,0.7,0.3,0.9l5.3,4.1l-2,6.4c-0.1,0.3,0,0.7,0.3,0.9	c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3,0,0.5-0.1l5.6-3.8l5.5,3.9c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.3-0.1,0.5-0.2	c0.3-0.2,0.4-0.6,0.3-0.9l-1.9-6.5l5.4-4C35.4,23.3,35.6,23,35.5,22.6z"/></symbol><symbol viewBox="479 -8.7 50 50" id="discover_icon_03"><path d="M502.4,19.7c0,0.2,0.2,0.3,0.4,0.3h2.4c0.2,0,0.4-0.1,0.4-0.3c0.2-0.8,0.7-1.6,1.4-2.5c1.4-2.1,3.4-4.9,3.4-10.5 c0-0.2-0.2-0.4-0.4-0.4h-11.8c-0.2,0-0.4,0.2-0.4,0.4c0,5.6,1.9,8.5,3.4,10.5C501.7,18.2,502.2,18.9,502.4,19.7z"/><path d="M497.5,14.5c0,0-0.1-0.1-0.1-0.1c-1.9-1.2-2.7-3.1-3-4.5h1.7c0.1,0,0.1,0,0.2-0.1c0-0.1,0.1-0.1,0.1-0.2 c0-0.3-0.1-0.7-0.1-1.1c0-0.1-0.1-0.2-0.2-0.2h-3.2c-0.1,0-0.1,0-0.2,0.1c0,0.1-0.1,0.1-0.1,0.2c0.3,3.6,2.4,6.7,5.5,8 c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0.1,0,0.2-0.1,0.2-0.2c0-0.1,0-0.1,0-0.1C498,15.6,497.7,15,497.5,14.5z"/><path d="M507.6,24.3c-1.2,0-1.9-0.7-2-2.2c0-0.2-0.2-0.4-0.4-0.4h-2.4c-0.2,0-0.4,0.2-0.4,0.4c-0.1,0.8-0.4,2.2-2,2.2 c-0.2,0-0.4,0.2-0.4,0.4v1.1c0,0.2,0.2,0.4,0.4,0.4h7.3c0.2,0,0.4-0.2,0.4-0.4v-1.1C508.1,24.5,507.9,24.3,507.6,24.3z"/><path d="M515.4,8.3c0-0.1-0.1-0.1-0.2-0.1H512c-0.1,0-0.2,0.1-0.2,0.2c0,0.4,0,0.8-0.1,1.1c0,0.1,0,0.1,0.1,0.2 c0,0.1,0.1,0.1,0.2,0.1h1.7c-0.4,1.4-1.2,3.3-3,4.5c0,0-0.1,0.1-0.1,0.1c-0.2,0.6-0.5,1.1-0.8,1.7c-0.1,0.1,0,0.2,0,0.3 c0,0.1,0.1,0.1,0.2,0.1c0,0,0.1,0,0.1,0c3-1.3,5.1-4.3,5.4-8C515.5,8.5,515.5,8.4,515.4,8.3z"/></symbol><symbol viewBox="0 0 419 272.9" id="dub-icon"><path d="M360.8,80.5h49.1c5,0,9.1,4.1,9.1,9.1v93.2c0,5-4.1,9.1-9.1,9.1h-49.1c-5,0-9.1-4.1-9.1-9.1V89.6	C351.7,84.6,355.8,80.5,360.8,80.5z M334,194.8l-143.9,76.9c-4.8,2.6-10.7,0.8-13.3-4c-0.8-1.4-1.2-3-1.2-4.7V9.8	c0-5.4,4.4-9.8,9.8-9.8c1.6,0,3.2,0.4,4.6,1.1L334,77.7c3.2,1.7,5.2,5,5.2,8.7v99.7C339.2,189.7,337.2,193.1,334,194.8z M15.3,133.6 M143.1,218.8c-45.6,0-82.6-37-82.6-82.6s37-82.6,82.6-82.6c5.5,0.2,9.7,4.7,9.6,10.2c-0.2,5.2-4.4,9.4-9.6,9.6	c-34.7,0-62.8,28.1-62.8,62.8s28.1,62.8,62.8,62.8c0,0,0,0,0,0c5.5,0.2,9.7,4.7,9.6,10.2C152.5,214.4,148.4,218.6,143.1,218.8	L143.1,218.8z M143.1,272.9C64.2,272.9,0,211.6,0,136.4S64.2,0,143.1,0c5.5,0,9.9,4.4,9.9,9.9c0,5.5-4.4,9.9-9.9,9.9c0,0,0,0,0,0	c-68,0-123.4,52.3-123.4,116.7s55.4,116.7,123.4,116.7c5.5,0,9.9,4.4,9.9,9.9S148.6,272.9,143.1,272.9z"/></symbol><symbol viewBox="-260 352.4 89.6 89.6" id="emoji_1"><path d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8 C-170.4,372.5-190.5,352.4-215.2,352.4z M-215.2,437c-22,0-39.8-17.9-39.8-39.8c0-22,17.9-39.8,39.8-39.8c22,0,39.8,17.9,39.8,39.8 C-175.4,419.2-193.2,437-215.2,437z"/><path d="M-226,395.6c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,3.2-2,5.7-4.6,5.7c-2.5,0-4.6-2.6-4.6-5.7 c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,5.4,3.9,9.8,8.7,9.8C-229.8,405.4-226,401-226,395.6z"/><path d="M-199.1,422.9h-32.2c-1.1,0-2.1,0.9-2.1,2.1c0,1.2,0.9,2.1,2.1,2.1h32.2c1.1,0,2.1-0.9,2.1-2.1 C-197,423.8-198,422.9-199.1,422.9z"/><path d="M-187.5,395.6c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,3.2-2,5.7-4.6,5.7c-2.5,0-4.6-2.6-4.6-5.7 c0-1.1-0.9-2.1-2.1-2.1c-1.1,0-2.1,0.9-2.1,2.1c0,5.4,3.9,9.8,8.7,9.8C-191.3,405.4-187.5,401-187.5,395.6z"/></symbol><symbol viewBox="-260 352.4 89.6 89.6" id="emoji_2"><style>.st0{fill:#231f20}</style><path d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8 C-170.4,372.5-190.5,352.4-215.2,352.4z M-215.2,437c-22,0-39.8-17.9-39.8-39.8c0-22,17.9-39.8,39.8-39.8c22,0,39.8,17.9,39.8,39.8 C-175.4,419.2-193.2,437-215.2,437z"/><path d="M-227.4,395.4c0-5.3-3.2-9.5-7.4-9.5c-4.1,0-7.4,4.2-7.4,9.5s3.2,9.5,7.4,9.5C-230.7,404.9-227.4,400.7-227.4,395.4z M-234.8,400.8c-1.5,0-3.3-2.2-3.3-5.4s1.7-5.4,3.3-5.4c1.5,0,3.3,2.2,3.3,5.4S-233.2,400.8-234.8,400.8z"/><path d="M-195.6,385.9c-4.1,0-7.4,4.2-7.4,9.5s3.2,9.5,7.4,9.5c4.1,0,7.4-4.2,7.4-9.5S-191.5,385.9-195.6,385.9z M-195.6,400.8 c-1.5,0-3.3-2.2-3.3-5.4s1.7-5.4,3.3-5.4c1.5,0,3.3,2.2,3.3,5.4C-192.4,398.6-194.1,400.8-195.6,400.8z"/><g><path class="st0" d="M-225.9,426.2c10.5,2.6,10.5,2.6,23.3-0.1l0,0c3.9-1.3,7.3-3.2,9.7-5.6c0.8-0.8,0.8-2.1,0-2.9 c-0.9-0.8-2.2-0.8-3,0c-3.7,3.7-10.7,6.1-18.1,6.2c-7.8,0.1-14.7-2.2-18.7-6.2c-0.8-0.8-2.1-0.8-2.9,0c-0.8,0.8-0.8,2.1,0,2.9 C-233.1,423-229.8,424.9-225.9,426.2z"/></g></symbol><symbol viewBox="-260 352.4 89.6 89.6" id="emoji_3"><path d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8 C-170.4,372.5-190.5,352.4-215.2,352.4z M-215.2,437c-22,0-39.8-17.9-39.8-39.8c0-22,17.9-39.8,39.8-39.8c22,0,39.8,17.9,39.8,39.8 C-175.4,419.2-193.2,437-215.2,437z"/><path d="M-196.8,408.2c-3.7,3.7-10.7,6.1-18.1,6.2c-7.8,0.1-14.7-2.2-18.7-6.2c-0.8-0.8-2.1-0.8-2.9,0c-0.8,0.8-0.8,2.1,0,2.9 c2.5,2.5,5.8,4.4,9.7,5.7c0.1,3.8,1.1,7.3,2.9,10.1c2.1,3.4,5.1,5.3,8.4,5.4c0.1,0,0.1,0,0.2,0c6.3,0,11.4-6.7,11.8-15.6 c3.9-1.3,7.3-3.2,9.7-5.6c0.8-0.8,0.8-2.1,0-2.9C-194.7,407.4-196,407.4-196.8,408.2z"/><path d="M-230.1,395.4c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-5.4-3.9-9.8-8.7-9.8c-4.8,0-8.7,4.4-8.7,9.8 c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-3.2,2-5.7,4.6-5.7C-232.1,389.7-230.1,392.2-230.1,395.4z"/><path d="M-195.8,385.6c-4.8,0-8.7,4.4-8.7,9.8c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-3.2,2-5.7,4.6-5.7 c2.5,0,4.6,2.6,4.6,5.7c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1C-187.1,390-191,385.6-195.8,385.6z"/></symbol><symbol viewBox="0 0 89.6 89.6" id="emoji_4"><path d="M44.8,0C20.1,0,0,20.1,0,44.8c0,24.7,20.1,44.8,44.8,44.8c24.7,0,44.8-20.1,44.8-44.8 C89.6,20.1,69.5,0,44.8,0z M44.8,84.6c-22,0-39.8-17.9-39.8-39.8S22.8,4.9,44.8,4.9c22,0,39.8,17.9,39.8,39.8S66.8,84.6,44.8,84.6z"/><path d="M25.4,42.3c2.5,0,4.6,2.6,4.6,5.7c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-5.4-3.9-9.8-8.7-9.8 c-4.8,0-8.7,4.4-8.7,9.8c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1C20.8,44.9,22.9,42.3,25.4,42.3z"/><path d="M64.2,38.2c-4.8,0-8.7,4.4-8.7,9.8c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1c0-3.2,2-5.7,4.6-5.7 c2.5,0,4.6,2.6,4.6,5.7c0,1.1,0.9,2.1,2.1,2.1c1.1,0,2.1-0.9,2.1-2.1C72.9,42.6,69,38.2,64.2,38.2z"/><path d="M20.8,59.1c0,11.8,10.8,21.5,24,21.5c13.2,0,24-9.6,24-21.5V57h-48V59.1z M46.3,61.1h7.9v13.2 c-2.4,1.1-5,1.8-7.9,2V61.1z M43.2,76.4c-2.8-0.2-5.5-0.9-7.9-2V61.1h7.9V76.4z M57.3,72.6V61.1h7.2C63.9,65.7,61.2,69.8,57.3,72.6 z M32.3,61.1v11.4c-3.9-2.8-6.6-6.8-7.2-11.4H32.3z"/></symbol><symbol viewBox="0 0 343.7 362.9" id="experience-icon"><path id="experience-icon-Calque_2" d="M168.7,0c-44.3,0-80.1,35.9-80.1,80.1s35.9,80.1,80.1,80.1c44.2,0,80.1-35.9,80.1-80.1	C248.8,35.9,213,0,168.7,0z M209.3,128.5c-26.7,22.4-66.5,19-89-7.8s-19-66.5,7.8-89s66.5-19,89,7.8c9.6,11.4,14.8,25.8,14.8,40.6	C231.9,98.8,223.6,116.5,209.3,128.5L209.3,128.5z M317,215.4c-0.6-1.8-2.1-3.1-4-3.4l-25.3-3.7l-11.3-22.9	c-1.2-2.5-4.2-3.5-6.7-2.3c-1,0.5-1.8,1.3-2.3,2.3l-7.7,15.6c-8.6-13.4-19.7-25-32.7-34.2c-8.5-6-19.7-6.5-28.7-1.2	c-7.9,4.6-17.6,6.9-29.5,6.9c-11.7,0-21.2-2.1-29-6.6c-9-5.2-20.2-4.7-28.6,1.4c-12.1,8.7-22.6,19.4-30.8,31.8l-6.8-13.7	c-1.2-2.5-4.2-3.5-6.7-2.3c-1,0.5-1.8,1.3-2.3,2.3l-11.3,22.9L28,212c-2.7,0.4-4.6,2.9-4.2,5.7c0.2,1.1,0.7,2.1,1.5,2.9l18.3,17.8	l-4.3,25.2c-0.5,2.7,1.4,5.3,4.1,5.8c1.1,0.2,2.2,0,3.2-0.5l8.3-4.4c-2.5,13.1-3.7,26.4-3.7,39.8c0,9.1,0.6,18.2,1.7,27.3	c0.3,2.6,1.9,4.8,4.1,6.1c29.5,16.4,69.3,25.4,111.9,25.4c43.4,0,83.6-9.3,113.2-26.2c2.2-1.3,3.7-3.5,4-6.1	c1.1-8.8,1.6-17.6,1.6-26.5c0-13.8-1.3-27.5-3.9-41l10.7,5.6c0.7,0.4,1.5,0.6,2.3,0.6c2.8,0,5-2.2,5-5c0-0.3,0-0.6-0.1-0.8	l-4.3-25.2l18.3-17.8C317.1,219.2,317.6,217.2,317,215.4z M57.6,251.6l-6.8,3.6l3-17.8c0.3-1.6-0.2-3.2-1.4-4.4l-12.9-12.6l17.9-2.6	c1.6-0.2,3-1.3,3.8-2.7l8-16.2l5.1,10.4l2.9,5.8c0.5,0.9,1.2,1.7,2.1,2.2c0.5,0.3,1.1,0.5,1.7,0.6l6.7,1l11.1,1.6L85.8,233	c-1.2,1.1-1.7,2.8-1.4,4.4l3.1,17.8l-12.1-6.4l-3.9-2c-0.7-0.4-1.5-0.6-2.3-0.6c-0.5,0-1.1,0.1-1.6,0.3c-0.3,0.1-0.5,0.2-0.8,0.3	L57.6,251.6z M270.4,324.6c-26.6,14.1-63.4,22.1-101.6,22.1c-37.6,0-73.8-7.8-100.3-21.4c-0.7-7-1.1-14-1.1-21.1	c0-15.3,1.7-30.5,5.3-45.4l19.1,10c2.4,1.3,5.5,0.3,6.7-2.1c0.5-1,0.7-2.1,0.5-3.2l-4.3-25.2l18.3-17.8c2-1.9,2-5.1,0.1-7.1	c-0.8-0.8-1.8-1.3-2.9-1.5L93,209.5c7.3-11.3,16.7-21.2,27.7-29c3.3-2.4,7.6-2.5,11.1-0.4c10.3,5.8,22.4,8.7,37,8.7	s27.3-3.1,37.6-9.1c3.4-2.1,7.8-2,11.1,0.4c11.3,8,21,18.1,28.5,29.7l-15.2,2.3c-2.7,0.4-4.6,2.9-4.2,5.7c0.2,1.1,0.7,2.1,1.5,2.9	l18.3,17.8l-4.3,25.1c-0.5,2.7,1.4,5.3,4.1,5.8c1.1,0.2,2.2,0,3.2-0.5l17.2-9c3.4,14.6,5,29.5,5,44.4	C271.4,311,271.1,317.8,270.4,324.6L270.4,324.6z M288.6,233c-1.2,1.1-1.7,2.8-1.4,4.4l3,17.8l-9.3-4.9l-6.6-3.5	c-0.7-0.4-1.5-0.6-2.3-0.6c-0.2,0-0.4,0-0.6,0c-0.6,0.1-1.2,0.2-1.7,0.5l-5.7,3l-10.3,5.4l3-17.8c0.3-1.6-0.2-3.2-1.4-4.4	l-12.9-12.6l9.1-1.3l8.5-1.2h0.2c1.6-0.2,3-1.3,3.8-2.7l1.9-3.7l6.1-12.4l8,16.2c0.7,1.5,2.1,2.5,3.8,2.7l17.9,2.6L288.6,233z M228.5,245.2c-0.8-2.5-3-4.4-5.6-4.8l-33.1-4.8l-14.8-30c-1.7-3.5-5.9-4.9-9.4-3.2c-1.4,0.7-2.5,1.8-3.2,3.2l-14.8,30l-33.1,4.8	c-3.8,0.6-6.5,4.1-5.9,7.9c0.2,1.5,0.9,2.9,2,4l23.9,23.3l-5.7,32.9c-0.6,3.8,1.9,7.4,5.7,8.1c1.5,0.3,3.1,0,4.4-0.7l29.6-15.5	l29.6,15.5c1,0.5,2.1,0.8,3.3,0.8c3.9,0,7-3.1,7-7c0-0.4,0-0.8-0.1-1.2l-5.6-32.9l23.9-23.3C228.7,250.5,229.3,247.7,228.5,245.2z M190.4,268.3c-1.6,1.6-2.4,3.9-2,6.2l3.9,22.6L172,286.4c-2-1.1-4.5-1.1-6.5,0L145.2,297l3.9-22.6c0.4-2.3-0.4-4.6-2-6.2l-16.4-16	l22.7-3.2c2.3-0.3,4.3-1.8,5.3-3.8l10.1-20.6l10.1,20.6c1,2.1,3,3.5,5.3,3.8l22.7,3.3L190.4,268.3z M343.6,147.1	c-0.4-1.3-1.5-2.2-2.8-2.4l-15.6-2.3l-7-14.1c-0.9-1.7-3-2.4-4.7-1.6c-0.7,0.3-1.3,0.9-1.6,1.6l-7,14.1l-15.6,2.3	c-1.9,0.3-3.3,2-3,3.9c0.1,0.8,0.5,1.5,1.1,2.1l11.3,11l-2.6,15.5c-0.3,1.9,1,3.7,2.9,4c0.8,0.1,1.5,0,2.2-0.4l14-7.3L329,181	c1.2,0.6,2.6,0.5,3.7-0.3c1.1-0.8,1.6-2.1,1.4-3.4l-2.7-15.6l11.3-11C343.7,149.8,344,148.4,343.6,147.1z M325.2,158	c-0.8,0.8-1.2,2-1,3.1l1.8,10.4l-9.3-4.9c-1-0.5-2.2-0.5-3.3,0l-9.3,4.9l1.8-10.4c0.2-1.1-0.2-2.3-1-3.1l-7.5-7.4l10.4-1.5	c1.1-0.2,2.1-0.9,2.6-1.9l4.6-9.4l4.7,9.4c0.5,1,1.5,1.7,2.6,1.9l10.4,1.5L325.2,158z M57.3,144c-0.4-1.3-1.5-2.2-2.8-2.4l-15.6-2.3	l-7-14.2c-0.9-1.7-3-2.4-4.7-1.6c-0.7,0.3-1.2,0.9-1.6,1.6l-7,14.2L3,141.6c-1.9,0.3-3.3,2-3,3.9c0.1,0.8,0.5,1.5,1.1,2.1l11.3,11	l-2.7,15.5c-0.3,1.9,0.9,3.7,2.8,4c0.8,0.1,1.6,0,2.2-0.4l14-7.3l14,7.3c1.7,0.9,3.8,0.3,4.7-1.4c0.4-0.7,0.5-1.5,0.4-2.2l-2.7-15.6	l11.3-11C57.4,146.6,57.7,145.2,57.3,144z M38.9,154.8c-0.8,0.8-1.2,2-1,3.1l1.8,10.4l-9.3-4.9c-1-0.5-2.2-0.5-3.3,0l-9.3,4.9	l1.8-10.4c0.2-1.1-0.2-2.3-1-3.1l-7.6-7.3l10.4-1.5c1.1-0.2,2.1-0.9,2.6-1.9l4.6-9.4l4.7,9.4c0.5,1,1.5,1.7,2.6,1.9l10.4,1.5	L38.9,154.8z"/></symbol><symbol viewBox="0 0 17.1 7.6" id="eye_closed"><path d="M15.8,1.8L17,3L15.9,4l-1.2-1.2c-0.5,0.4-1,0.8-1.5,1.1l1.1,2.2l-1.4,0.6l-1.1-2.2C11,4.9,10.2,5.1,9.3,5.2v2.4H7.8V5.2	C7,5.1,6.2,4.9,5.5,4.6l-1,2.1L3.1,6.1l1-2.1C3.5,3.6,3,3.2,2.5,2.8L1.2,4L0.2,3l1.2-1.2C0.9,1.2,0.4,0.6,0,0h1.8	c1.7,2,4.1,3.8,6.8,3.8c3.6,0,6-2.7,6.8-3.8h1.8C16.7,0.6,16.3,1.2,15.8,1.8z"/></symbol><symbol viewBox="0 0 17.1 10" id="eye"><path d="M8.6,0C5.6,0,2.2,1.6,0,4.7c2,3,5.2,5.3,8.6,5.3c3.5,0,6.7-2.2,8.6-5.3C15,1.6,11.6,0,8.6,0z M8.6,8.5 c-2.7,0-5.1-1.8-6.8-3.8c0.8-1,3.2-3.3,6.8-3.3c2.7,0,5.1,1.4,6.8,3.3C14.6,5.8,12.2,8.5,8.6,8.5z"/><circle cx="8.6" cy="5" r="2.6"/></symbol><symbol viewBox="0 0 1792 1792" id="fa-exclamation-triangle"><path d="M1024 1375v-190q0-14-9.5-23.5t-22.5-9.5h-192q-13 0-22.5 9.5t-9.5 23.5v190q0 14 9.5 23.5t22.5 9.5h192q13 0 22.5-9.5t9.5-23.5zm-2-374l18-459q0-12-10-19-13-11-24-11h-220q-11 0-24 11-10 7-10 21l17 457q0 10 10 16.5t24 6.5h185q14 0 23.5-6.5t10.5-16.5zm-14-934l768 1408q35 63-2 126-17 29-46.5 46t-63.5 17h-1536q-34 0-63.5-17t-46.5-46q-37-63-2-126l768-1408q17-31 47-49t65-18 65 18 47 49z"/></symbol><symbol viewBox="0 0 1792 1792" id="fa-flag"><path d="M320 256q0 72-64 110v1266q0 13-9.5 22.5t-22.5 9.5h-64q-13 0-22.5-9.5t-9.5-22.5v-1266q-64-38-64-110 0-53 37.5-90.5t90.5-37.5 90.5 37.5 37.5 90.5zm1472 64v763q0 25-12.5 38.5t-39.5 27.5q-215 116-369 116-61 0-123.5-22t-108.5-48-115.5-48-142.5-22q-192 0-464 146-17 9-33 9-26 0-45-19t-19-45v-742q0-32 31-55 21-14 79-43 236-120 421-120 107 0 200 29t219 88q38 19 88 19 54 0 117.5-21t110-47 88-47 54.5-21q26 0 45 19t19 45z"/></symbol><symbol viewBox="0 0 1792 1792" id="fa-shield"><path d="M1344 960v-640h-448v1137q119-63 213-137 235-184 235-360zm192-768v768q0 86-33.5 170.5t-83 150-118 127.5-126.5 103-121 77.5-89.5 49.5-42.5 20q-12 6-26 6t-26-6q-16-7-42.5-20t-89.5-49.5-121-77.5-126.5-103-118-127.5-83-150-33.5-170.5v-768q0-26 19-45t45-19h1152q26 0 45 19t19 45z"/></symbol><symbol viewBox="0 0 266.9 266.9" id="facebook-carre"><path d="M266.9,14.7v237.4c0,8.1-6.6,14.7-14.7,14.7h-68V163.5h34.7l5.2-40.3h-39.9V97.5c0-11.7,3.2-19.6,20-19.6	l21.3,0v-36c-3.7-0.5-16.3-1.6-31.1-1.6c-30.8,0-51.8,18.8-51.8,53.2v29.7h-34.8v40.3h34.8v103.4H14.7c-8.1,0-14.7-6.6-14.7-14.7	V14.7C0,6.6,6.6,0,14.7,0h237.4C260.3,0,266.9,6.6,266.9,14.7z"/></symbol><symbol viewBox="0 0 18 18" id="facebook"><path id="facebook-facebook-icon" d="M7,6.2H5.3V9H7v8h3.2V8.9h2.2l0.2-2.7h-2.5c0,0,0-1,0-1.5c0-0.6,0.1-0.9,0.7-0.9 c0.5,0,1.7,0,1.7,0V1c0,0-1.8,0-2.2,0C8.1,1,7,2.1,7,4.1C7,5.8,7,6.2,7,6.2z"/></symbol><symbol viewBox="0 0 10.1 111.6" id="gauge-arrow"><path fill="#FFF" d="M0,5.2L0,5.2l5,106.4L10.1,5.4c0-0.1,0-0.2,0-0.4l0-0.2l0,0C10,3.2,9.2,1.6,7.6,0.7c-2.4-1.4-5.5-0.7-7,1.8	C0.2,3.3,0,4.3,0,5.2z"/></symbol><symbol viewBox="0 0 170 189.3" id="gauge"><path fill="#3A3B3B" d="M85,0C38.1,0,0,38.1,0,85c0,28.9,14.4,54.4,36.4,69.7c-0.3-2-0.4-4.1-0.4-6.1c0-17.8,9.5-33.4,23.8-42 c-5-5.8-8-13.4-8-21.6c0-18.3,14.9-33.2,33.2-33.2s33.2,14.9,33.2,33.2c0,8.3-3,15.8-8,21.6c14.2,8.6,23.8,24.2,23.8,42 c0,2.1-0.1,4.1-0.4,6.1c22-15.4,36.4-40.9,36.4-69.7C170,38.1,131.9,0,85,0z"/><g fill="#E3484C"><path d="M112.3,66.1l42.5-29.6C139.4,14.5,113.9,0,85,0C38.1,0,0,38.1,0,85c0,28.9,14.4,54.4,36.4,69.7 c-0.3-2-0.4-4.1-0.4-6.1c0-17.8,9.5-33.4,23.8-42c-5-5.8-8-13.4-8-21.6c0-18.3,14.9-33.2,33.2-33.2 C96.3,51.8,106.3,57.5,112.3,66.1z"/><path d="M110.7,106c-0.2,0.2-0.3,0.4-0.5,0.6c0.3,0.2,0.6,0.4,0.8,0.5C110.9,106.8,110.8,106.4,110.7,106z"/></g><path fill="#FFF" d="M85,91.9L85,91.9l79.3-61.9l-84.6,54c-0.1,0.1-0.2,0.1-0.3,0.2l-0.2,0.1l0,0c-1.2,1-2,2.5-1.8,4.2 c0.2,2.6,2.5,4.6,5.2,4.4C83.4,92.8,84.3,92.4,85,91.9z"/><circle fill="#FFF" cx="84" cy="148.5" r="40.8"/><path fill="#E3484C" d="M84,185.6c-20.5,0-37.2-16.7-37.2-37.2c0-20.5,16.7-37.2,37.2-37.2c20.5,0,37.2,16.7,37.2,37.2 C121.2,169,104.5,185.6,84,185.6L84,185.6z M84,115.4c-18.2,0-33.1,14.8-33.1,33.1c0,18.2,14.8,33.1,33.1,33.1 c18.2,0,33.1-14.8,33.1-33.1C117.1,130.2,102.2,115.4,84,115.4L84,115.4z"/><path fill="#E3484C" d="M83.8,166.2c-7.2,0-13.5-2.2-17.5-6.2c-0.7-0.7-0.7-1.7,0-2.4c0.7-0.7,1.7-0.7,2.4,0 c3.3,3.3,9.1,5.3,15.6,5.2c6.2-0.1,11.9-2.1,15-5.2c0.7-0.7,1.7-0.7,2.4,0c0.7,0.7,0.7,1.7,0,2.4c-3.8,3.8-10.2,6.1-17.4,6.2 C84.1,166.2,84,166.2,83.8,166.2L83.8,166.2z"/><path fill="#E3484C" d="M73.4,148.7c-0.9,0-1.7-0.8-1.7-1.7c0-2.6-1.7-4.7-3.8-4.7c-2.1,0-3.8,2.1-3.8,4.7 c0,0.9-0.8,1.7-1.7,1.7c-0.9,0-1.7-0.8-1.7-1.7c0-4.5,3.2-8.2,7.2-8.2c4,0,7.2,3.7,7.2,8.2C75.1,147.9,74.3,148.7,73.4,148.7 L73.4,148.7z"/><path fill="#E3484C" d="M105.6,148.7c-0.9,0-1.7-0.8-1.7-1.7c0-2.6-1.7-4.7-3.8-4.7c-2.1,0-3.8,2.1-3.8,4.7 c0,0.9-0.8,1.7-1.7,1.7c-0.9,0-1.7-0.8-1.7-1.7c0-4.5,3.2-8.2,7.2-8.2c4,0,7.2,3.7,7.2,8.2C107.3,147.9,106.5,148.7,105.6,148.7 L105.6,148.7z"/><g fill="#E3484C"><path d="M83.8,177.6c-0.1,0-0.1,0-0.2,0c-2.7-0.1-5.2-1.6-7-4.4c-1.6-2.6-2.5-5.9-2.4-9.5c0-0.9,0.8-1.7,1.7-1.7 c0.9,0,1.7,0.8,1.7,1.7c-0.1,2.9,0.6,5.6,1.9,7.6c1.1,1.8,2.6,2.8,4.2,2.9c3.3,0,6.4-4.6,6.5-10.1c0-0.9,0.8-1.7,1.7-1.7 c0.9,0,1.7,0.8,1.7,1.7C93.5,171.7,89.2,177.6,83.8,177.6L83.8,177.6z"/><path d="M83.7,177.2c-0.7,0-1.3-0.6-1.3-1.3v-11.3c0-0.7,0.6-1.3,1.3-1.3c0.7,0,1.3,0.6,1.3,1.3v11.3 C85,176.6,84.4,177.2,83.7,177.2L83.7,177.2z"/></g></symbol><symbol viewBox="-449 438 100 125" id="gift"><polygon points="-390.4,502.5 -393.5,502.5 -435.1,502.5 -435.1,544.6 -393.5,544.6 -390.4,544.6 -362.9,544.6 -362.9,502.5"/><polygon points="-389.8,472.6 -393.5,472.6 -440.4,472.6 -440.4,493.6 -393.5,493.6 -389.8,493.6 -357.6,493.6 -357.6,472.6"/><path d="M-420.8,462.4c2.6,1.8,6.9,2.6,13.3,2.6c3.8,0,13.3,0,17.1,0l0,0c6.3,0,10.7-0.9,13.3-2.6c6.4-4.4,8.4-12.8,4.3-18.7	c-2.3-3.4-6.3-5.4-10.6-5.4c-3,0-5.9,0.9-8.4,2.6c-3,2-5.4,6.6-7.1,11c-1.7-4.3-4.1-8.9-7.1-11c-2.5-1.7-5.4-2.6-8.4-2.6	c-4.3,0-8.3,2-10.6,5.4C-429.2,449.6-427.2,458-420.8,462.4z M-388.7,445.6c1.6-1.1,3.4-1.7,5.2-1.7c2.5,0,4.7,1.1,6,3	c2.3,3.4,1,8.2-2.8,10.9c-0.7,0.5-3.2,1.6-10.1,1.6c-1.9,0-3.7-0.1-5.1-0.2C-393.9,453.7-391.2,447.2-388.7,445.6z M-420.5,446.9	c1.3-1.9,3.5-3,6-3c1.8,0,3.6,0.6,5.2,1.7c2.4,1.7,5.2,8.2,6.9,13.6c-1.4,0.1-3.2,0.2-5.1,0.2c-6.9,0-9.3-1.1-10.1-1.6	C-421.5,455.1-422.8,450.2-420.5,446.9z"/></symbol><symbol viewBox="0 0 16 16" id="googleplus"><path d="M16,3.5h-2.1v2.1h-1.1V3.5h-2.1V2.5h2.1V0.4h1.1v2.1H16V3.5z M10,12.3c0,1.6-1.5,3.5-5.1,3.5 c-2.7,0-4.9-1.2-4.9-3.1c0-1.5,0.9-3.4,5.4-3.4C4.7,8.8,4.6,8,5,7.2C2.4,7.2,1,5.7,1,3.8c0-1.9,1.4-3.6,4.3-3.6c0.7,0,4.6,0,4.6,0 l-1,1.1H7.7C8.5,1.7,9,2.7,9,3.8c0,1-0.6,1.8-1.4,2.5C6.2,7.4,6.6,8,8.1,9.1C9.5,10.2,10,11,10,12.3z M7.1,3.9 c-0.2-1.6-1.3-3-2.5-3c-1.2,0-2.1,1.2-1.9,2.8C3,5.4,4.2,6.5,5.4,6.5C6.6,6.6,7.3,5.5,7.1,3.9z M8.4,12.5c0-1.3-1.2-2.6-3.3-2.6 c-1.8,0-3.4,1.2-3.4,2.5c0,1.4,1.3,2.6,3.2,2.6C7.3,15,8.4,13.9,8.4,12.5z" id="googleplus-google-plus-icon"/></symbol><symbol viewBox="0 90 612 612" id="grid"><rect y="90" width="220.3" height="220.3"/><rect x="391.7" y="90" width="220.3" height="220.3"/><rect y="481.7" width="220.3" height="220.3"/><rect x="391.7" y="481.7" width="220.3" height="220.3"/></symbol><symbol viewBox="0 0 718.3 707" id="hd_quality"><path d="M358,13C170.6,13,18,165.6,18,353s152.6,340,340,340s340-152.6,340-340S545.4,13,358,13z M358,669.2	C183.3,669.2,41.8,527.1,41.8,353S183.3,36.8,358,36.8S674.2,178.9,674.2,353S532.7,669.2,358,669.2z M205.3,455.6V269.8h37.4v75.4	H320v-75.4h37.4v185.8H320v-76.7h-77.2v76.7H205.3z M392.8,455.6V269.8h49.4c30.5,0,54.5,8.2,72.1,24.6	c17.6,16.4,26.4,39.1,26.4,68.1c0,29.5-8.8,52.4-26.3,68.6c-17.5,16.3-41.6,24.4-72.2,24.4H392.8z M430.2,423.2h13.2	c18.1,0,32.3-5.2,42.6-15.6c10.4-10.4,15.5-25.4,15.5-45.1c0-19.2-5.2-34.1-15.7-44.6c-10.5-10.5-24.6-15.8-42.5-15.8h-13.2V423.2z"/></symbol><symbol viewBox="0 0 17.1 15" id="heart_moins"><path d="M12.4,7.9c-1.7,0-3,1.3-3,3c0,1.7,1.3,3,3,3s3-1.3,3-3C15.4,9.2,14,7.9,12.4,7.9z M14.6,11.1c0,0.3-0.1,0.4-0.4,0.4h-3.5 c-0.3,0-0.4-0.1-0.4-0.4v-0.4c0-0.3,0.1-0.4,0.4-0.4h3.5c0.3,0,0.4,0.1,0.4,0.4V11.1z"/><path d="M12,0c-1.3,0-2.6,0.5-3.5,1.5C7.6,0.5,6.4,0,5.1,0C2.2,0.1-0.1,2.5,0,5.4c0,3.8,7.2,8.8,8,9.4C8.2,14.9,8.4,15,8.6,15 c0.2,0,0.4-0.1,0.5-0.2c0.2-0.1,0.7-0.5,1.3-1c-0.5-0.3-1-0.8-1.2-1.4l-0.6,0.5c-2.7-2-6.7-5.5-6.7-7.5c0-1.5,1.1-3.6,3.2-3.6 c1.1,0,2.2,0.6,2.6,1.7c0.1,0.4,0.5,0.6,0.9,0.6c0.4,0,0.7-0.2,0.9-0.6c0.4-1.1,1.5-1.7,2.6-1.7c1.8,0.2,3.2,1.8,3.2,3.6 c-0.1,0.9-0.6,1.8-1.2,2.5c0.5,0.3,1,0.8,1.3,1.3c1-1.1,1.6-2.4,1.8-3.8C17.1,2.5,14.9,0.1,12,0z"/></symbol><symbol viewBox="0 0 17.1 15" id="heart_plus"><path d="M12,0c-1.3,0-2.6,0.5-3.5,1.5C7.6,0.5,6.4,0,5.1,0C2.2,0.1-0.1,2.5,0,5.4c0,3.8,7.2,8.8,8,9.4C8.2,14.9,8.4,15,8.6,15 c0.2,0,0.4-0.1,0.5-0.2c0.2-0.1,0.7-0.5,1.3-1c-0.5-0.3-1-0.8-1.2-1.3l-0.6,0.4c-2.7-2-6.7-5.5-6.7-7.5c0-1.5,1.1-3.6,3.2-3.6 c1.1,0,2.2,0.6,2.6,1.7c0.1,0.4,0.5,0.6,0.9,0.6c0.4,0,0.7-0.2,0.9-0.6c0.4-1.1,1.5-1.7,2.6-1.7c1.8,0.2,3.2,1.8,3.2,3.6 c-0.2,0.9-0.6,1.8-1.3,2.5c0.5,0.3,1,0.8,1.3,1.3c1-1.1,1.6-2.4,1.8-3.8C17.1,2.5,14.9,0.1,12,0z"/><path d="M12.3,7.9c-1.7,0-3,1.3-3,3c0,1.7,1.3,3,3,3s3-1.3,3-3C15.3,9.2,13.9,7.9,12.3,7.9z M14.4,11c0,0.3-0.1,0.4-0.4,0.4h-1.1v1 c0,0.3-0.1,0.4-0.4,0.4h-0.4c-0.3,0-0.4-0.1-0.4-0.4v-1h-1.1c-0.3,0-0.4-0.1-0.4-0.4v-0.4c0-0.3,0.1-0.4,0.4-0.4h1.1v-1 c0-0.3,0.1-0.4,0.4-0.4h0.3c0.3,0,0.4,0.1,0.4,0.4v1l1.2,0c0.5,0,0.5,0.4,0.5,0.4L14.4,11z"/></symbol><symbol viewBox="0 0 17.1 15" id="heart"><path d="M12,0c-1.7,0-2.8,0.8-3.5,1.5C7.9,0.8,6.8,0,5.1,0C2,0,0,2.8,0,5.4c0,3.8,7.2,8.8,8,9.4	C8.2,14.9,8.4,15,8.6,15s0.4-0.1,0.5-0.2c0.8-0.6,8-5.6,8-9.4C17.1,2.8,15.1,0,12,0z M15.3,5.4c0,2-4,5.5-6.7,7.5	c-2.7-2-6.7-5.5-6.7-7.5c0-1.5,1.1-3.6,3.2-3.6c1.9,0,2.6,1.6,2.6,1.7c0.1,0.4,0.5,0.6,0.9,0.6c0.4,0,0.7-0.2,0.9-0.6	c0-0.1,0.7-1.7,2.6-1.7C14.1,1.9,15.3,3.9,15.3,5.4z"/></symbol><symbol viewBox="0 0 24 24" id="ic_edit"><g id="ic_edit-Artboard-1" transform="translate(-252.000000, -407.000000)"><path d="M261.796254,421.111931 L261.746083,423.655273 L264.201739,422.991302 L273.285366,411.364791 L270.879881,409.48542 L261.796254,421.111931 Z M273.247851,408.107306 C272.839321,407.788126 271.819566,408.282677 271.819566,408.282677 L271.193109,409.084505 L273.598594,410.963876 L274.225051,410.162048 C274.225051,410.162048 274.460297,409.054572 274.04968,408.733763 L273.247851,408.107306 Z M253,429.97959 L272,429.97959 L272,414.97959 L270,417.5 L270,427.97959 L255,427.97959 L255,412.97959 L266.5,412.97959 L268,410.97959 L253,410.97959 L253,429.97959 Z" id="ic_edit-common-new-edit-compose-glyph"/></g></symbol><symbol viewBox="0 0 32 32" id="ic_fullscreen"><g id="ic_fullscreen-fullscreen"><polygon points="27.414,24.586 22.828,20 20,22.828 24.586,27.414 20,32 32,32 32,20"/><polygon points="12,0 0,0 0,12 4.586,7.414 9.129,11.953 11.957,9.125 7.414,4.586"/><polygon points="12,22.828 9.172,20 4.586,24.586 0,20 0,32 12,32 7.414,27.414"/><polygon points="32,0 20,0 24.586,4.586 20.043,9.125 22.871,11.953 27.414,7.414 32,12"/></g></symbol><symbol viewBox="0 0 32 32" id="icon_video_off"><style>.st0{fill:none}</style><rect class="st0" width="32" height="32" id="icon_video_off-background"/><g id="icon_video_off-video_x5F_cancel"><path d="M0,6l0,20h0.5c1.2,3.5,4.6,6,8.5,6c3.9,0,7.2-2.5,8.5-6H24v-6l8,6V6l-8,6V6H0z M2.1,23c0-3.8,3.1-6.9,6.9-6.9 c3.8,0,6.9,3.1,6.9,6.9c0,3.8-3.1,6.9-6.9,6.9C5.2,29.9,2.1,26.8,2.1,23z"/><polygon points="11,23 13,21 11,19 9,21 7,19 5,21 7,23 5,25 7,27 9,25 11,27 13,25"/></g></symbol><symbol viewBox="0 0 38.3 22.6" id="icon_video_unfilled"><path d="M36.1,20.6C36.1,20.6,36.1,20.6,36.1,20.6c-0.4,0-0.8-0.1-1.1-0.3l-6-3.4V6.4L35,3c1-0.6,2.4-0.3,3,0.8	c0.2,0.4,0.3,0.8,0.3,1.2v13.5C38.3,19.6,37.3,20.6,36.1,20.6z M36.2,18.1L36.2,18.1C36.2,18.1,36.2,18.1,36.2,18.1z M31.5,15.4	l4.2,2.4V5.5l-4.2,2.4V15.4z M36.2,5.2L36.2,5.2C36.2,5.2,36.2,5.2,36.2,5.2z M27.8,22.6h-24c-2.1,0-3.8-1.7-3.8-3.8v-15	C0,1.7,1.7,0,3.8,0h24c2.1,0,3.8,1.7,3.8,3.8v15C31.6,20.9,29.9,22.6,27.8,22.6z M3.8,2.6c-0.7,0-1.2,0.6-1.2,1.2v15	c0,0.7,0.6,1.2,1.2,1.2h24c0.7,0,1.2-0.6,1.2-1.2v-15c0-0.7-0.6-1.2-1.2-1.2H3.8z"/></symbol><symbol viewBox="0 0 32 32" id="icon_video"><style>.st0{fill:none}</style><rect class="st0" width="32" height="32" id="icon_video-background"/><polygon points="24,6 24,12 32,6 32,26 24,20 24,26 0,26 0,6" id="icon_video-video"/></symbol><symbol viewBox="-217 353.3 175.9 86.7" id="icon-20"><path d="M-199.2,411.9H-217v-30.5h17.8V411.9z M-194.1,381.4v30.5l27.9,15.2v-61L-194.1,381.4z"/><path d="M-121,418.9c0,0.2,0,0.5-0.1,1c0,0.5-0.1,1-0.2,1.5c-0.1,0.5-0.3,1.1-0.4,1.6c-0.2,0.6-0.3,1.1-0.6,1.5 c-0.2,0.5-0.5,0.8-0.7,1.1c-0.3,0.3-0.6,0.4-1,0.4h-32.6c-0.6,0-1.1,0-1.4-0.1c-0.4-0.1-0.7-0.2-0.9-0.4c-0.2-0.2-0.4-0.5-0.5-0.8 c-0.1-0.3-0.1-0.7-0.1-1.1c0-0.4,0-1,0.1-1.8c0.1-0.7,0.3-1.6,0.5-2.5c0.3-0.9,0.7-1.8,1.2-2.8c0.5-0.9,1.2-1.8,2.1-2.6l13.4-11.9 c1.8-1.6,3.3-3.1,4.6-4.5c1.3-1.4,2.4-2.7,3.3-3.9c0.9-1.2,1.6-2.3,2.2-3.3c0.6-1,1-2,1.3-2.8c0.3-0.9,0.5-1.7,0.6-2.4 c0.1-0.7,0.2-1.4,0.2-1.9c0-0.6-0.1-1.2-0.3-1.8c-0.2-0.6-0.5-1.2-0.9-1.7c-0.4-0.5-1-0.9-1.8-1.3c-0.8-0.3-1.8-0.5-3-0.5 c-1.5,0-3,0.2-4.4,0.7c-1.4,0.5-2.7,1-3.8,1.5c-1.1,0.5-2.1,1.1-2.9,1.5c-0.8,0.5-1.4,0.7-1.7,0.7c-0.4,0-0.6-0.2-0.8-0.5 c-0.2-0.4-0.2-0.8-0.2-1.5c0-0.2,0-0.6,0-1c0-0.4,0.1-0.9,0.2-1.4c0.1-0.5,0.2-1,0.3-1.6c0.1-0.5,0.3-1.1,0.4-1.6 c0.1-0.5,0.3-1,0.5-1.4c0.2-0.4,0.5-0.8,0.8-1.1c0.4-0.4,1-0.8,2.1-1.4c1-0.6,2.3-1.1,3.7-1.6c1.4-0.5,3-1,4.8-1.3 c1.8-0.4,3.6-0.6,5.4-0.6c3.1,0,5.6,0.4,7.7,1.2c2,0.8,3.7,1.8,4.9,3c1.2,1.2,2,2.6,2.5,4.1c0.5,1.5,0.7,3,0.7,4.4 c0,1.3-0.1,2.6-0.3,3.9c-0.2,1.3-0.6,2.7-1.1,4.1c-0.5,1.4-1.3,2.9-2.3,4.4c-1,1.5-2.2,3.2-3.7,4.9c-1.5,1.8-3.3,3.6-5.3,5.6 c-2.1,2-4.5,4.2-7.4,6.5l-8.1,6.9h21.6c0.5,0,0.9,0.2,1.1,0.7S-121,418.3-121,418.9z"/><path d="M-98.7,417.3c0,0.4,0,1-0.1,1.7s-0.2,1.4-0.4,2.2c-0.2,0.8-0.4,1.5-0.7,2.2c-0.3,0.7-0.7,1.3-1.1,1.7 c-0.5,0.5-1.1,0.8-2,1.1c-0.9,0.3-2.1,0.4-3.5,0.4c-1.1,0-2-0.1-2.7-0.3s-1.3-0.4-1.7-0.8s-0.7-0.8-0.9-1.4 c-0.2-0.5-0.3-1.2-0.3-1.9c0-0.5,0-1.1,0.2-1.8s0.2-1.4,0.4-2.2c0.2-0.8,0.4-1.5,0.7-2.2c0.3-0.7,0.7-1.3,1.2-1.7 c0.5-0.5,1.1-0.8,2-1.1c0.8-0.3,2-0.4,3.5-0.4c1.1,0,2.1,0.1,2.8,0.3s1.3,0.5,1.7,0.9c0.4,0.4,0.7,0.8,0.8,1.4 C-98.8,416.1-98.7,416.7-98.7,417.3z"/><path d="M-44.8,385c0,1.5-0.1,3.3-0.3,5.2c-0.2,2-0.5,4.1-0.9,6.3c-0.4,2.2-0.9,4.5-1.5,6.8c-0.6,2.3-1.3,4.6-2.2,6.7 c-0.8,2.2-1.8,4.2-2.9,6.2c-1.1,1.9-2.3,3.6-3.7,5c-1.8,1.8-4,3.3-6.5,4.4s-5.6,1.6-9.1,1.6c-2.9,0-5.4-0.4-7.4-1.2s-3.7-1.9-5-3.4 c-1.3-1.5-2.2-3.3-2.8-5.5s-0.9-4.6-0.9-7.3c0-1.5,0.1-3.2,0.3-5.1c0.2-2,0.5-4.1,0.9-6.3c0.4-2.2,0.9-4.5,1.5-6.8 c0.6-2.3,1.3-4.6,2.2-6.7c0.9-2.2,1.8-4.2,2.9-6.2c1.1-1.9,2.3-3.6,3.7-5c0.9-0.9,1.9-1.7,2.9-2.5c1.1-0.8,2.3-1.4,3.6-1.9 c1.3-0.5,2.7-0.9,4.2-1.2c1.5-0.3,3.2-0.4,4.9-0.4c3,0,5.5,0.4,7.6,1.2c2.1,0.8,3.7,2,5,3.5s2.2,3.3,2.7,5.5 C-45,379.9-44.8,382.3-44.8,385z M-56.2,385.1c0-2.9-0.5-5-1.4-6.3s-2.6-2-4.8-2c-1.2,0-2.3,0.2-3.3,0.7s-1.8,1.1-2.6,1.8 c-0.9,0.9-1.7,2.2-2.5,3.8s-1.4,3.4-2.1,5.3c-0.6,1.9-1.1,4-1.6,6.1c-0.4,2.1-0.8,4.1-1.1,6.1c-0.3,1.9-0.5,3.7-0.7,5.3 c-0.2,1.6-0.2,2.8-0.2,3.7c0,2.8,0.5,4.9,1.5,6.3c1,1.3,2.6,2,4.7,2c1.2,0,2.3-0.2,3.3-0.6c1-0.4,1.8-1,2.6-1.8 c0.9-0.9,1.7-2.2,2.5-3.8c0.8-1.6,1.4-3.4,2.1-5.3c0.6-1.9,1.1-3.9,1.6-6c0.5-2.1,0.8-4.1,1.1-6.1c0.3-1.9,0.5-3.7,0.7-5.3 C-56.2,387.3-56.2,386.1-56.2,385.1z"/></symbol><symbol viewBox="0 0 136.7 86.7" id="icon-4k"><polygon points="40.9,50.4 44,30.9 27.5,50.4"/><path d="M132.6,0H18c-2.9,0-5.3,1.8-5.7,4.7L0,82.6c0,2.3,1.8,4.1,4.1,4.1h114.4c3.3,0,5.3-2.3,5.9-5.5l12.3-77.1	C136.7,1.8,134.9,0,132.6,0 M59.5,61h-7.2L50,74.9H37L39.3,61H12.8l1.5-9.3l33.6-39.1h12.1l-6,37.8h7.2L59.5,61z M102,38.9	c0.9,1,13.6,36,13.6,36H99.4L90,50l-7.3,8l-2.7,17H65l9.9-62.3h15l-4.5,28.3l23.5-28.3h15.9L102,38.9z"/></symbol><symbol viewBox="0 0 175.9 86.7" id="icon-51"><path d="M110.6,31.8c10.2,0,15.1,6.5,13.7,15.2l-1.6,10c-1.7,10.8-11,18.3-24.6,18.3c-13.8,0-19.9-8-18.4-17.2l0.6-3.9h12.8	l-0.3,1.9c-0.8,5.3,1.2,8,6.8,8c5.8,0,8.8-2.8,9.6-8.1l1.1-6.7c0.8-5-1.4-7.8-6.5-7.8c-4.5,0-8,2.4-10.3,5.3L82.2,45l7.6-33.7h39.5	c-2,8-4.8,11.5-11.2,11.5H98.9l-3.5,15.1C99.2,34.1,104.1,31.8,110.6,31.8 M139.7,73.6h-11.3l2.1-12.9h11.3L139.7,73.6z M166,73.6	h-13.8l8.9-56l1.2-6.3h13.6L166,73.6z"/><path d="M17.8,58.6H0V28.1h17.8V58.6z M22.9,28.1v30.5l27.9,15.2v-61L22.9,28.1z"/></symbol><symbol viewBox="0 0 180.9 86.7" id="icon-720"><path d="M143.8,22.1c-6.3,0-10.2,4-11,9.3L129,55.2c-0.8,5.2,1.8,9.3,8.1,9.3c6.3,0,10.1-4,10.9-9.3l3.8-23.8	C152.6,26.2,150.1,22.1,143.8,22.1"/><path d="M176.8,0H18c-2.9,0-5.3,1.8-5.7,4.7L0,82.6c0,2.3,1.8,4.1,4.1,4.1h158.6c3.3,0,5.3-2.3,5.9-5.5l12.3-77.1	C180.9,1.8,179.2,0,176.8,0 M20.3,74.4C24.5,57.3,37.1,37.2,51,24.1H21l1.9-12h44.3l-1.1,7.2C50.5,36.7,40.2,53.5,35.5,74.4H20.3z M112.2,28.5c-2.8,17.3-27.7,21.7-33.6,34.2h27.9l-1.9,11.7H61.3l0.7-4.6c3.8-24.1,35.1-28.5,37-40.5c0.7-4.7-1.5-7.8-7.2-7.8	c-4.9,0-8.1,2.9-9,8.5l-0.6,3.6H69.5l0.8-4.9c1.5-9.7,10.2-18.4,23.4-18.4C108.8,10.5,113.7,19,112.2,28.5 M165.3,32.1l-3.6,22.5	c-2,12.6-12.4,21.6-26.4,21.6c-14.2,0-21.7-9-19.7-21.6l3.6-22.5c2-12.7,12.3-21.6,26.5-21.6C159.7,10.5,167.3,19.3,165.3,32.1"/></symbol><symbol viewBox="0 0 24 24" id="icon-checked"><path d="M21,7L9,19l-5.6-5.6L4.8,12L9,16.2L19.6,5.6L21,7z"/></symbol><symbol viewBox="214.6 390.2 17 17" id="icon-credit"><path id="icon-credit-coin-3-icon_1_" d="M220.7,394.1c-3.4,0-6.1,2.7-6.1,6.1c0,3.4,2.7,6.1,6.1,6.1s6.1-2.7,6.1-6.1 C226.8,396.8,224.1,394.1,220.7,394.1z M220.7,405.3c-2.8,0-5.1-2.3-5.1-5.1s2.3-5.1,5.1-5.1c2.8,0,5.1,2.3,5.1,5.1 S223.5,405.3,220.7,405.3z"/><path d="M224.5,391.1c0.3-0.1,0.7-0.1,1-0.1c3.3,0,6.1,2.7,6.1,6.1c0,1.4-0.4,2.6-1.2,3.6c0.2-0.7,0.4-1.5,0.4-2.3 c0-3-1.8-5.7-4.5-6.8C225.6,391.3,225.1,391.2,224.5,391.1z"/><path d="M221,392.6c1,0,1.9,0.2,2.8,0.6c2.6,1.1,4.4,3.7,4.4,6.7c0,1-0.2,1.9-0.6,2.8c-0.1,0.1-0.1,0.3-0.2,0.4 c1.1-1.1,1.7-2.7,1.7-4.4c0-3.6-2.9-6.4-6.4-6.4c-0.7,0-1.4,0.1-2.1,0.3C220.8,392.6,220.9,392.6,221,392.6z"/><path id="icon-credit-coin-3-icon_2_" d="M220.7,404.3c-2.2,0-4.1-1.8-4.1-4.1s1.8-4.1,4.1-4.1c2.2,0,4.1,1.8,4.1,4.1S222.9,404.3,220.7,404.3z"/></symbol><symbol viewBox="0 0 17 17" id="icon-download"><path d="M5.4,16h6.3v-1.3H5.4V16z M6,1v6.9H2.9l5.6,6.2l5.6-6.2H11V1H6z"/></symbol><symbol viewBox="0 0 146.7 86.7" id="icon-hd"><path d="M142.6,0H18c-2.9,0-5.3,1.8-5.7,4.7L0,82.6c0,2.3,1.8,4.1,4.1,4.1h124.4c3.3,0,5.3-2.3,5.9-5.5l12.3-77.1	C146.7,1.8,144.9,0,142.6,0 M64,74.5h-15L53,49.7H32.9L29,74.5H14l9.9-62.3h15l-4.1,25.5h20.1L59,12.2h15L64,74.5z M130.3,34.5	l-2.9,18.1c-2,12.8-11,21.8-27.7,21.8H74.9l6.5-41h14.9l-4.6,29.1h8.8c6.8,0,10.8-3.4,11.9-9.9l2.9-18.5c1-6.5-1.9-9.9-8.7-9.9h-8.8	l-15,0.1l1.9-12h24.9C126.3,12.2,132.4,21.7,130.3,34.5"/></symbol><symbol viewBox="0 0 24 24" id="icon-plus-subscription"><path d="M13,11h7.9v2H13v7.9h-2V13H3.1v-2H11V3.1h2V11z"/></symbol><symbol viewBox="0 0 252 252" id="icon-storm"><path d="M206.7,104.9h-58.3c-4.3,0-6.8-4.8-4.8-7.7l51.6-84.3c3-5.2-0.5-12-6.7-12H96.2c-5.8,0-10.5,3.8-12.5,8.8l-43,126.5	c-1.5,5.3,2,10.5,7.3,10.5h59.3c3,0,5.8,3,4.8,6.3l-19.8,91.5c-1,5.3,5.7,8.8,8.8,4.8l109.1-135.4	C213.5,110.2,210.7,104.9,206.7,104.9z"/></symbol><symbol viewBox="0 0 623.5 280.7" id="infini"><path d="M623.5,140.3c0,74.9-60.8,140.3-144.1,140.3c-70,0-122.2-56-167.6-101.4	c-48.1,48.4-98.4,101.4-175.2,101.4C56.8,280.7,0,221.7,0,140.3C0,65.4,60.8,0,144.1,0c70,0,122.2,56,167.6,101.4	C359.9,53,410.2,0,487,0C567.5,0,623.5,58.9,623.5,140.3z M273.9,140.6c-37-34.1-76-83.3-130.9-83.3c-47.3,0-83.3,38.7-83.3,83.3	c0,48.1,34.1,83.3,80.6,83.3C194.4,223.9,237.9,177.4,273.9,140.6z M563.8,140.6c0-48.1-34.1-83.3-80.6-83.3	c-54.1,0-97.6,46.2-133.6,83.3c37,34.1,76,83.3,130.9,83.3C527.8,223.9,563.8,184.9,563.8,140.6z"/></symbol><symbol viewBox="0 0 18 18" id="instagram"><path id="instagram-XMLID_138_" d="M17.5,3.1c-0.2-0.6-0.5-1.1-1-1.6s-1-0.8-1.6-1c-0.6-0.2-1.2-0.4-2.2-0.4C11.8,0,11.4,0,9,0	S6.2,0,5.3,0.1c-1,0-1.6,0.2-2.2,0.4C2.5,0.7,2,1,1.5,1.5s-0.8,1-1,1.6C0.3,3.7,0.1,4.3,0.1,5.3C0,6.2,0,6.6,0,9s0,2.8,0.1,3.7	c0,1,0.2,1.6,0.4,2.2c0.2,0.6,0.5,1.1,1,1.6s1,0.8,1.6,1c0.6,0.2,1.2,0.4,2.2,0.4C6.2,18,6.6,18,9,18s2.8,0,3.7-0.1	c1,0,1.6-0.2,2.2-0.4c0.6-0.2,1.1-0.5,1.6-1c0.5-0.5,0.8-1,1-1.6c0.2-0.6,0.4-1.2,0.4-2.2c0-1,0.1-1.3,0.1-3.7s0-2.8-0.1-3.7	C17.9,4.3,17.7,3.7,17.5,3.1z M16.3,12.6c0,0.9-0.2,1.4-0.3,1.7c-0.2,0.4-0.4,0.7-0.7,1c-0.3,0.3-0.6,0.5-1,0.7	c-0.3,0.1-0.8,0.3-1.7,0.3c-1,0-1.2,0.1-3.6,0.1s-2.7,0-3.6-0.1c-0.9,0-1.4-0.2-1.7-0.3c-0.4-0.2-0.7-0.4-1-0.7	c-0.3-0.3-0.5-0.6-0.7-1c-0.1-0.3-0.3-0.8-0.3-1.7c0-1-0.1-1.2-0.1-3.6s0-2.7,0.1-3.6C1.7,4.5,1.9,4,2,3.7c0.2-0.4,0.4-0.7,0.7-1	s0.6-0.5,1-0.7C4,1.9,4.5,1.7,5.4,1.7c1,0,1.2-0.1,3.6-0.1s2.7,0,3.6,0.1c0.9,0,1.4,0.2,1.7,0.3c0.4,0.2,0.7,0.4,1,0.7	c0.3,0.3,0.5,0.6,0.7,1c0.1,0.3,0.3,0.8,0.3,1.7c0,1,0.1,1.2,0.1,3.6S16.4,11.7,16.3,12.6z M9,4.4C6.4,4.4,4.4,6.4,4.4,9	s2.1,4.6,4.6,4.6s4.6-2.1,4.6-4.6S11.5,4.4,9,4.4z M9,12c-1.7,0-3-1.3-3-3c0-1.7,1.3-3,3-3s3,1.3,3,3C12,10.7,10.6,12,9,12z M13.8,3.1c0.6,0,1.1,0.5,1.1,1.1c0,0.6-0.5,1.1-1.1,1.1s-1.1-0.5-1.1-1.1C12.7,3.6,13.2,3.1,13.8,3.1z"/></symbol><symbol viewBox="0 0 48 48" id="interrogation"><g id="interrogation-Layer_3"><path d="M23.262,30.516c-0.899,0-1.585,0.225-2.056,0.674c-0.471,0.451-0.707,1.115-0.707,1.994 c0,0.848,0.241,1.504,0.723,1.971c0.482,0.466,1.161,0.697,2.04,0.697c0.858,0,1.528-0.237,2.009-0.713 c0.481-0.478,0.723-1.129,0.723-1.955c0-0.857-0.238-1.518-0.715-1.979C24.803,30.745,24.131,30.516,23.262,30.516z"/><path d="M29.329,13.703c-1.271-1.036-2.985-1.554-5.141-1.554c-2.616,0-5.092,0.654-7.425,1.962l1.711,3.438 c2.009-1.025,3.799-1.539,5.368-1.539c0.9,0,1.602,0.178,2.104,0.534c0.503,0.355,0.754,0.874,0.754,1.554 c0,0.607-0.176,1.156-0.525,1.648c-0.351,0.492-1.074,1.13-2.174,1.915c-1.141,0.837-1.926,1.627-2.354,2.37 c-0.43,0.742-0.644,1.617-0.644,2.621v1.162h4.159v-0.941c0-0.628,0.134-1.137,0.399-1.523c0.268-0.387,0.902-0.952,1.907-1.695 c1.466-1.046,2.459-1.988,2.982-2.826c0.522-0.838,0.784-1.832,0.784-2.982C31.236,16.12,30.602,14.738,29.329,13.703z"/><path d="M24,0C10.745,0,0,10.745,0,24s10.745,24,24,24s24-10.745,24-24S37.255,0,24,0z M24,44 C12.954,44,4,35.046,4,24C4,12.955,12.954,4,24,4s20,8.955,20,20C44,35.046,35.046,44,24,44z"/></g></symbol><symbol viewBox="0 0 99.8 60.3" id="laptop"><path d="M53.4,0l-8.5,49.9h39.4V0.2L53.4,0z M76.9,25.7L63.5,36.3c-0.5,0.3-1.1,0.1-1.4-0.4	C62,35.8,62,35.6,62,35.5V14.2c0-0.6,0.5-1,1.1-0.9c0.1,0,0.3,0,0.4,0.1L76.9,24c0.5,0.3,0.6,0.9,0.3,1.4	C77.1,25.5,77,25.6,76.9,25.7z M99.2,55.9l-10-10v-43c-0.1-1.6-1.3-2.8-2.9-2.9H12.9c-1.6,0.1-2.8,1.3-2.9,2.9V46L0.7,56.2	c-0.7,0.7-0.8,1.7-0.5,2.6c0.3,0.9,1.2,1.5,2.1,1.5h95c1,0,1.9-0.6,2.3-1.5C100.1,57.8,99.9,56.7,99.2,55.9z M14.8,4.7h69.5V45H14.8	V4.7z M7.9,55.3l5.1-5.4h73.4l5.4,5.4L7.9,55.3z M40.2,39.9H24c-0.7,0-1.2-0.5-1.2-1.2c0,0,0,0,0,0l0,0c0-0.7,0.5-1.2,1.2-1.2h16.2	c0.7,0,1.2,0.5,1.2,1.2l0,0C41.4,39.4,40.9,39.9,40.2,39.9z M41.3,24.5l-8.5,10.7c-0.2,0.4-0.7,0.5-1,0.3c-0.1-0.1-0.2-0.2-0.3-0.3	L23,24.5c-0.2-0.4-0.1-0.8,0.3-1.1c0.1-0.1,0.3-0.1,0.4-0.1h4.5V10.8c0-0.6,0.4-1,1-1h6c0.6,0,1,0.4,1,1v12.6h4.5	c0.4,0,0.7,0.4,0.7,0.9C41.4,24.3,41.3,24.4,41.3,24.5z"/></symbol><symbol viewBox="0 0 18 18" id="linkedin"><path d="M12,8.9c0.9,0,2,0.4,2,2.6V17H17v-6.7c0-2.7-1.4-4.2-3.8-4.2C11,6.1,10,7.8,10,7.8L9.8,8.3V6.4H6.8V17h2.9 v-5.6C9.8,9.8,10.6,8.9,12,8.9z"/><rect x="1.3" y="6.4" width="3.1" height="10.6"/><ellipse cx="2.9" cy="2.9" rx="1.8" ry="1.9"/></symbol><symbol viewBox="0 90 612 612" id="list"><rect y="90" width="612" height="122.4"/><rect y="334.8" width="612" height="122.4"/><rect y="579.6" width="612" height="122.4"/></symbol><symbol viewBox="0 0 16.3 25" id="lock"><path id="lock-lock-16-icon" d="M5,7.4C3.9,7.7,2.9,8.3,2,9V6.1C2,2.8,4.7,0,8.1,0c3.4,0,6.1,2.8,6.1,6.1V9	c-0.9-0.7-1.9-1.2-3-1.6V6.1C11.2,4.4,9.8,3,8.1,3C6.4,3,5,4.4,5,6.1L5,7.4L5,7.4z M8.1,8.7C3.6,8.7,0,12.3,0,16.9S3.6,25,8.1,25	s8.1-3.6,8.1-8.1S12.7,8.7,8.1,8.7z M10,18.7c-1,1-2.7,1-3.7,0c-1-1-1-2.7,0-3.7c1-1,2.7-1,3.7,0C11,16,11,17.7,10,18.7z"/></symbol><symbol viewBox="0 0 100 100" id="logo_android"><path d="M14.2,32.5c-3.4,0-6.1,2.7-6.1,6.1l0,25.6c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1l0-25.6	C20.3,35.3,17.6,32.5,14.2,32.5 M63.5,9.5l4.3-7.8c0.2-0.4,0.1-0.9-0.3-1.2c-0.4-0.2-0.9-0.1-1.1,0.3L62,8.8	c-3.6-1.6-7.7-2.5-12-2.5c-4.3,0-8.3,0.9-11.9,2.5l-4.3-7.8c-0.2-0.4-0.7-0.6-1.1-0.3c-0.4,0.2-0.6,0.7-0.3,1.1l4.3,7.8	c-8.4,4.3-14,12.6-14,22l55,0C77.5,22.1,71.9,13.9,63.5,9.5 M37.5,21.6c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3	c1.3,0,2.3,1,2.3,2.3C39.8,20.5,38.7,21.6,37.5,21.6 M62.5,21.6c-1.3,0-2.3-1-2.3-2.3c0-1.3,1-2.3,2.3-2.3c1.3,0,2.3,1,2.3,2.3	C64.8,20.5,63.8,21.6,62.5,21.6 M22.7,33.7l0,39.7c0,3.6,2.9,6.5,6.5,6.5l4.4,0l0,13.5c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1	l0-13.5l8.2,0l0,13.5c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1l0-13.5l4.5,0c3.6,0,6.5-2.9,6.5-6.5l0-39.7L22.7,33.7z M91.9,38.6c0-3.4-2.7-6.1-6.1-6.1c-3.4,0-6.1,2.7-6.1,6.1l0,25.6c0,3.4,2.7,6.1,6.1,6.1c3.4,0,6.1-2.7,6.1-6.1L91.9,38.6z"/></symbol><symbol viewBox="0 0 215.8 46.6" id="logo_animeboy"><path d="M166.3,2c1.6,0,3.2,0.2,4.8,0.5H212l-5.7,8.6l-10,15L193.8,44h-18.6l0.8-5.7	c-1.4,1.3-2.9,2.4-4.6,3.3c-3.4,1.9-7.2,2.9-11.1,2.9c-3.6,0.1-7.2-0.9-10.3-2.9c-0.6-0.4-1.2-0.8-1.7-1.3l-0.2,0.2	c-1.6,1.2-3.4,2.1-5.4,2.7c-1.8,0.5-3.7,0.8-5.7,0.8H26.5l-0.7-4.2l-0.4-2.5l-1.1,2.5L22.5,44H3.1l3.6-7.7L20.6,6.6l1.9-4.1h68.3	l0.9,3.8l0.9,3.8l2-3.9l2-3.8h46c4.3,0,7.7,1.2,10.1,3.5l0.3,0.3c0.7-0.5,1.5-1,2.3-1.5C158.6,3,162.4,2,166.3,2 M166.3,0	c-4.3,0-8.4,1.1-12.1,3.2L153,3.8c-2.6-2.2-6.2-3.3-10.5-3.3H95.2l-0.6,1.1l-1.4,2.8l-0.5-2.3l-0.4-1.6H21.2l-0.5,1.2l-1.9,4.1	L4.9,35.5l-3.6,7.7L0,46h23.8l0.5-1.2l0.2-0.4l0.2,1.6H137c2.1,0,4.2-0.3,6.2-0.9c1.7-0.5,3.4-1.3,4.9-2.3l0.7,0.5	c3.4,2.2,7.4,3.3,11.5,3.2c4.2,0,8.4-1.1,12.1-3.2c0.3-0.2,0.6-0.4,0.9-0.5l-0.1,0.9l-0.3,2.3h22.6l0.3-1.7l2.4-17.4l9.7-14.6	l5.7-8.6l2.1-3.1h-44.4C169.7,0.2,168,0,166.3,0L166.3,0z M35,19L33.1,8.4h-7.2L12.1,38.2H19l2.9-6.7h8.8l1,6.7h6.5l0.1-1L35,19z M24.5,25.5l4-9.4l1.3,9.4H24.5z M38.4,37.1l-0.1,1h0.3L38.4,37.1z M66.2,8.4L62,38.2h-6.8l-7.8-18.2l-2.6,18.2h-6.3l-0.2-1l4-28.7	h6.9L57,26.9l2.6-18.4H66.2z M75,8.4l-4.2,29.7H64l4.2-29.7H75z M108.6,8.4l-4.2,29.7h-6.5l2.7-19.5L92,35.7h-6.3L82,18.7l-2.7,19.5	h-6.6l4.2-29.7h8.9l4.3,18.8l9.6-18.8H108.6z M122.4,31.6l-0.9,6.5h-15.2l4.2-29.7h14.9l-0.9,6.5h-8.1l-0.7,4.9h6.9l-0.9,6.5h-6.9	l-0.7,5.3H122.4z M148.7,28.9L148.7,28.9c0.1-1.1,0.1-2.1-0.3-3.2l0,0c-0.4-1.4-1.5-2.4-2.8-3c1.1-0.6,1.9-1.5,2.6-2.5	c0.7-1.1,1.1-2.3,1.3-3.6c0.3-2.4-0.1-4.4-1.4-5.7c-0.1-0.1-0.1-0.1-0.2-0.2c-1.4-1.4-3.5-2.1-6.4-2.1h-10l-4.2,29.7h10.3	c1.3,0,2.6-0.2,3.8-0.6c1.1-0.3,2.2-0.8,3.1-1.5l0.1-0.1c1-0.7,1.8-1.7,2.5-2.8c0.7-1.2,1.1-2.5,1.3-3.9	C148.7,29.1,148.7,29,148.7,28.9z M137.6,14.7h2.8c0.7-0.1,1.3,0.2,1.7,0.7c0.4,0.6,0.5,1.3,0.4,2c-0.1,0.7-0.4,1.4-0.9,2	c-0.5,0.5-1.2,0.8-1.9,0.8h-2.9L137.6,14.7z M140.6,31c-0.6,0.6-1.4,0.9-2.2,0.9h-3.3l0.9-6.1h3.3c0.7-0.1,1.5,0.2,1.9,0.8	c0.4,0.6,0.5,1.4,0.4,2.2C141.6,29.6,141.2,30.4,140.6,31L140.6,31z M201.5,8.4l-10.8,16.3l-1.9,13.4H182l1.9-13.4l-0.2-0.4v0	l-6.1-15.9h7.7l2.9,9.7l5.8-9.7H201.5z M176.4,22.1c0,0,0-0.1,0-0.1l0,0c0-0.3,0-0.7,0-1v-0.1c0-1.1,0-2.1-0.2-3.2l0,0	c0-0.2,0-0.4-0.1-0.6s-0.1-0.5-0.2-0.8s-0.2-0.6-0.3-0.9l0,0c-0.1-0.3-0.2-0.5-0.3-0.7c-0.2-0.5-0.4-0.9-0.6-1.4	c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.2-0.3-0.4-0.4-0.7c-0.2-0.2-0.3-0.4-0.5-0.7c-0.2-0.2-0.4-0.4-0.5-0.6c-0.4-0.4-0.7-0.8-1.2-1.1	l-0.3-0.2l0,0c0,0-0.1,0-0.1-0.1l-0.2-0.1c-0.1,0-0.1-0.1-0.2-0.1l-0.1-0.1l-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2	c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1-0.1-0.2-0.1-0.4-0.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.5-0.2c0,0-0.1,0-0.2-0.1c0,0-0.1,0-0.1,0l-0.5-0.1	c-0.3-0.1-0.5-0.1-0.8-0.1c0,0-0.1,0-0.1,0h-0.4h-0.2h-0.2c-0.1,0-0.3,0-0.4,0c-0.1,0-0.2,0-0.2,0h-0.2c-0.3,0-0.6,0-0.9,0	c-2.2,0.1-4.3,0.8-6.1,2l-0.4,0.3c-0.1,0.1-0.3,0.2-0.4,0.3s0,0-0.1,0c-0.1,0-0.2,0.1-0.2,0.2l-0.1,0.1l-0.3,0.3l-0.1,0.1	c-0.1,0.1-0.2,0.2-0.3,0.3l-0.1,0.1l-0.3,0.3c0,0-0.1,0-0.1,0.1c0,0-0.1,0-0.1,0.1l-0.3,0.3c-0.2,0.2-0.4,0.4-0.6,0.6	s-0.4,0.4-0.6,0.6c-0.1,0.1-0.1,0.1-0.2,0.2c-0.2,0.3-0.4,0.5-0.5,0.7c-0.1,0.1-0.2,0.3-0.3,0.4l-0.1,0.1c-0.1,0.2-0.2,0.4-0.4,0.6	c-0.4,0.6-0.7,1.2-1,1.8c-0.1,0.3-0.3,0.6-0.4,1s-0.2,0.5-0.3,0.7l-0.1,0.2c0,0,0,0,0,0.1c-0.1,0.2-0.1,0.4-0.2,0.6	c0,0.1-0.1,0.3-0.1,0.4s-0.2,0.6-0.2,0.9s-0.1,0.6-0.2,1c0,0,0,0.1,0,0.1c-0.1,0.4-0.1,0.8-0.2,1.1s-0.1,0.9-0.1,1.3s0,0.7,0,1v0.1	c0,1.1,0,2.1,0.2,3.2c0,0.2,0,0.4,0.1,0.6c0.1,0.3,0.1,0.5,0.2,0.8s0.2,0.6,0.3,0.9s0.2,0.5,0.3,0.7c0.2,0.5,0.5,1.1,0.7,1.6	c0.1,0.2,0.3,0.5,0.4,0.7s0.3,0.5,0.5,0.7s0.4,0.4,0.5,0.6c0.4,0.4,0.8,0.8,1.3,1.1l0.3,0.2l0,0l0.1,0.1l0.2,0.2l0.1,0.1l0.4,0.2	l0.4,0.2l0,0l0.6,0.3l0.4,0.2l0.7,0.2h0.1c0.2,0.1,0.4,0.1,0.5,0.1l0,0l0.8,0.1h0.1h0.4h0.2h0.2h0.4h0.5c0.3,0,0.6,0,1,0	c2.2-0.1,4.3-0.8,6.1-2c0.1-0.1,0.3-0.2,0.4-0.3l0.4-0.3c0.1,0,0.1-0.1,0.2-0.1l0.2-0.1c0.2-0.2,0.4-0.3,0.7-0.5l0,0	c0.4-0.3,0.7-0.7,1.1-1l0,0c0.2-0.2,0.3-0.4,0.5-0.5l0.5-0.6c0.2-0.3,0.4-0.5,0.6-0.8c0.1-0.1,0.2-0.3,0.3-0.4c0,0,0-0.1,0.1-0.1	c0.1-0.2,0.2-0.4,0.4-0.6c0.3-0.6,0.7-1.2,0.9-1.8c0.1-0.3,0.3-0.6,0.4-0.9s0.2-0.5,0.3-0.7c0-0.1,0.1-0.2,0.1-0.2	c0.1-0.2,0.1-0.4,0.2-0.6c0.1-0.1,0.1-0.3,0.1-0.5c0.1-0.3,0.2-0.6,0.2-0.9s0.1-0.6,0.2-1s0.1-0.8,0.2-1.2S176.3,22.5,176.4,22.1z M169,26.7c-0.1,0.3-0.2,0.5-0.4,0.8c-0.1,0.3-0.3,0.5-0.4,0.7s-0.3,0.4-0.4,0.6v0c-0.1,0.2-0.3,0.4-0.5,0.6	c-0.2,0.3-0.5,0.5-0.8,0.7c-0.2,0.2-0.3,0.3-0.5,0.4c-0.2,0.1-0.4,0.3-0.6,0.4c0,0-0.1,0-0.1,0.1c-0.2,0.1-0.4,0.2-0.7,0.3	c-0.1,0.1-0.3,0.1-0.4,0.2c-0.4,0.2-0.9,0.3-1.4,0.3c-0.2,0-0.5,0-0.7,0s-0.5,0-0.7,0l-0.5-0.1l-0.2-0.1l-0.3-0.1c0,0,0,0-0.1,0	c-0.1,0-0.1,0-0.2-0.1c-0.1,0-0.2-0.1-0.3-0.1c-0.1-0.1-0.2-0.1-0.4-0.2l-0.1-0.1l-0.1-0.1l-0.1-0.1l0,0c-0.1,0-0.1-0.1-0.2-0.1l0,0	l0,0l0,0c-0.1-0.1-0.2-0.1-0.2-0.2c0,0,0,0,0,0s-0.1,0-0.1-0.1c-0.1,0-0.1-0.1-0.1-0.2c-0.2-0.1-0.4-0.3-0.5-0.5	c-0.1-0.2-0.2-0.3-0.4-0.5c-0.1-0.2-0.2-0.3-0.3-0.5l0,0c-0.1-0.1-0.1-0.2-0.1-0.3c-0.1-0.2-0.2-0.4-0.2-0.6	c-0.1-0.2-0.1-0.4-0.2-0.6c-0.1-0.2-0.1-0.5-0.1-0.8c-0.2-1.1-0.2-2.3,0-3.4c0.3-2.3,1.2-4.5,2.7-6.2c0.1-0.2,0.3-0.3,0.5-0.5	l0.1-0.1c0.1-0.1,0.2-0.2,0.3-0.3c0-0.1,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1-0.1l0.1,0c0.1-0.1,0.2-0.2,0.3-0.3l0.1-0.1	c0.1-0.1,0.3-0.2,0.5-0.3c0.2-0.1,0.4-0.2,0.6-0.3l0.5-0.2c0,0,0,0,0.1,0l0,0c0.1,0,0.1-0.1,0.2-0.1c0.3-0.1,0.7-0.2,1-0.2h0.7	c0.3,0,0.5,0,0.7,0c0.2,0,0.4,0.1,0.6,0.1c0.3,0,0.5,0.1,0.8,0.3l0.2,0.1l0.2,0.1c0.1,0,0.1,0.1,0.2,0.1l0,0l0.1,0.1	c0,0,0.1,0.1,0.1,0.1h0.1c0.1,0,0.1,0.1,0.2,0.1c0,0,0.1,0,0.1,0.1c0.1,0.1,0.3,0.2,0.4,0.4c0.1,0.1,0.3,0.3,0.4,0.4	c0.1,0.2,0.2,0.3,0.4,0.5c1.1,1.9,1.4,4.1,1,6.2C169.8,24.5,169.5,25.6,169,26.7z"/></symbol><symbol viewBox="0 0 100 100" id="logo_apple"><path d="M90.3,77.9c-1.5,3.5-3.3,6.7-5.4,9.7c-2.8,4-5.1,6.8-6.9,8.4c-2.8,2.5-5.7,3.8-8.9,3.9c-2.3,0-5-0.6-8.2-2	c-3.2-1.3-6.1-2-8.8-2c-2.8,0-5.9,0.6-9.1,2c-3.2,1.3-5.9,2-7.9,2.1c-3,0.1-6.1-1.2-9.1-4c-1.9-1.7-4.3-4.6-7.2-8.7	c-3.1-4.4-5.7-9.4-7.7-15.2C9,65.8,7.9,59.8,7.9,53.9c0-6.7,1.4-12.5,4.3-17.3c2.3-3.9,5.3-7,9.1-9.2S29.3,24,33.7,24	c2.4,0,5.6,0.7,9.5,2.2c3.9,1.5,6.4,2.2,7.5,2.2c0.8,0,3.6-0.9,8.4-2.6c4.5-1.6,8.3-2.3,11.4-2c8.4,0.7,14.7,4,18.9,10	c-7.5,4.6-11.2,10.9-11.2,19.1c0.1,6.4,2.4,11.7,6.9,15.9c2.1,2,4.4,3.5,6.9,4.5C91.5,74.9,90.9,76.4,90.3,77.9L90.3,77.9z M71,2.1	c0,5-1.8,9.7-5.5,14c-4.4,5.1-9.7,8.1-15.5,7.6C50,23.1,50,22.4,50,21.8c0-4.8,2.1-9.9,5.8-14.1c1.9-2.1,4.2-3.9,7.1-5.3	c2.8-1.4,5.5-2.2,8.1-2.3C71,0.7,71,1.4,71,2.1L71,2.1z"/></symbol><symbol viewBox="0 0 100 54" id="logo_firetv"><path d="M11,37.4c0.6,0.3,1.6,0.8,1.6,0.8c6.7,3.8,14,6.5,21.6,8.1c14.7,3.2,30,1.8,43.9-3.8c0.5-0.2,1-0.4,1.5-0.5	c0.5-0.2,1.1,0.1,1.4,0.6s0.1,1.1-0.4,1.4c-0.6,0.5-1.3,1-2,1.4c-5.7,3.6-12.1,6.1-18.8,7.2c-14.4,2.9-29.4,0-41.7-8	c-2.3-1.5-4.6-3.2-6.7-5c-0.7-0.4-0.8-1.3-0.4-1.9C10.9,37.5,11,37.4,11,37.4z M44.1,21.6c-0.6,2.9,1.2,5.8,4.1,6.6	c2.4,0.5,4.8,0.4,7.1-0.4c0.6-0.2,1.1-0.2,1.7-0.4c0.7,2.1,0.4,2.8-1.5,3.4c-2.4,0.8-5,1-7.6,0.7c-3.7-0.3-6.8-3-7.5-6.6	c-0.7-2.7-0.7-5.6,0-8.3c0.9-4,4.5-6.8,8.6-6.7c0.9,0,1.9,0,2.8,0.2c2.7,0.4,4.9,2.5,5.5,5.2c0.4,1.8,0.5,3.7,0.2,5.5	c-0.1,0.8-0.7,0.9-1.3,0.9L44.1,21.6L44.1,21.6z M43.9,18.8h10c0.1-2,0.1-3.8-1.6-5c-1.6-1.2-3.8-1.3-5.6-0.3	C44.7,14.5,44.2,16.5,43.9,18.8z M4.3,13.7l-3.7-0.2c-0.1-0.4-0.1-0.9-0.1-1.3c0-1.1,0.1-1.3,1.1-1.4l2.5-0.4c0-0.5,0.1-0.9,0.1-1.3	c0-1.1,0-2.1,0.1-3.2c-0.1-3,2.3-5.5,5.3-5.6c0.1,0,0.2,0,0.4,0c1.1,0,2.2,0.1,3.3,0.3c1.4,0.2,1.6,0.5,1.6,2c0,0.3-0.1,0.8-0.1,1.3	c-0.5,0-0.9,0-1.4,0c-0.9,0-1.9-0.1-2.8,0c-1.1,0-2,0.8-2.1,1.8c-0.1,1.5,0,3,0,4.5c2,0,4.1,0.1,6.1,0.3v2.9l-6.3,0.2	c0,0.6,0,1.1,0,1.5c0,4.8,0,9.5,0,14.3c0,1.5,0,1.6-1.6,1.6c-2.4,0-2.4,0-2.4-2.4c-0.1-4.4-0.1-8.9-0.1-13.3	C4.3,14.9,4.3,14.4,4.3,13.7z M67.1,13.7l-3.6-0.2c-0.1-0.5-0.2-1-0.2-1.5c-0.1-0.6,0.4-1.1,0.9-1.2h0.1c0.9-0.1,1.8-0.2,2.7-0.4	l0.7-5.7h3.2c0,1,0,1.9,0.1,2.8s0,1.8,0,2.8h5.1c0.5-0.1,0.9,0.3,1,0.8c0,0.1,0,0.1,0,0.2c0,0.2,0,0.4,0,0.6c0,1.4-0.2,1.6-1.5,1.6	c-1.4,0-2.9,0-4.5,0c0,0.6-0.1,1-0.1,1.4c0,3.3,0,6.7,0,10c0,2.4,0.9,3.2,3.3,3c0.9-0.1,1.8-0.2,2.9-0.3c0.1,0.8,0.1,1.5,0,2.3	c-0.1,0.4-0.5,0.7-0.9,0.9c-1.9,0.6-4,0.7-6,0.1c-2.1-0.6-3.3-2.4-3.3-5c0-3.6,0-7.2,0-10.7C67.1,14.8,67.1,14.3,67.1,13.7z M89.5,26.9c0.2-0.4,0.3-0.8,0.5-1.3c1.6-4.6,3.2-9.1,4.8-13.7c0.6-1.6,0.6-1.6,2.3-1.6c0.7,0,1.6,0.1,2.4,0.1c0,0-0.4,0.9-0.5,1.3	c-2.4,6-4.8,12.1-7.2,18.1c-0.2,0.7-0.9,1.2-1.6,1.1c-3.3,0-2.7,0.2-3.8-2.5c-2.2-5.4-4.3-10.9-6.5-16.3l-0.6-1.6	c1.2-0.3,2.5-0.3,3.8-0.1c0.4,0.1,0.8,0.7,0.9,1.1c1,2.7,2,5.5,2.9,8.3L89.5,26.9L89.5,26.9z M39.3,10.5c0,1,0,1.9,0,2.8	C39.2,14,38.6,13.9,38,14c-1.2,0-2.3,0.1-3.5,0.3c-0.7,0.1-1.4,0.3-2,0.8c-0.7,0.7-1.1,1.6-1.1,2.6c0,1.1,0,2.3,0,3.4	c0,2.3,0,4.6,0,6.9c0,0.6,0,1.1,0,1.7c0,1.4-0.1,1.5-1.5,1.5c-0.6,0-1.2,0-1.8,0c-0.2-0.1-0.4-0.1-0.5-0.2V10.5c0.9,0,1.8,0,2.7,0	c0.3,0,0.6,0.4,0.7,0.7c0.2,0.7,0.3,1.4,0.4,2.1C33.5,11.2,35.9,9.7,39.3,10.5z M22.2,20.7c0,3,0,5.9,0,8.9c0,1.3-0.2,1.4-1.4,1.4	c-2.8,0-2.7,0.3-2.7-2.6c0-5.5,0-11,0-16.4c0-1.5,0.1-1.6,1.6-1.6c2.7,0,2.5-0.1,2.5,2.5S22.2,18.1,22.2,20.7L22.2,20.7z M73.4,39.1	c0.1-0.4,0.8-0.9,1-1c1.5-0.9,3.1-1.5,4.9-1.7c2.3-0.4,4.6-0.3,6.9,0.2c1.4,0.3,1.7,0.7,1.7,2.1c0,4.1-1.7,8-4.5,11	c-0.2,0.2-0.5,0.4-0.8,0.6c-0.2,0.1-0.6,0.3-0.8,0c-0.2-0.3,0.1-1,0.2-1.3c0.6-1.9,1.3-3.8,1.9-5.8c0.1-0.3,0.2-0.6,0.2-1	c0.3-2.2-0.2-3-2.5-3c-2.4-0.1-4.5,0.2-6.8,0.3c-0.3,0-1.3,0.2-1.5-0.1C73.3,39.3,73.3,39.2,73.4,39.1z M22.7,4.4	c0.1,1.3-0.9,2.3-2.1,2.4c-0.2,0-0.3,0-0.5,0c-1.4,0-2.5-1.2-2.4-2.6c0-1.4,1.2-2.5,2.6-2.4S22.7,3,22.7,4.4L22.7,4.4z"/></symbol><symbol viewBox="0 0 129.2 100" id="logo_playstation"><path d="M2.9,72.5c-4.6,3.4-2.9,9.4,7.2,12.2C20.9,88.3,32,89,42.3,87.3c0.7-0.1,1.4-0.2,2.1-0.3V76.1L34,79.9 c-3.8,1.4-9.4,1.7-12.5,0.6c-3.1-1-2.5-2.9,1.3-4.3l21.6-7.7V56.3L14.4,67C14.4,67,7.2,69.4,2.9,72.5z"/><path d="M77.6,24.7v30.9c13,6.3,23.3,0,23.3-16.6c0-17-6-24.6-23.7-30.7c-7-2.3-19.9-6.2-28.8-7.9v92.4l20.9,6.6V22 c0-3.6,1.6-6.1,4.2-5.2C77,17.8,77.6,21.1,77.6,24.7z"/><path d="M119.1,65.4c-8.7-3.3-19.9-4.5-29-3.5c-9.1,1-15.6,3.3-15.6,3.3l-1.3,0.4v12.6l22.4-7.9 c3.8-1.4,9.4-1.7,12.5-0.6c3.1,1,2.5,2.9-1.3,4.3L73.3,86v12.1l45.7-16.4c0,0,6.1-2.3,8.6-5.4C130.1,73.1,129,68.5,119.1,65.4z"/></symbol><symbol viewBox="0 0 69.8 70.1" id="logo_windows"><path d="M0,33.7h28.6V6.1L0,10V33.7z M0,60.3l28.6,4V36.6H0V60.3z M32,5.5v27.9h37.8V0L32,5.5z M32,64.7l37.8,5.4V37H32	V64.7z"/></symbol><symbol viewBox="0 0 100 100" id="logo_xbox"><path id="logo_xbox-g4146" transform="translate(-1.5706619,12.357467)" d="M46.6,86.9c-7.6-0.7-15.3-3.5-22-7.8	C19,75.5,17.8,74,17.8,71c0-6,6.6-16.4,17.8-28.4C42,35.9,50.9,28,51.9,28.2c1.9,0.4,16.8,15,22.4,21.8	c8.8,10.8,12.9,19.7,10.8,23.7c-1.6,3-11.3,8.9-18.5,11.2C60.8,86.8,53,87.6,46.6,86.9L46.6,86.9z M10.4,64.9	c-4.6-7.1-6.9-14.1-8.1-24.1C1.9,37.4,2,35.5,3.1,28.6c1.3-8.5,6.2-18.4,12-24.4c2.5-2.6,2.7-2.6,5.7-1.6c3.7,1.2,7.6,3.9,13.7,9.5	l3.6,3.2l-1.9,2.4c-9,11.1-18.5,26.7-22.1,36.4c-1.9,5.3-2.7,10.6-1.9,12.8C12.8,68.3,12.3,67.8,10.4,64.9z M91.4,66.1	c0.5-2.2-0.1-6.3-1.5-10.4c-2.9-9-12.7-25.6-21.7-36.9l-2.8-3.6l3.1-2.8c4-3.7,6.8-5.9,9.8-7.7c2.4-1.5,5.7-2.8,7.2-2.8	c0.9,0,4,3.3,6.6,6.8c3.9,5.5,6.8,12.2,8.3,19.2c0.9,4.5,1,14.1,0.2,18.6c-0.7,3.7-2.2,8.5-3.7,11.7c-1.1,2.4-3.9,7.2-5.1,8.7	C91,67.8,91,67.8,91.4,66.1L91.4,66.1z M47.5,0.2c-4.1-2.1-10.5-4.4-14.1-5C32.1-5,30-5.1,28.7-5c-2.9,0.1-2.8,0,1.9-2.2	c3.9-1.8,7.1-2.9,11.5-3.8c5-1,14.3-1.1,19.1,0c5.3,1.1,11.5,3.4,15,5.6l1,0.6L74.9-5c-4.7-0.2-11.6,1.7-19,5.3	c-2.2,1.1-4.2,2-4.3,1.9C51.4,2.2,49.5,1.3,47.5,0.2z"/></symbol><symbol viewBox="0 0 517.9 85" id="logo-big"><path d="M17.5,7.5C9.8,13.3,3.9,21.7,1.3,31.7c-3.8,15.1,0.7,30.4,10.7,41c0,0,1.9,2,2.2,1.7c0,0,0.2,0-0.3-0.8 c-8-12.2-3.7-25.1-1.5-30.1c0.4-0.9,0.7-0.8,0.7-0.8c0.4,0,0.5,1.2,0.5,1.2c1.9,18.3,8.2,30.3,11.9,35.9c0,0,1,1.5,1.7,1.1 c0,0,0.4-0.3,0.3-1.2c-0.3-5.4,0.9-17,11.4-38.4C48.9,21,53,10,54.8,4.7c0,0,0.6-1.6-0.1-2c0,0-0.5-0.4-1.6,0.8 c-5.4,6.1-17,19.3-22.3,26.6c0,0-0.6,0.8-0.9,0.6c0,0-0.4-0.1-0.3-1.2C30,23.6,31.9,8.1,40,1.3c0,0,0.9-0.8,0.7-1.1 c0,0-0.2-0.5-2.1,0.1c-7.6,2.7-20.5,9.5-28,25.7c0,0-0.4,1-0.7,0.9c0,0-0.4,0-0.1-1.6c0.5-4.2,2.4-11.7,8.7-17.7 c0,0,1.2-1.1,0.9-1.3C19.4,6.4,19.3,6.1,17.5,7.5z"/><path d="M70.3,77.5c7.7-5.8,13.6-14.2,16.1-24.3c3.8-15.1-0.7-30.4-10.7-41c0,0-1.9-2-2.2-1.7c0,0-0.2,0.1,0.3,0.8 c8,12.2,3.7,25.1,1.5,30.1c-0.4,0.9-0.7,0.8-0.7,0.8c-0.4,0-0.5-1.2-0.5-1.2c-1.9-18.4-8.2-30.3-11.9-35.9c0,0-1-1.5-1.7-1.1 c0,0-0.4,0.3-0.3,1.2c0.3,5.4-0.9,17-11.4,38.4C38.9,64,34.7,75,33,80.3c0,0-0.6,1.6,0.1,2c0,0,0.5,0.4,1.6-0.8 c5.4-6.1,17-19.3,22.3-26.6c0,0,0.6-0.8,0.9-0.6c0,0,0.4,0.1,0.3,1.2c-0.4,6-2.4,21.5-10.5,28.3c0,0-0.9,0.8-0.7,1.1 c0,0,0.2,0.5,2-0.1c7.7-2.7,20.5-9.5,28-25.7c0,0,0.4-1,0.7-0.9c0,0,0.4,0,0.2,1.6c-0.5,4.2-2.4,11.7-8.7,17.7 c0,0-1.2,1.1-0.9,1.3C68.3,78.6,68.5,78.9,70.3,77.5z"/><g><path d="M236.6,74.5L211.2,20c-0.9-1.9-2.8-3.1-4.8-3.1c-2.1,0-4,1.2-4.9,3.1l-22,46.9c-1,2.1-0.5,4.6,1.2,6.2 c1.7,1.6,4.1,1.7,6.3,0.7l30.3-15.3c2.6,5.7,5.4,11.6,7.5,16H236.6z M194.6,59.4l11.7-24.5c0,0,3.2,6.8,7,15.1L194.6,59.4z"/><path d="M352.5,74.5L327.1,20c-0.9-1.9-2.8-3.1-4.8-3.1c-2.1,0-4,1.2-4.9,3.1l-22,46.9c-1,2.1-0.5,4.6,1.2,6.2 c1.7,1.6,4.1,1.7,6.3,0.7l30.3-15.3c2.6,5.7,5.4,11.6,7.5,16H352.5z M310.6,59.4l11.7-24.5c0,0,3.2,6.8,7,15.1L310.6,59.4z"/><path d="M173.7,16.9c-3.2,10.6-7.7,25-10.8,35.2c-4.9-13.8-11.1-31.5-11.1-31.5c-0.8-2.1-2.8-3.6-5-3.6 c-2.3,0-4.3,1.4-5,3.5c0,0-6.3,17.9-11.3,31.6c-3-9.9-7.4-24.3-10.8-35.3h-11.2l16.5,53.7c0.7,2.2,2.7,3.7,5,3.8 c2.3,0.1,4.4-1.4,5.2-3.5c0,0,6.7-19,11.7-32.7c4.9,13.7,11.5,32.7,11.5,32.7c0.8,2.2,2.9,3.6,5.2,3.6c2.3-0.1,4.3-1.6,5-3.8 l16.5-53.8H173.7z"/><path d="M452.7,74.4c3.2-10.6,7.7-25,10.8-35.2c4.9,13.8,11.1,31.5,11.1,31.5c0.8,2.1,2.8,3.6,5,3.6 c2.3,0,4.3-1.4,5-3.5c0,0,6.3-17.9,11.3-31.6c3,9.9,7.4,24.3,10.8,35.2h11.2l-16.5-53.7c-0.7-2.2-2.7-3.7-5-3.8 c-2.3-0.1-4.4,1.4-5.2,3.5c0,0-6.7,19-11.7,32.7c-4.9-13.7-11.5-32.7-11.5-32.7c-0.8-2.2-2.9-3.6-5.2-3.6c-2.3,0.1-4.3,1.6-5,3.8 l-16.5,53.7H452.7z"/><path d="M287.6,66.1c-5.6-8.1-15-21.7-17.2-23.8c-1-1-2.5-2.1-4.2-2.1l18.9-13.5c2.4-1.7,3-5,1.3-7.5 c-1.7-2.4-5-3-7.5-1.3l-25.3,17.7V16.9H243v57.6h10.7V48.7l2.9-2c1.3,0,3.7,0.5,6.2,2.9c1.3,1.4,9.3,12.6,16.1,22.6 c1.7,2.4,5,3,7.4,1.4C288.7,71.8,289.3,68.5,287.6,66.1z"/><path d="M394.7,16.9v36.4l-26-34.3c-1.4-1.8-3.8-2.6-6-1.8c-2.2,0.7-3.6,2.8-3.6,5.1v52.2h10.7V38.1 c10.2,13.4,26,34.3,26,34.3c1.4,1.8,3.8,2.6,6,1.8c2.2-0.7,3.6-2.8,3.6-5.1V16.9H394.7z"/><rect x="421.3" y="16.9" width="10.7" height="57.6"/></g></symbol><symbol viewBox="-529.5 218.7 97 97" id="logo-icon"><path d="M-510.2,228.5c-8.4,6.3-15,15.7-17.8,26.8c-4.2,16.7,0.7,33.8,11.8,45.3c0,0,2.1,2.1,2.4,1.7c0,0,0,0-0.3-1 c-8.7-13.6-4.2-27.9-1.7-33.4c0.3-1,0.7-0.7,0.7-0.7c0.3,0,0.7,1.4,0.7,1.4c2.1,20.2,9.1,33.4,13.2,39.7c0,0,1,1.7,1.7,1 c0,0,0.3-0.3,0.3-1.4c-0.3-5.9,1-18.8,12.5-42.5c10.8-22.3,15.7-34.5,17.4-40.4c0,0,0.7-1.7,0-2.1c0,0-0.7-0.3-1.7,1 c-5.9,6.6-18.8,21.2-24.7,29.6c0,0-0.7,0.7-1,0.7c0,0-0.3,0-0.3-1.4c0.3-6.6,2.8-23.7,11.5-31.3c0,0,1-0.7,0.7-1.4 c0,0-0.3-0.7-2.4,0c-8.4,3.1-22.6,10.4-31,28.6c0,0-0.3,1-0.7,1c0,0-0.3,0,0-1.7c0.7-4.5,2.8-12.9,9.8-19.5c0,0,1.4-1.4,1-1.4 C-507.8,227.1-508.2,227.1-510.2,228.5z"/><path d="M-451.7,305.9c8.7-6.3,15-15.7,17.8-26.8c4.2-16.7-0.7-33.8-11.8-45.3c0,0-2.1-2.1-2.4-1.7c0,0,0,0,0.3,1 c8.7,13.6,4.2,27.9,1.7,33.4c-0.3,1-0.7,0.7-0.7,0.7c-0.3,0-0.7-1.4-0.7-1.4c-2.1-20.2-9.1-33.4-13.2-39.7c0,0-1-1.7-1.7-1 c0,0-0.3,0.3-0.3,1.4c0.3,5.9-1,18.8-12.5,42.5c-10.8,22.3-15.7,34.5-17.4,40.4c0,0-0.7,1.7,0,2.1c0,0,0.7,0.3,1.7-1 c5.9-6.6,18.8-21.2,24.7-29.6c0,0,0.7-0.7,1-0.7c0,0,0.3,0,0.3,1.4c-0.3,6.6-2.8,23.7-11.5,31.3c0,0-1,0.7-0.7,1.4 c0,0,0.3,0.7,2.1,0c8.4-3.1,22.6-10.4,31-28.6c0,0,0.3-1,0.7-1c0,0,0.3,0,0,1.7c-0.7,4.5-2.8,12.9-9.8,19.5c0,0-1.4,1.4-1,1.4 C-453.8,307.3-453.8,307.3-451.7,305.9z"/></symbol><symbol viewBox="-230 382 150 30" id="logo"><path d="M-224.5,385.9c-2.4,1.8-4.3,4.5-5.1,7.7c-1.2,4.8,0.2,9.7,3.4,13c0,0,0.6,0.6,0.7,0.5c0,0,0,0-0.1-0.3 c-2.5-3.9-1.2-8-0.5-9.6c0.1-0.3,0.2-0.2,0.2-0.2c0.1,0,0.2,0.4,0.2,0.4c0.6,5.8,2.6,9.6,3.8,11.4c0,0,0.3,0.5,0.5,0.3 c0,0,0.1-0.1,0.1-0.4c-0.1-1.7,0.3-5.4,3.6-12.2c3.1-6.4,4.5-9.9,5-11.6c0,0,0.2-0.5,0-0.6c0,0-0.2-0.1-0.5,0.3 c-1.7,1.9-5.4,6.1-7.1,8.5c0,0-0.2,0.2-0.3,0.2c0,0-0.1,0-0.1-0.4c0.1-1.9,0.8-6.8,3.3-9c0,0,0.3-0.2,0.2-0.4c0,0-0.1-0.2-0.7,0 c-2.4,0.9-6.5,3-8.9,8.2c0,0-0.1,0.3-0.2,0.3c0,0-0.1,0,0-0.5c0.2-1.3,0.8-3.7,2.8-5.6c0,0,0.4-0.4,0.3-0.4 C-223.8,385.5-223.9,385.5-224.5,385.9z"/><path d="M-207.7,408.1c2.5-1.8,4.3-4.5,5.1-7.7c1.2-4.8-0.2-9.7-3.4-13c0,0-0.6-0.6-0.7-0.5c0,0,0,0,0.1,0.3 c2.5,3.9,1.2,8,0.5,9.6c-0.1,0.3-0.2,0.2-0.2,0.2c-0.1,0-0.2-0.4-0.2-0.4c-0.6-5.8-2.6-9.6-3.8-11.4c0,0-0.3-0.5-0.5-0.3 c0,0-0.1,0.1-0.1,0.4c0.1,1.7-0.3,5.4-3.6,12.2c-3.1,6.4-4.5,9.9-5,11.6c0,0-0.2,0.5,0,0.6c0,0,0.2,0.1,0.5-0.3 c1.7-1.9,5.4-6.1,7.1-8.5c0,0,0.2-0.2,0.3-0.2c0,0,0.1,0,0.1,0.4c-0.1,1.9-0.8,6.8-3.3,9c0,0-0.3,0.2-0.2,0.4c0,0,0.1,0.2,0.6,0 c2.4-0.9,6.5-3,8.9-8.2c0,0,0.1-0.3,0.2-0.3c0,0,0.1,0,0,0.5c-0.2,1.3-0.8,3.7-2.8,5.6c0,0-0.4,0.4-0.3,0.4 C-208.3,408.5-208.3,408.5-207.7,408.1z"/><g><path d="M-159,405.4l-6.7-14.3c-0.2-0.5-0.7-0.8-1.3-0.8c-0.5,0-1,0.3-1.3,0.8l-5.8,12.3 c-0.3,0.6-0.1,1.2,0.3,1.6c0.5,0.4,1.1,0.4,1.7,0.2l8-4c0.7,1.5,1.4,3,2,4.2H-159z M-170,401.4l3.1-6.4c0,0,0.8,1.8,1.9,4 L-170,401.4z"/><path d="M-128.6,405.4l-6.7-14.3c-0.2-0.5-0.7-0.8-1.3-0.8c-0.5,0-1,0.3-1.3,0.8l-5.8,12.3 c-0.3,0.6-0.1,1.2,0.3,1.6c0.5,0.4,1.1,0.4,1.7,0.2l8-4c0.7,1.5,1.4,3,2,4.2H-128.6z M-139.6,401.4l3.1-6.4c0,0,0.8,1.8,1.9,4 L-139.6,401.4z"/><path d="M-175.5,390.3c-0.9,2.8-2,6.6-2.8,9.2c-1.3-3.6-2.9-8.3-2.9-8.3c-0.2-0.6-0.7-0.9-1.3-0.9 c-0.6,0-1.1,0.4-1.3,0.9c0,0-1.7,4.7-3,8.3c-0.8-2.6-2-6.4-2.8-9.3h-2.9l4.3,14.1c0.2,0.6,0.7,1,1.3,1c0.6,0,1.2-0.4,1.4-0.9 c0,0,1.8-5,3.1-8.6c1.3,3.6,3,8.6,3,8.6c0.2,0.6,0.8,0.9,1.4,0.9c0.6,0,1.1-0.4,1.3-1l4.3-14.1H-175.5z"/><path d="M-102.2,405.4c0.9-2.8,2-6.6,2.8-9.2c1.3,3.6,2.9,8.3,2.9,8.3c0.2,0.6,0.7,0.9,1.3,0.9 c0.6,0,1.1-0.4,1.3-0.9c0,0,1.7-4.7,3-8.3c0.8,2.6,2,6.4,2.8,9.3h2.9l-4.3-14.1c-0.2-0.6-0.7-1-1.3-1c-0.6,0-1.2,0.4-1.4,0.9 c0,0-1.8,5-3.1,8.6c-1.3-3.6-3-8.6-3-8.6c-0.2-0.6-0.8-0.9-1.4-0.9c-0.6,0-1.1,0.4-1.3,1l-4.3,14.1H-102.2z"/><path d="M-145.6,403.2c-1.5-2.1-3.9-5.7-4.5-6.3c-0.3-0.3-0.6-0.5-1.1-0.5l5-3.5c0.6-0.4,0.8-1.3,0.3-2 c-0.4-0.6-1.3-0.8-2-0.3l-6.7,4.7v-4.9h-2.8v15.1h2.8v-6.8l0.7-0.5c0.3,0,1,0.1,1.6,0.8c0.4,0.4,2.4,3.3,4.2,5.9 c0.4,0.6,1.3,0.8,2,0.4C-145.3,404.7-145.2,403.8-145.6,403.2z"/><path d="M-117.5,390.3v9.6l-6.8-9c-0.4-0.5-1-0.7-1.6-0.5c-0.6,0.2-1,0.7-1,1.3v13.7h2.8v-9.6c2.7,3.5,6.8,9,6.8,9 c0.4,0.5,1,0.7,1.6,0.5c0.6-0.2,1-0.7,1-1.3v-13.7H-117.5z"/><rect x="-110.5" y="390.3" width="2.8" height="15.1"/></g></symbol><symbol viewBox="0 0 16 16" id="mail"><path d="M10,8.5l5.6,4.8c-0.2,0.2-0.5,0.3-0.8,0.3H1.2c-0.3,0-0.6-0.1-0.8-0.3L6,8.5l2,1.7	L10,8.5z M8,9.1L0.4,2.6c0.2-0.2,0.5-0.3,0.8-0.3h13.6c0.3,0,0.6,0.1,0.8,0.3L8,9.1z M15.9,12.7l-5.5-4.7l5.5-4.8V12.7L15.9,12.7z M0.1,12.7V3.3l5.5,4.8L0.1,12.7L0.1,12.7z"/></symbol><symbol viewBox="0 0 512 512" id="marker"><path id="marker-Layer_1" d="M256,36.1c-84.6,0-153.1,68.6-153.1,153.1c0,113.6,153.1,286.7,153.1,286.7	s153.1-173.2,153.1-286.7C409.1,104.6,340.6,36.1,256,36.1z M256,253.8c-35.7,0-64.6-28.9-64.6-64.6s28.9-64.6,64.6-64.6	s64.6,28.9,64.6,64.6S291.7,253.8,256,253.8z"/></symbol><symbol viewBox="0 0 100 100" id="mobile_tablet"><path d="M87.9,0H26c-2.1,0-4,1.8-4,4v36.7h-9.9c-2.1,0-4,1.8-4,4V96c0,2.1,1.8,4,4,4h29.5c2.1,0,4-1.8,4-4V85.7h42.3	c2.1,0,4-1.8,4-4V4.1C91.9,1.8,90,0,87.9,0z M39,93.6H14.5V47.3h7.3v34.6c0,2.1,1.8,4,4,4H39V93.6z M39,79.5H28.4V47.3H39V79.5z M85.3,79.5H45.6V44.7c0-2.1-1.8-4-4-4H28.4V6.5h56.9V79.5z"/></symbol><symbol viewBox="0 0 15.6 14" id="next"><path d="M15.3,6.2L9.4,0.3C9-0.1,8.3-0.1,7.8,0.3c-0.4,0.4-0.4,1.2,0,1.6l3.9,3.9H1.1C0.5,5.9,0,6.4,0,7s0.5,1.1,1.1,1.1h10.6	l-3.9,3.9c-0.4,0.4-0.4,1.2,0,1.6C8,13.9,8.3,14,8.6,14c0.3,0,0.6-0.1,0.8-0.3l5.7-5.7c0,0,0-0.1,0.1-0.1c0,0,0.1,0,0.1-0.1	C15.7,7.4,15.7,6.6,15.3,6.2z"/></symbol><symbol viewBox="0 0 718.3 704" id="no_advert_en"><path d="M359.1,13.9C172.8,13.9,21,165.6,21,352s151.7,338.1,338.1,338.1S697.2,538.4,697.2,352C697.3,165.6,545.5,13.9,359.1,13.9z M44.7,352c0-173.2,140.7-314.5,314.4-314.5c79.6,0,152.2,29.7,207.6,78.6L465.1,217.7c-7.5-0.7-15.3-1.1-23.7-1.1	c-24.3,0-46.4,2.1-65,4.9v84.9l-63.8,63.8l-51.8-151.9h-36.9l-80.4,236.8h31.6l24.6-74.5h83.9l4.7,14l-165.1,165	C74.4,504.2,44.7,431.5,44.7,352z M406.9,314.9l21.1-21.1l48.9-48.9c41.6,10.7,62,42.4,61.7,87.3c0,64-35.5,100.5-100.8,100.5	c-11.9,0-23.2-0.4-30.9-1.8V314.9z M414.6,268.2l-7.7,7.7v-31.8c7.9-1.8,19.6-3.1,35-3.2L414.6,268.2z M277.3,356.7H206l23.2-68.5	c4.5-14.4,8.4-28.8,11.9-42.9h0.7c3.5,13.7,7,27.7,12.3,43.2L277.3,356.7z M359.1,666.5c-84.1,0-160.4-33.2-216.8-87l155.9-155.9	l10.7,31.5h32.7l-19.1-55.8l53.9-53.9v109c15.5,1.7,33.7,2.8,55.5,2.8c46,0,82.6-12,104.7-34.1c22.2-21.7,34.1-53.4,34.1-92	c0-38.3-12.3-65.7-33.4-85c-10.4-9.7-23.5-17.1-39.5-22.1l88.8-88.8c53.9,56.5,87,132.9,87,216.8	C673.6,525.2,532.9,666.5,359.1,666.5z"/></symbol><symbol viewBox="0 0 718.3 704" id="no_advert_fr"><path d="M359.1,13.9C172.8,13.9,21,165.6,21,352c0,186.4,151.7,338.1,338.1,338.1c186.4,0,338.1-151.7,338.1-338.1	C697.3,165.6,545.5,13.9,359.1,13.9z M393.9,327.8v45.7c0,10.8-3,19.3-8.9,25.6c-5.9,6.2-14.3,9.3-25,9.3c-10.8,0-19.1-3.1-25.1-9.3	c-2-2.1-3.6-4.6-4.9-7.3L393.9,327.8z M359.1,37.5c79.6,0,152.2,29.7,207.6,78.6L414.6,268.2h-20.7v20.7l-68,68v-88.6h-34v105.4	c0,5.6,0.5,10.9,1.4,15.9L123.2,559.6C74.4,504.2,44.7,431.5,44.7,352C44.7,178.8,185.4,37.5,359.1,37.5z M359.1,666.5	c-84.1,0-160.4-33.2-216.8-87l162.8-162.8c1.5,1.9,3,3.8,4.8,5.5c11.9,12.1,28.7,18.1,50.2,18.1c21.5,0,38.2-6,50.1-18.1	c11.9-12.1,17.8-28.3,17.8-48.5v-79.9l158.6-158.6c53.9,56.5,87,132.9,87,216.8C673.6,525.2,532.9,666.5,359.1,666.5z M196,374.2h20	c16,0,29.2-5,39.6-15c10.4-10,15.6-22.8,15.6-38.4c0-15.9-5.1-28.6-15.3-38.2c-10.2-9.6-23.6-14.4-40.2-14.4h-53.8v168.9h34V374.2z M196,297.7h15.7c7.2,0,13.1,2.1,17.7,6.4c4.6,4.3,6.9,9.9,6.9,16.8c0,7.1-2.3,12.9-6.9,17.3c-4.6,4.4-10.7,6.6-18.1,6.6H196V297.7z M548.4,349.6c6.2-3.4,11.1-8.4,14.8-15c3.7-6.6,5.6-13.8,5.6-21.5c0-13.6-5.1-24.5-15.2-32.6c-10.1-8.1-23.6-12.2-40.4-12.2h-53.7	v168.9h56.5c7.8,0,15.2-1.1,22.2-3.2c6.9-2.1,13.1-5.2,18.4-9.2c5.3-4,9.5-9.2,12.6-15.6c3.1-6.4,4.6-13.6,4.6-21.6	c0-8.6-2.3-16.2-6.8-22.9C562.6,358,556.4,353,548.4,349.6z M493.6,297.7h18.8c6.4,0,11.6,1.8,15.5,5.3c3.9,3.5,5.9,8.2,5.9,14	c0,5.9-2,10.7-6,14.4c-4,3.7-9,5.6-15,5.6h-19.3V297.7z M531.9,401.7c-4.7,4-10.5,6-17.6,6h-20.7V364h20.7c7.1,0,13,1.9,17.7,5.7	c4.6,3.8,6.9,9.1,6.9,15.9C538.9,392.4,536.6,397.7,531.9,401.7z"/></symbol><symbol viewBox="0 0 718.3 704" id="no_advert_sc"><path d="M359.1,13.9C172.8,13.9,21,165.6,21,352s151.7,338.1,338.1,338.1S697.2,538.4,697.2,352C697.3,165.6,545.5,13.9,359.1,13.9z M44.7,352c0-173.2,140.7-314.5,314.4-314.5c79.6,0,152.2,29.7,207.6,78.6L465.1,217.7c-7.5-0.7-15.3-1.1-23.7-1.1	c-24.3,0-46.4,2.1-65,4.9v84.9l-63.8,63.8l-51.8-151.9h-36.9l-80.4,236.8h31.6l24.6-74.5h83.9l4.7,14l-165.1,165	C74.4,504.2,44.7,431.5,44.7,352z M406.9,314.9l21.1-21.1l48.9-48.9c41.6,10.7,62,42.4,61.7,87.3c0,64-35.5,100.5-100.8,100.5	c-11.9,0-23.2-0.4-30.9-1.8V314.9z M414.6,268.2l-7.7,7.7v-31.8c7.9-1.8,19.6-3.1,35-3.2L414.6,268.2z M277.3,356.7H206l23.2-68.5	c4.5-14.4,8.4-28.8,11.9-42.9h0.7c3.5,13.7,7,27.7,12.3,43.2L277.3,356.7z M359.1,666.5c-84.1,0-160.4-33.2-216.8-87l155.9-155.9	l10.7,31.5h32.7l-19.1-55.8l53.9-53.9v109c15.5,1.7,33.7,2.8,55.5,2.8c46,0,82.6-12,104.7-34.1c22.2-21.7,34.1-53.4,34.1-92	c0-38.3-12.3-65.7-33.4-85c-10.4-9.7-23.5-17.1-39.5-22.1l88.8-88.8c53.9,56.5,87,132.9,87,216.8	C673.6,525.2,532.9,666.5,359.1,666.5z"/></symbol><symbol viewBox="0 0 718.3 719" id="no_limit_access"><path d="M359.2,14.5c-190.2,0-345,154.8-345,345c0,190.2,154.8,345,345,345c190.2,0,345-154.8,345-345	C704.2,169.3,549.3,14.5,359.2,14.5z M359.2,459.9c-24.2,0-46.5-8.2-64.3-21.9l62.5-62.5l33.7,33.7c1.6,1.6,3.8,2.5,5.9,2.5	c2.2,0,4.3-0.8,5.9-2.5c3.3-3.3,3.3-8.6,0-11.9l-33.7-33.7l74.3-74.3c13.7,17.9,21.9,40.1,21.9,64.3	C465.4,412.3,417.8,459.9,359.2,459.9z M232.3,309.5l-7.4-3.2l9.9-22.8l7.9,3.4C238.6,294,235.1,301.6,232.3,309.5z M241.9,419.2	l-7.2,3.1l-9.9-22.8l7-3C234.5,404.4,237.9,412,241.9,419.2z M252.9,353.7c0-58.6,47.7-106.3,106.3-106.3c16.3,0,31.7,3.8,45.5,10.4	c0.1,0.1,0.2,0.1,0.3,0.2c6.6,3.2,12.9,7,18.7,11.5L362,331.3v-51c0-4.6-3.8-8.4-8.4-8.4c-4.6,0-8.4,3.8-8.4,8.4v67.9L275,418.3	C261.2,400.3,252.9,378,252.9,353.7z M359.2,38.6c82.1,0,157,31,213.7,81.7L443.8,249.4c-7.2-5.8-15-10.9-23.3-15.2V90.4	c0-6.2-5-11.2-11.2-11.2s-11.2,5-11.2,11.2v134.7c-12.3-3.7-25.4-5.8-39-5.8c-15.7,0-30.8,2.7-44.9,7.7V90.4c0-6.2-5-11.2-11.2-11.2	c-6.2,0-11.2,5-11.2,11.2v147.1c-18.8,10.9-34.7,26.2-46.3,44.6l-13.7-5.9l-14.3,33.1l13,5.6c-3.7,12.3-5.7,25.3-5.7,38.8	c0,13,1.9,25.6,5.3,37.5l-12.7,5.5l14.3,33.1l13-5.6c3.1,5,6.4,9.7,10.1,14.2L120,573.2c-50.8-56.8-81.7-131.7-81.7-213.7	C38.3,182.8,181.9,38.6,359.2,38.6z M359.2,680.4c-85,0-162.1-33.2-219.5-87.1l135.1-135.1c5.4,4.3,11.1,8.3,17.1,11.8v149.7	c0,6.2,5,11.2,11.2,11.2c6.2,0,11.2-5,11.2-11.2V480.3c14,5,29.1,7.7,44.9,7.7c13.5,0,26.6-2,39-5.8v137.4c0,6.2,5,11.2,11.2,11.2	s11.2-5,11.2-11.2V473.1c43.3-22.3,72.9-67.4,72.9-119.4c0-32-11.2-61.3-29.9-84.4L592.9,140c54,57.5,87.1,134.7,87.1,219.5	C680,536.2,536.4,680.4,359.2,680.4z"/></symbol><symbol viewBox="-212.9 372.4 18.5 22" id="notification"><path d="M-203.7,389.6h-9.2l1.6-2.6c0.6-0.9,1.4-2.5,1.5-3.6l0.6-6.6c0.1-1.1,1.1-2.2,2.1-2.4l1.5-0.4c0.1-0.9,1.1-1.5,1.9-1.5	c0.9,0,1.9,0.7,1.9,1.5l1.5,0.4c1.1,0.3,2,1.3,2.1,2.4l0.6,6.6c0.1,1.1,0.9,2.7,1.5,3.6l1.6,2.6L-203.7,389.6L-203.7,389.6z M-206.8,391.1c0,0.1,0,0.1,0,0.2c0,1.7,1.4,3.1,3.1,3.1c1.7,0,3.1-1.4,3.1-3.1c0-0.1,0-0.1,0-0.2H-206.8z"/></symbol><symbol viewBox="0 0 100 100" id="play_triangle"><path d="M17,99.5L83,50L17,0.5V99.5z"/></symbol><symbol viewBox="0 0 16.3 18" id="play-show"><path d="M2.5,18c-0.4,0-0.9-0.1-1.3-0.3C0.5,17.2,0,16.4,0,15.5v-13c0-0.9,0.5-1.7,1.3-2.2C2-0.1,3-0.1,3.8,0.3L15,6.8	c0.8,0.5,1.3,1.3,1.3,2.2c0,0.9-0.5,1.7-1.3,2.2L3.8,17.7C3.4,17.9,2.9,18,2.5,18z M2.5,2.5l0,12.9L13.7,9L2.5,2.5z M13.7,9L13.7,9	L13.7,9L13.7,9z"/></symbol><symbol viewBox="0 0 30 30" id="play-small"><path d="M6,30c-0.4,0-0.7-0.1-1.1-0.3c-0.8-0.4-1.2-1.2-1.2-2V2.3c0-0.9,0.5-1.7,1.2-2c0.8-0.4,1.7-0.3,2.4,0.2 l17.9,12.7c0.6,0.4,1,1.1,1,1.9c0,0.7-0.4,1.5-1,1.9L7.4,29.6C7,29.9,6.5,30,6,30z M8.3,6.8v16.5L20,15L8.3,6.8z"/></symbol><symbol viewBox="0 0 251.8 251.8" id="play"><path d="M103.8,173c-1.1,0-2.3-0.3-3.3-0.8c-2.4-1.2-3.9-3.7-3.9-6.4V86c0-2.7,1.5-5.2,3.9-6.4 c2.4-1.3,5.3-1.1,7.5,0.5l56.4,39.9c1.9,1.4,3.1,3.6,3.1,5.9c0,2.4-1.1,4.6-3.1,5.9L108,171.7C106.7,172.6,105.3,173,103.8,173z M111.1,100v51.8l36.6-25.9L111.1,100z"/><path d="M125.9,251.8C56.5,251.8,0,195.3,0,125.9S56.5,0,125.9,0c69.4,0,125.9,56.5,125.9,125.9 S195.3,251.8,125.9,251.8z M125.9,14.5c-61.4,0-111.4,50-111.4,111.4s50,111.4,111.4,111.4s111.4-50,111.4-111.4 S187.3,14.5,125.9,14.5z"/></symbol><symbol viewBox="0 0 11 11" id="plus"><path d="M10,4.5H6.5V1c0-0.6-0.5-1-1-1s-1,0.5-1,1v3.5H1c-0.6,0-1,0.5-1,1s0.5,1,1,1h3.5V10c0,0.6,0.5,1,1,1	s1-0.5,1-1V6.5H10c0.6,0,1-0.5,1-1S10.5,4.5,10,4.5z"/></symbol><symbol viewBox="0 0 100 100" id="portable_pc"><path d="M99.2,75.8l-10-10v-43c0-1.6-1.4-2.9-2.9-2.9H12.9c-1.6,0-2.9,1.4-2.9,2.9v43.1L0.7,76.1c-0.7,0.7-0.8,1.7-0.5,2.6	c0.3,0.9,1.2,1.5,2.1,1.5h95c1,0,1.8-0.6,2.3-1.5C100.1,77.7,99.9,76.5,99.2,75.8z M14.8,24.6h69.5v40.3H14.8V24.6z M7.9,75.2	l5.1-5.4h73.3c0,0,0,0,0.1,0l5.4,5.4H7.9z"/></symbol><symbol viewBox="0 0 15.6 14" id="prev"><path d="M0.3,6.2l5.9-5.9c0.4-0.4,1.2-0.4,1.6,0c0.4,0.4,0.4,1.2,0,1.6L3.9,5.9h10.6c0.6,0,1.1,0.5,1.1,1.1s-0.5,1.1-1.1,1.1H3.9	l3.9,3.9c0.4,0.4,0.4,1.2,0,1.6C7.6,13.9,7.3,14,7,14s-0.6-0.1-0.8-0.3L0.5,7.9c0,0,0-0.1-0.1-0.1c0,0-0.1,0-0.1-0.1	C-0.1,7.4-0.1,6.6,0.3,6.2z"/></symbol><symbol viewBox="0 0 100 100" id="ps4"><path d="M99.1,70.5c-2,2.5-6.7,4.2-6.7,4.2L56.8,87.5v-9.4L83,68.7c3-1.1,3.4-2.6,1-3.4c-2.4-0.8-6.8-0.6-9.8,0.5	L56.8,72v-9.8l1-0.3c0,0,5-1.8,12.1-2.6c7.1-0.8,15.8,0.1,22.6,2.7C100.2,64.4,101.1,68,99.1,70.5z M78.3,41.5	c0-13.3-4.7-19.2-18.5-23.9c-5.4-1.8-15.5-4.9-22.4-6.2v72l16.3,5.2V28.2c0-2.8,1.3-4.7,3.3-4.1c2.7,0.7,3.2,3.3,3.2,6.2v24.1	C70.3,59.3,78.3,54.4,78.3,41.5z M7.5,77.1c8.5,2.8,17.1,3.3,25.1,2c0.5-0.1,1.1-0.2,1.6-0.3v-8.5l-8.1,2.9c-3,1.1-7.3,1.3-9.8,0.5	c-2.4-0.8-2-2.3,1-3.4l16.8-6v-9.5l-23.4,8.3c0,0-5.7,1.9-9,4.3C-1.7,70.2-0.4,74.9,7.5,77.1L7.5,77.1z"/></symbol><symbol viewBox="0 0 264 264" id="qr-wakanim"><path d="M21.1,73.9h10.6h10.6h10.6h10.6h10.6V63.4V52.8V42.2V31.7V21.1V10.6V0H63.4H52.8H42.2H31.7H21.1H10.6H0v10.6v10.6v10.6v10.6	v10.6v10.6v10.6h10.6H21.1z M10.6,52.8V42.2V31.7V21.1V10.6h10.6h10.6h10.6h10.6h10.6v10.6v10.6v10.6v10.6v10.6H52.8H42.2H31.7H21.1	H10.6V52.8z M10.6,137.3H0v-10.6h10.6v-10.6v-10.6V95H0V84.5h10.6h10.6h10.6h10.6h10.6V95H42.2v10.6h10.6v10.6H42.2v10.6h10.6v10.6	h10.6v10.6h10.6v10.6H63.4H52.8v-10.6H42.2v-10.6H31.7v-10.6v-10.6H21.1v10.6v10.6H10.6z M21.1,147.8H10.6v10.6V169v10.6h10.6h10.6	h10.6V169v-10.6v-10.6H31.7H21.1z M31.7,169H21.1v-10.6h10.6V169z M31.7,52.8H21.1V42.2V31.7V21.1h10.6h10.6h10.6v10.6v10.6v10.6	H42.2H31.7z M42.2,211.2h10.6v10.6v10.6v10.6H42.2H31.7H21.1v-10.6v-10.6v-10.6h10.6H42.2z M52.8,190.1H42.2H31.7H21.1H10.6H0v10.6	v10.6v10.6v10.6v10.6v10.6V264h10.6h10.6h10.6h10.6h10.6h10.6h10.6v-10.6v-10.6v-10.6v-10.6v-10.6v-10.6v-10.6H63.4H52.8z M63.4,211.2v10.6v10.6v10.6v10.6H52.8H42.2H31.7H21.1H10.6v-10.6v-10.6v-10.6v-10.6v-10.6h10.6h10.6h10.6h10.6h10.6V211.2z M73.9,137.3H63.4v-10.6h10.6V137.3z M95,73.9H84.5V63.4V52.8H95v10.6V73.9z M84.5,137.3H95v10.6H84.5V137.3z M95,190.1v10.6H84.5	v-10.6v-10.6H73.9H63.4V169h10.6h10.6v-10.6H95h10.6V169H95v10.6V190.1z M105.6,42.2h10.6v10.6v10.6v10.6h-10.6V63.4V52.8V42.2z M105.6,137.3h10.6v10.6h-10.6V137.3z M105.6,179.5V169h10.6v10.6H105.6z M105.6,232.3h10.6v10.6h-10.6V232.3z M126.7,31.7v10.6	h-10.6V31.7h-10.6v10.6H95H84.5V31.7H95V21.1H84.5V10.6H95V0h10.6v10.6v10.6h10.6V10.6h10.6h10.6v10.6h-10.6V31.7z M126.7,137.3	h10.6v10.6h-10.6V137.3z M126.7,232.3v-10.6h10.6h10.6v10.6h10.6v10.6h-10.6v10.6h-10.6V264h-10.6v-10.6v-10.6h10.6v-10.6H126.7z M147.8,10.6h-10.6V0h10.6V10.6z M147.8,42.2v10.6h-10.6h-10.6V42.2h10.6V31.7h10.6V21.1h10.6v10.6v10.6H147.8z M147.8,264v-10.6	h10.6V264H147.8z M169,21.1h-10.6V10.6H169V21.1z M158.4,84.5h-10.6V73.9V63.4V52.8h10.6H169V42.2h10.6v10.6v10.6v10.6H169V63.4	h-10.6v10.6H169v10.6V95h-10.6V84.5z M179.5,10.6H169V0h10.6V10.6z M169,31.7V21.1h10.6v10.6H169z M179.5,242.9h10.6v10.6h-10.6H169	v-10.6H179.5z M190.1,190.1h10.6v10.6h-10.6V190.1z M232.3,21.1h10.6v10.6v10.6v10.6h-10.6h-10.6h-10.6V42.2V31.7V21.1h10.6H232.3z M232.3,95h-10.6V84.5h10.6V95z M221.8,147.8h-10.6v-10.6h10.6v-10.6h-10.6v-10.6h10.6h10.6v-10.6h-10.6h-10.6V95V84.5h-10.6V95	v10.6h-10.6V95V84.5h-10.6V95H169v10.6h-10.6h-10.6V95V84.5h-10.6V73.9V63.4h-10.6v10.6v10.6V95h10.6v10.6h-10.6h-10.6v10.6h-10.6	v-10.6V95h10.6V84.5h-10.6H95H84.5H73.9H63.4V95h10.6v10.6H63.4v10.6h10.6h10.6H95v10.6v10.6h10.6v-10.6h10.6v10.6h10.6v-10.6v-10.6	h10.6h10.6h10.6H169h10.6v10.6v10.6H169v10.6h-10.6v-10.6v-10.6h-10.6h-10.6v10.6h10.6v10.6v10.6h10.6V169h-10.6h-10.6v-10.6h-10.6	V169v10.6h10.6h10.6v10.6h-10.6h-10.6h-10.6h-10.6v10.6H95v10.6H84.5v10.6v10.6v10.6v10.6V264H95h10.6v-10.6H95v-10.6v-10.6v-10.6	h10.6v-10.6h10.6v10.6h10.6v-10.6v-10.6h10.6h10.6h10.6v-10.6H169v10.6v10.6h-10.6v10.6H169v10.6h10.6v-10.6h10.6v10.6h10.6v-10.6	h10.6v10.6h10.6v10.6h-10.6h-10.6v10.6V264h10.6h10.6h10.6h10.6h10.6H264v-10.6v-10.6v-10.6v-10.6v-10.6h-10.6h-10.6h-10.6v10.6	h-10.6v-10.6h10.6v-10.6h-10.6v-10.6h10.6v-10.6h-10.6V169v-10.6h10.6v-10.6v-10.6h-10.6V147.8z M84.5,105.6V95H95v10.6H84.5z M253.4,242.9v10.6h-10.6h-10.6v-10.6h10.6v-10.6h10.6V242.9z M190.1,116.2h10.6v10.6h-10.6V116.2z M200.6,137.3v10.6h-10.6v-10.6	H200.6z M200.6,169h-10.6v-10.6h10.6V169z M169,158.4h10.6V169H169V158.4z M211.2,190.1v10.6v10.6h-10.6h-10.6h-10.6v-10.6v-10.6	v-10.6h10.6h10.6h10.6V190.1z M242.9,179.5h-10.6V169h10.6V179.5z M232.3,200.6v-10.6h10.6h10.6H264v10.6h-10.6h-10.6H232.3z M253.4,105.6H264v10.6v10.6v10.6h-10.6v10.6H264v10.6V169h-10.6v-10.6h-10.6v-10.6v-10.6h-10.6v-10.6h10.6h10.6v-10.6h-10.6v-10.6	V95V84.5h10.6V95V105.6z M253.4,0h-10.6h-10.6h-10.6h-10.6h-10.6h-10.6v10.6v10.6v10.6v10.6v10.6v10.6v10.6h10.6h10.6h10.6h10.6	h10.6h10.6H264V63.4V52.8V42.2V31.7V21.1V10.6V0H253.4z M253.4,21.1v10.6v10.6v10.6v10.6h-10.6h-10.6h-10.6h-10.6h-10.6V52.8V42.2	V31.7V21.1V10.6h10.6h10.6h10.6h10.6h10.6V21.1z"/></symbol><symbol viewBox="191.8 404.9 12 8" id="reply"><path id="reply-arrow-56-icon" d="M199.6,410.4v1.9l4.2-3.7l-4.2-3.7v1.9c0,0-2.4,0-3.9,0c-5,0-3.9,5.3-3.5,6.1c0.4-1,1.4-2.4,3.1-2.4	C196.5,410.4,199.6,410.4,199.6,410.4z"/></symbol><symbol viewBox="199 389 16 16" id="search"><path id="search-magnifier-2-icon" d="M214.9,403.4l-4.1-4.1c0.8-1.1,1.2-2.4,1.2-3.8c0-3.6-2.9-6.5-6.5-6.5	c-3.6,0-6.5,2.9-6.5,6.5c0,3.6,2.9,6.5,6.5,6.5c1.4,0,2.6-0.4,3.7-1.1l4.2,4.2L214.9,403.4z M201,395.5c0-2.5,2.1-4.6,4.6-4.6	c2.5,0,4.6,2.1,4.6,4.6c0,2.5-2.1,4.6-4.6,4.6C203,400.1,201,398,201,395.5z"/></symbol><symbol viewBox="0 0 100 100" id="share"><path d="M94.3,84.8c0,8-6.5,14.5-14.5,14.5s-14.5-6.5-14.5-14.5c0-1.1,0.1-2.2,0.4-3.2L30.3,60.9c-2.7,2.5-6.2,4-10.1,4	c-8.2,0-14.9-6.7-14.9-14.9s6.7-14.9,14.9-14.9c3.9,0,7.5,1.5,10.1,4l35-20.4c-0.2-1.1-0.4-2.3-0.4-3.5c0-8.3,6.7-14.9,14.9-14.9	S94.7,7,94.7,15.2s-6.7,14.9-14.9,14.9c-3.9,0-7.5-1.5-10.1-4l-35,20.4c0.2,1.1,0.4,2.3,0.4,3.5c0,1.2-0.2,2.3-0.4,3.5l35.4,20.6	c2.6-2.3,6-3.8,9.7-3.8C87.8,70.3,94.3,76.8,94.3,84.8z"/></symbol><symbol viewBox="-296 392 17.1 10" id="small-free-icon"><path d="M-281.8,396.9v-0.8h-0.6c-0.1-1.1-0.5-2-1.3-2.8c-0.2-0.2-0.3-0.3-0.5-0.4l0-0.9h-5.5l0,0.9c-0.2,0.1-0.3,0.3-0.5,0.4	c-0.9,0.8-1.3,1.9-1.3,3.1c0,0.9,0.2,1.7,0.6,2.4c0.2,0.3,0.4,0.6,0.7,0.9c0.2,0.2,0.3,0.3,0.5,0.4v1.9h5.4v-1.9	c0.2-0.2,0.3-0.3,0.5-0.4c0.3-0.3,0.5-0.5,0.7-0.9c0.4-0.6,0.6-1.2,0.6-1.9H-281.8 M-286.9,392.9c1,0,1.8,0.3,2.5,1	c0.7,0.7,1,1.5,1,2.5c0,0.9-0.3,1.7-0.9,2.4c-0.1,0.1-0.1,0.1-0.1,0.2c-0.7,0.7-1.5,1-2.5,1s-1.8-0.3-2.5-1	c-0.1-0.1-0.1-0.1-0.1-0.2c-0.6-0.6-0.9-1.5-0.9-2.4c0-1,0.3-1.8,1-2.5C-288.7,393.3-287.9,392.9-286.9,392.9 M-286.5,396.1v-2.6	h-0.8v3.3h2.2v-0.7H-286.5z"/></symbol><symbol viewBox="-296 392 17.1 10" id="small-noad-icon"><path d="M-282.3,395.8c0-0.1-0.2-0.3-0.4-0.3l-3.3,0l-1-3.1c0-0.1-0.2-0.3-0.4-0.3l0,0c-0.1,0-0.3,0.1-0.4,0.2l-1.1,3.1l-3.3,0	c-0.1,0-0.3,0.1-0.4,0.3c0,0.1,0,0.3,0.1,0.4l2.6,2l-1,3.1c0,0.1,0,0.3,0.1,0.4c0,0,0.1,0.1,0.2,0.1c0.1,0,0.1,0,0.2,0l2.8-1.9	l2.7,1.9c0,0,0.1,0.1,0.2,0.1c0.1,0,0.1,0,0.2-0.1c0.1-0.1,0.2-0.3,0.1-0.4l-0.9-3.2l2.7-2C-282.3,396.1-282.2,396-282.3,395.8z"/></symbol><symbol viewBox="0 0 25 23.9" id="star"><path d="M19.5,23.9c-0.2,0-0.5-0.1-0.7-0.2l-6.3-4.4l-6.3,4.4c-0.4,0.3-1,0.3-1.4,0c-0.4-0.3-0.6-0.8-0.4-1.3 L6.6,15l-6.1-4.6C0.1,10.1-0.1,9.5,0.1,9c0.2-0.5,0.6-0.8,1.1-0.8l7.7-0.1l2.5-7.3C11.5,0.3,12,0,12.5,0c0.5,0,1,0.3,1.1,0.8 l2.5,7.3l7.7,0.1c0.5,0,1,0.3,1.1,0.8c0.2,0.5,0,1-0.4,1.3L18.4,15l2.2,7.3c0.2,0.5,0,1-0.4,1.3C20,23.8,19.7,23.9,19.5,23.9z M4.7,10.6l4,3c0.4,0.3,0.6,0.8,0.4,1.3l-1.5,4.8l4.1-2.9c0.4-0.3,1-0.3,1.4,0l4.1,2.9l-1.5-4.8c-0.1-0.5,0-1,0.4-1.3l4-3l-5-0.1 c-0.5,0-1-0.3-1.1-0.8l-1.6-4.7l-1.6,4.7c-0.2,0.5-0.6,0.8-1.1,0.8L4.7,10.6z" id="star-outline"/><path d="M9.7,9.3L1.2,9.4L8,14.5l-2.5,8.1l7-4.9l7,4.9L17,14.5l6.8-5.1l-8.5-0.2l-2.8-8.1L9.7,9.3z" id="star-inner"/></symbol><symbol viewBox="0 0 89.6 89.6" id="subscription_free"><path fill="#E3484C" d="M44.8,89.6C20.1,89.6,0,69.5,0,44.8C0,20.1,20.1,0,44.8,0c24.7,0,44.8,20.1,44.8,44.8 C89.6,69.5,69.5,89.6,44.8,89.6L44.8,89.6z M44.8,4.9c-22,0-39.8,17.9-39.8,39.8s17.9,39.8,39.8,39.8c22,0,39.8-17.9,39.8-39.8 S66.8,4.9,44.8,4.9L44.8,4.9z"/><path fill="#FFF" d="M44.8,30.7c-9.2,0-19.2,4.7-25.9,14.2c6.1,8.9,15.7,15.9,25.9,15.9c10.6,0,20.2-6.7,25.8-16 C64.1,35.4,54.1,30.7,44.8,30.7z M44.8,56.5c-8.1,0-15.5-5.3-20.5-11.5c2.5-2.9,9.8-9.9,20.5-9.9c8.2,0,15.5,4.1,20.5,10 C63,48.2,55.9,56.5,44.8,56.5z"/><circle fill="#FFF" cx="44.8" cy="45.8" r="7.9"/></symbol><symbol viewBox="0 0 89.6 89.6" id="subscription_noad"><path fill="#FFF" d="M26.3,51.2l-2.4,7h-5.5l9.6-27.1h5.7l9.6,27.1h-5.5l-2.4-7H26.3z M30.9,37l-3.1,9.8h6.3L30.9,37z"/><path fill="#FFF" d="M47.3,31.1h7.2c8.9,0,14.4,5.1,14.4,13.5c0,8.7-5.5,13.5-14.4,13.5h-7.2V31.1z M54.7,53.5 c5.1,0,8.5-3,8.5-8.8c0-5.7-3.3-8.8-8.5-8.8h-1.9v17.6H54.7z"/><path fill="#E3484C" d="M44.8,0C20.1,0,0,20.1,0,44.8c0,24.7,20.1,44.8,44.8,44.8c24.7,0,44.8-20.1,44.8-44.8 C89.6,20.1,69.5,0,44.8,0z M4.9,44.8c0-9.7,3.5-18.5,9.2-25.4l56.1,56.1c-6.9,5.7-15.8,9.2-25.4,9.2C22.8,84.6,4.9,66.8,4.9,44.8z M72.4,73.4l1-1C73.1,72.8,72.8,73.1,72.4,73.4z M74.5,71.3L18.3,15.1c7-6.3,16.3-10.1,26.5-10.1c22,0,39.8,17.9,39.8,39.8 C84.6,54.9,80.8,64.2,74.5,71.3z"/></symbol><symbol viewBox="-260 352.4 89.6 89.6" id="subscription_nopub"><path fill="#FFF" d="M-239.4,385.8h7c4.3,0,7.2,2.7,7.2,6.8c0,4.1-3,6.9-7.2,6.9h-2.6v8.2h-4.4V385.8z M-233.1,395.8 c1.9,0,3.3-1.3,3.3-3.1c0-1.8-1.3-3-3.2-3h-2v6.1H-233.1z M-222.6,399.5v-13.7l4.4,2.9v10.8c0,2.8,1.6,4.5,4.4,4.5 c2.8,0,4.4-1.8,4.4-4.5v-13.7h4.4v13.7c0,5.2-3.2,8.6-8.8,8.6C-219.4,408.2-222.6,404.7-222.6,399.5z M-200.8,385.8h6.9 c4.3,0,7.2,2.3,7.2,5.8c0,2-1,3.8-2.6,4.7c2.1,0.9,3.3,2.7,3.3,5c0,4.3-3.5,6.4-7.5,6.4h-7.4V385.8z M-193.9,394.7 c1.5,0,2.7-1,2.7-2.6c0-1.5-1.1-2.5-2.8-2.5h-2.4v5H-193.9z M-193.7,404c1.8,0,3.2-1.1,3.2-2.9c0-1.8-1.4-2.8-3.2-2.8h-2.7v5.7 H-193.7z"/><path fill="#E3484C" d="M-215.2,352.4c-24.7,0-44.8,20.1-44.8,44.8c0,24.7,20.1,44.8,44.8,44.8s44.8-20.1,44.8-44.8 C-170.4,372.5-190.5,352.4-215.2,352.4z M-255.1,397.2c0-9.7,3.5-18.5,9.2-25.4l56.1,56.1c-6.9,5.7-15.8,9.2-25.4,9.2 C-237.2,437-255.1,419.2-255.1,397.2z M-187.6,425.8l1-1C-186.9,425.2-187.2,425.5-187.6,425.8z M-185.5,423.7l-56.2-56.2 c7-6.3,16.3-10.1,26.5-10.1c22,0,39.8,17.9,39.8,39.8C-175.4,407.3-179.2,416.6-185.5,423.7z"/></symbol><symbol viewBox="0 0 311 272.9" id="subtitled-icon"><path d="M289.3,0H21.7C9.7,0,0,9.7,0,21.7v164.4c0,12,9.7,21.7,21.7,21.7h144.6l-0.4,59.7c0,2.9,2.4,5.3,5.3,5.3	c1.4,0,2.7-0.5,3.7-1.5l66-63.5h48.5c12,0,21.6-9.7,21.7-21.7V21.7C311,9.7,301.3,0,289.3,0z M36.8,61.9h61	c6.5,0,11.8,5.3,11.8,11.8c0,6.5-5.3,11.8-11.8,11.8h-61c-6.5,0-11.8-5.3-11.8-11.8C25,67.2,30.2,61.9,36.8,61.9L36.8,61.9z M36.8,145.9c-6.5,0-11.8-5.3-11.8-11.8c0-6.5,5.3-11.8,11.8-11.8l0,0h131.7c6.5,0,11.8,5.3,11.8,11.8c0,6.5-5.3,11.8-11.8,11.8	H36.8z M274.2,145.9h-61c-6.5,0-11.8-5.3-11.8-11.8c0-6.5,5.3-11.8,11.8-11.8h61c6.5,0,11.8,5.3,11.8,11.8	C286,140.6,280.7,145.9,274.2,145.9z M274.2,85.6H142.5c-6.5,0-11.8-5.3-11.8-11.8c0-6.5,5.3-11.8,11.8-11.8l0,0h131.7	c6.5,0,11.8,5.3,11.8,11.8C286,80.3,280.7,85.6,274.2,85.6z"/></symbol><symbol viewBox="0 0 71 71" id="support_01"><path d="M35.5,0C15.9,0,0,15.9,0,35.5C0,55.1,15.9,71,35.5,71C55.1,71,71,55.1,71,35.5C71,15.9,55.1,0,35.5,0z M35.5,67.1 c-17.4,0-31.6-14.2-31.6-31.6c0-17.4,14.2-31.6,31.6-31.6c17.4,0,31.6,14.2,31.6,31.6C67.1,52.9,52.9,67.1,35.5,67.1z"/><path d="M20.1,33.6c2,0,3.6,2,3.6,4.5c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6c0-4.3-3.1-7.8-6.9-7.8c-3.8,0-6.9,3.5-6.9,7.8 c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C16.5,35.6,18.1,33.6,20.1,33.6z"/><path d="M50.9,30.3c-3.8,0-6.9,3.5-6.9,7.8c0,0.9,0.7,1.6,1.6,1.6s1.6-0.7,1.6-1.6c0-2.5,1.6-4.5,3.6-4.5c2,0,3.6,2,3.6,4.5 c0,0.9,0.7,1.6,1.6,1.6c0.9,0,1.6-0.7,1.6-1.6C57.8,33.8,54.7,30.3,50.9,30.3z"/><path d="M16.5,46.8c0,9.4,8.5,17,19,17c10.5,0,19-7.6,19-17v-1.6H16.5V46.8z M36.7,48.5H43v10.5c-1.9,0.9-4,1.5-6.2,1.6V48.5z M34.3,60.6c-2.2-0.2-4.4-0.7-6.2-1.6V48.5h6.2V60.6z M45.4,57.5v-9h5.7C50.7,52.1,48.5,55.3,45.4,57.5z M25.6,48.5v9 c-3.1-2.2-5.2-5.4-5.7-9H25.6z"/></symbol><symbol viewBox="0 0 48 48" id="thumbdown"><path d="M30,6H12c-1.7,0-3.1,1-3.7,2.4l-6,14.1C2.1,23,2,23.5,2,24v3.8l0,0L2,28c0,2.2,1.8,4,4,4h12.6l-1.9,9.1	c0,0.2-0.1,0.4-0.1,0.6c0,0.8,0.3,1.6,0.9,2.1l2.1,2.1l13.2-13.2c0.7-0.7,1.2-1.7,1.2-2.8V10C34,7.8,32.2,6,30,6z M38,6v24h8V6H38z"/></symbol><symbol viewBox="0 0 48 48" id="thumbup"><path d="M2,42h8V18H2V42z M46,20c0-2.2-1.8-4-4-4H29.4l1.9-9.1c0-0.2,0.1-0.4,0.1-0.6c0-0.8-0.3-1.6-0.9-2.1L28.3,2L15.2,15.2	C14.4,15.9,14,16.9,14,18v20c0,2.2,1.8,4,4,4h18c1.7,0,3.1-1,3.7-2.4l6-14.1c0.2-0.5,0.3-1,0.3-1.5v-3.8l0,0L46,20z"/></symbol><symbol viewBox="0 0 24 15" id="toggledown"><path d="M2.8,0.1L12,9.3l9.2-9.2L24,2.9l-12,12L0,2.9L2.8,0.1z"/></symbol><symbol viewBox="0 0 24 15" id="toggleup"><path d="M2.8,14.8L12,5.8l9.2,9.2l2.8-2.9l-12-12l-12,12L2.8,14.8z"/></symbol><symbol viewBox="0 0 9 9" id="triangle"><path d="M9,8c0,0.2,0,0.3-0.1,0.5C8.8,8.8,8.5,9,8.2,9H0.8C0.5,9,0.2,8.8,0.1,8.4C0,8.1,0,7.7,0.1,7.4l3.7-7	C4,0.2,4.2,0,4.5,0C4.8,0,5,0.2,5.1,0.4l3.7,7C9,7.6,9,7.8,9,8z M2.3,7h4.5L4.5,2.8L2.3,7z"/></symbol><symbol viewBox="496 8.3 16 16" id="trophee"><path d="M502.9,18.7c0,0.1,0.1,0.2,0.3,0.2h1.7c0.1,0,0.3-0.1,0.3-0.2c0.1-0.6,0.5-1.1,0.9-1.8c1-1.4,2.3-3.4,2.3-7.3 c0-0.2-0.1-0.3-0.3-0.3h-8.2c-0.2,0-0.3,0.1-0.3,0.3c0,3.9,1.4,5.9,2.3,7.3C502.4,17.6,502.8,18.1,502.9,18.7z"/><path d="M499.5,15C499.5,15,499.4,15,499.5,15c-1.4-0.9-1.9-2.2-2.2-3.2h1.2c0,0,0.1,0,0.1-0.1c0,0,0-0.1,0-0.1 c0-0.2,0-0.5-0.1-0.8c0-0.1-0.1-0.2-0.2-0.2h-2.2c0,0-0.1,0-0.1,0.1c0,0,0,0.1,0,0.1c0.2,2.5,1.7,4.7,3.8,5.6c0,0,0,0,0.1,0 c0,0,0,0,0,0c0.1,0,0.2-0.1,0.2-0.2c0,0,0-0.1,0-0.1C499.8,15.8,499.6,15.4,499.5,15z"/><path d="M506.5,21.9c-0.9,0-1.3-0.5-1.4-1.5c0-0.2-0.1-0.3-0.3-0.3h-1.6c-0.2,0-0.3,0.1-0.3,0.3c0,0.6-0.3,1.5-1.4,1.5 c-0.2,0-0.3,0.1-0.3,0.3V23c0,0.2,0.1,0.3,0.3,0.3h5.1c0.2,0,0.3-0.1,0.3-0.3v-0.8C506.8,22,506.7,21.9,506.5,21.9z"/><path d="M512,10.8c0,0-0.1-0.1-0.1-0.1h-2.2c-0.1,0-0.2,0.1-0.2,0.2c0,0.3,0,0.5-0.1,0.8c0,0,0,0.1,0,0.1c0,0,0.1,0.1,0.1,0.1h1.2 c-0.2,1-0.8,2.3-2.1,3.1c0,0-0.1,0-0.1,0.1c-0.2,0.4-0.3,0.8-0.6,1.2c0,0.1,0,0.1,0,0.2c0,0,0.1,0.1,0.1,0.1c0,0,0,0,0.1,0 c2.1-0.9,3.6-3,3.8-5.5C512,10.8,512,10.8,512,10.8z"/></symbol><symbol viewBox="0 0 18 18" id="twitter"><path id="twitter-twitter-icon" d="M18,3.4c-0.7,0.3-1.4,0.5-2.1,0.6c0.8-0.5,1.3-1.2,1.6-2c-0.7,0.4-1.5,0.7-2.3,0.9	c-0.7-0.7-1.6-1.2-2.7-1.2c-2.4,0-4.1,2.2-3.6,4.5C5.8,6.1,3.1,4.6,1.3,2.4C0.3,4,0.8,6.2,2.4,7.3c-0.6,0-1.2-0.2-1.7-0.5	c0,1.7,1.2,3.3,3,3.7c-0.5,0.1-1.1,0.2-1.7,0.1c0.5,1.5,1.8,2.5,3.4,2.6C3.9,14.3,2,14.9,0,14.7c1.6,1,3.6,1.7,5.7,1.7	c6.9,0,10.7-5.8,10.5-11C16.9,4.8,17.5,4.2,18,3.4z"/></symbol><symbol viewBox="0 0 744 750" id="unlimited_streaming"><path d="M550.7,460.3H190.9v-0.1L550.7,460.3L550.7,460.3z M37.9,375c0,184,149.5,334,334.1,334	C187.5,709,37.9,558.9,37.9,375z M135.7,139c0.7-0.7,1.4-1.3,2-2C137.1,137.6,136.4,138.3,135.7,139z M115.6,531.5	c-0.7-1.8-1-3.6-1-5.4C114.6,527.9,114.9,529.8,115.6,531.5z M363.4,41c2.9-0.1,5.7-0.1,8.6-0.1C369.1,40.9,366.2,40.9,363.4,41z M142.1,132.8c-0.2,0.2-0.4,0.4-0.6,0.6C141.7,133.2,141.9,133,142.1,132.8z M372,709c184.6,0,334-150.1,334-334	C706,558.9,556.5,709,372,709z M618.4,539.1c2.7,0,5-0.7,7-2C623.4,538.4,621,539.1,618.4,539.1L618.4,539.1z M38,366.4	c2.2-85.2,36.4-162.7,91.2-220.7C74.4,203.7,40.2,281.2,38,366.4z M130.1,144.7c1.1-1.2,2.2-2.3,3.3-3.4	C132.4,142.4,131.2,143.6,130.1,144.7z M120.8,537.5c-0.5-0.3-1-0.6-1.5-1C119.8,536.9,120.3,537.2,120.8,537.5z M137.8,137	c1.2-1.2,2.5-2.4,3.7-3.6C140.2,134.5,139,135.8,137.8,137z M142.1,132.8c58-55,135.6-89.6,221.3-91.8	C277.7,43.2,200.1,77.7,142.1,132.8z M37.9,375c0-2.9,0-5.7,0.1-8.6C37.9,369.3,37.9,372.1,37.9,375z M130.1,144.7	c-0.3,0.3-0.6,0.7-0.9,1C129.5,145.4,129.8,145.1,130.1,144.7z M133.5,141.3c0.8-0.8,1.5-1.6,2.3-2.3	C135,139.7,134.2,140.5,133.5,141.3z M706,375c0-184-149.4-334.1-334-334.1C556.5,40.9,706,191,706,375z M560.6,485.4L560.6,485.4	c0,0,0,0,0.6,0l28,28l-28-28C560.6,485.4,560.6,485.4,560.6,485.4z M155.3,513.4L155.3,513.4l26.3-28L155.3,513.4z M731.1,375	c0,198-161.2,359.2-359.2,359.2S12.8,573,12.8,375S174,15.8,372,15.8S731.1,177,731.1,375z M706,375c0-184-149.4-334.1-334-334.1	c-2.9,0-5.8,0-8.6,0.1c-85.7,2.2-163.3,36.7-221.3,91.8c-0.2,0.2-0.4,0.4-0.6,0.6c-1.3,1.2-2.5,2.4-3.7,3.6c-0.7,0.7-1.4,1.3-2,2	c-0.8,0.8-1.5,1.6-2.3,2.3c-1.1,1.1-2.2,2.3-3.3,3.4c-0.3,0.3-0.6,0.7-0.9,1c-54.8,58-89,135.4-91.2,220.7c-0.1,2.9-0.1,5.7-0.1,8.6	c0,184,149.5,334,334.1,334S706,558.9,706,375z M114.6,526.1c0-3,1.1-5.9,3.3-8C115.7,520.3,114.7,523.2,114.6,526.1z M618.4,539.1	H126.7c-2.1,0-4.1-0.6-5.9-1.6c-0.5-0.3-1-0.6-1.5-1c-1.6-1.3-3-3-3.7-5c-0.7-1.8-1-3.6-1-5.4c0-3,1.1-5.9,3.3-8l47.9-52.6v0V242.4	c0-8.2,7-15.2,15.2-15.2h379.6c8.2,0,15.2,7,15.2,15.2v222.5v0l52,52c3.5,3.5,4.6,9.3,2.3,14.6c-1.1,2.3-2.8,4.3-4.7,5.6	C623.4,538.4,621,539.1,618.4,539.1z M190.9,460.3h359.8v-0.1V251.8h0h0H190.9V460.3L190.9,460.3z M589.2,513.4l-28-28	c-0.6,0-0.6,0-0.6,0h-379l-26.3,28h0H589.2z M487.1,364.1c0,27.7-22.5,51.9-53.3,51.9c-25.9,0-45.2-20.7-62-37.5	C354,396.4,335.4,416,307,416c-29.5,0-50.5-21.8-50.5-51.9c0-27.7,22.5-51.9,53.3-51.9c25.9,0,45.2,20.7,62,37.5	c17.8-17.9,36.4-37.5,64.8-37.5C466.4,312.2,487.1,334,487.1,364.1z M357.8,364.2c-13.7-12.6-28.1-30.8-48.4-30.8	c-17.5,0-30.8,14.3-30.8,30.8c0,17.8,12.6,30.8,29.8,30.8C328.4,395,344.5,377.8,357.8,364.2z M465,364.2	c0-17.8-12.6-30.8-29.8-30.8c-20,0-36.1,17.1-49.4,30.8c13.7,12.6,28.1,30.8,48.4,30.8C451.7,395,465,380.6,465,364.2z M165.8,465.5	l-47.9,52.6L165.8,465.5L165.8,465.5z M630.1,531.5c2.4-5.3,1.2-11.1-2.3-14.6C631.3,520.4,632.4,526.2,630.1,531.5z M627.8,516.9	l-52-52v0L627.8,516.9z"/></symbol><symbol viewBox="0 0 392.8 237.1" id="unlimitedstream-icon"><path id="unlimitedstream-icon-Calque_2" d="M331.5,177.2H58v-0.1L331.5,177.2L331.5,177.2z M0.8,231.3C0.3,230,0,228.6,0,227.2	C0,228.6,0.2,230,0.8,231.3z M382.9,237.1c1.9,0,3.7-0.5,5.3-1.5C386.7,236.6,384.8,237.1,382.9,237.1z M4.7,235.9	c-0.4-0.2-0.8-0.5-1.1-0.8C3.9,235.4,4.3,235.6,4.7,235.9z M339,196.3h0.5l21.3,21.3l-21.3-21.3H339z M30.9,217.5L30.9,217.5	l20-21.3L30.9,217.5z M0,227.2c0-2.3,0.9-4.5,2.5-6.1C0.9,222.7,0,224.9,0,227.2z M382.9,237.1H9.2c-1.6,0-3.1-0.4-4.5-1.2	c-0.4-0.2-0.8-0.5-1.1-0.8c-1.3-1-2.2-2.3-2.8-3.8C0.3,230,0,228.6,0,227.2c0-2.3,0.9-4.5,2.5-6.1l36.4-40l0,0V11.6	C39,5.2,44.1,0.1,50.5,0H339c6.3,0.1,11.4,5.2,11.5,11.6v169.1l0,0l39.5,39.5c2.8,3,3.5,7.4,1.7,11.1c-0.8,1.7-2,3.2-3.6,4.3	C386.7,236.6,384.8,237.1,382.9,237.1z M58,177.2h273.5V18.7H58V177.2z M360.8,217.5l-21.3-21.3H50.9l-20,21.3L360.8,217.5	L360.8,217.5z M283.1,104.1c0,21-17.1,39.4-40.5,39.4c-19.7,0-34.4-15.7-47.1-28.5c-13.5,13.6-27.7,28.5-49.3,28.5	c-22.4,0-38.4-16.6-38.4-39.4c0-21.1,17.1-39.4,40.5-39.4c19.7,0,34.4,15.7,47.1,28.5c13.5-13.6,27.7-28.5,49.3-28.5	C267.4,64.6,283.1,81.2,283.1,104.1z M184.9,104.1c-10.4-9.6-21.4-23.4-36.8-23.4c-12.9,0-23.4,10.5-23.4,23.4	c0,13.5,9.6,23.4,22.6,23.4C162.5,127.5,174.7,114.5,184.9,104.1z M266.3,104.1c0-13.5-9.6-23.4-22.6-23.4	c-15.2,0-27.4,13-37.5,23.4c10.4,9.6,21.4,23.4,36.8,23.4C255.8,127.5,266.3,117,266.3,104.1L266.3,104.1z M38.9,181.1l-36.4,40	L38.9,181.1z M391.8,231.3c1.8-3.7,1.1-8.1-1.7-11.1C392.9,223.2,393.6,227.6,391.8,231.3L391.8,231.3z M390.1,220.2l-39.5-39.5l0,0	L390.1,220.2z"/></symbol><symbol viewBox="0 0 18 18" id="vkontakte"><path id="vkontakte-svg_1" d="M17.8,4.2c0.1-0.4,0-0.8-0.6-0.8h-1.9c-0.5,0-0.8,0.3-0.9,0.6c0,0-1,2.6-2.4,4.2c-0.5,0.5-0.6,0.6-0.9,0.6	c-0.1,0-0.3-0.1-0.3-0.6V4.2c0-0.5-0.1-0.8-0.5-0.8H7c-0.4,0-0.5,0.3-0.5,0.5c0,0.4,0.6,0.5,0.8,1.9v3c0,0.6-0.1,0.8-0.4,0.8	C6.2,9.6,4.5,7,3.5,4C3.4,3.7,3.1,3.4,2.6,3.4H0.7C0.1,3.4,0,3.7,0,3.9c0,0.6,0.6,3.3,3.1,6.8c1.7,2.4,4,3.7,6.1,3.7	c1.3,0,1.4-0.3,1.4-0.8v-1.8c0-0.6,0.1-0.6,0.5-0.6c0.3,0,0.8,0.1,1.9,1.3c1.3,1.4,1.5,2.1,2.3,2.1h1.9c0.5,0,0.9-0.3,0.6-0.9	c-0.1-0.5-0.8-1.4-1.7-2.4c-0.5-0.5-1.2-1.2-1.4-1.4c-0.3-0.4-0.3-0.5,0-0.9C15.1,8.9,17.5,5.3,17.8,4.2z"/></symbol><symbol viewBox="0 0 100 100" id="xbox"><path d="M45,99.8c-7.7-0.7-15.5-3.5-22.2-7.9c-5.6-3.7-6.9-5.2-6.9-8.2c0-6,6.6-16.6,18-28.6c6.4-6.8,15.4-14.9,16.4-14.6	c1.9,0.4,17,15.1,22.6,22.1c8.9,11,13,19.9,11,23.9c-1.6,3-11.4,9-18.7,11.3C59.3,99.7,51.4,100.5,45,99.8L45,99.8z M8.3,77.5	c-4.7-7.2-7-14.2-8.2-24.4c-0.4-3.4-0.2-5.3,0.9-12.2c1.4-8.5,6.3-18.5,12.2-24.6c2.5-2.6,2.7-2.7,5.8-1.6c3.7,1.3,7.7,4,13.8,9.5	l3.6,3.2l-2,2.4c-9.1,11.2-18.7,27-22.3,36.8c-2,5.3-2.8,10.7-1.9,12.9C10.8,81,10.3,80.5,8.3,77.5z M90.2,78.7	c0.5-2.2-0.1-6.4-1.5-10.5c-3-9-12.8-25.8-21.9-37.2l-2.9-3.6l3.1-2.8c4-3.7,6.8-5.9,9.9-7.8c2.4-1.5,5.8-2.8,7.3-2.8	c0.9,0,4.1,3.3,6.7,6.9c4,5.6,6.9,12.3,8.4,19.4c1,4.5,1,14.3,0.2,18.8c-0.7,3.7-2.3,8.6-3.7,11.8c-1.1,2.5-3.9,7.2-5.1,8.8	C89.8,80.5,89.8,80.5,90.2,78.7L90.2,78.7z M45.8,12.2c-4.2-2.1-10.6-4.4-14.2-5c-1.3-0.2-3.4-0.3-4.7-0.3c-2.9,0.1-2.8,0,1.9-2.2	c3.9-1.9,7.2-2.9,11.6-3.9c5-1.1,14.4-1.1,19.3,0C65,1.9,71.3,4.3,74.8,6.4l1,0.6l-2.4-0.1c-4.8-0.2-11.7,1.7-19.2,5.3	c-2.3,1.1-4.2,2-4.4,1.9C49.8,14.2,47.9,13.3,45.8,12.2z"/></symbol><symbol viewBox="0 0 71.412065 50" id="youtube"><style id="youtube-style3">.st0{fill:red}.st1{fill:#fff}.st2{fill:#282828}</style><path d="M 35.705078 0 C 35.705078 0 13.35386 0.0001149 7.765625 1.4707031 C 4.765625 2.2942325 2.2942325 4.7653952 1.4707031 7.8242188 C 0.0001149 13.412454 -2.9605947e-016 25 0 25 C 0 25 0.0001149 36.64637 1.4707031 42.175781 C 2.2942325 45.234605 4.7068015 47.647174 7.765625 48.470703 C 13.412684 50.000115 35.705078 50 35.705078 50 C 35.705078 50 58.058249 49.999885 63.646484 48.529297 C 66.705308 47.705767 69.117877 45.293199 69.941406 42.234375 C 71.411994 36.64614 71.412109 25.058594 71.412109 25.058594 C 71.412109 25.058594 71.470818 13.412454 69.941406 7.8242188 C 69.117877 4.7653952 66.705308 2.3528263 63.646484 1.5292969 C 58.058249 -0.000114879 35.705078 2.9605947e-016 35.705078 0 z M 28.587891 14.294922 L 47.175781 25 L 28.587891 35.705078 L 28.587891 14.294922 z" id="youtube-youtube-icon"/></symbol></svg>
    </div>



<header class="header-main js-header-main">
    <div class="header-main_left">
            <a class="header-main_nav-button js-header-main-button" href="#js-nav-main">
                <span class="header-main_nav-button_lines">
                    <span class="header-main_nav-button_line -one"></span>
                    <span class="header-main_nav-button_line -two"></span>
                    <span class="header-main_nav-button_line -three"></span>

                </span>
            </a>
        <a class="header-main_logo" href="/fr/v2">
            <svg role="img" title="Wakanim"><use xlink:href="#logo"></use></svg>
        </a>
    </div>
        <div class="header-main_right">
            <div class="header-main_grid">

                    <div class="header-main_item -desktop">
                        <a href="/fr/v2/discover" class="header-main_why">
                            Pourquoi cr&#233;er un compte ?
                        </a>
                    </div>
                    <div class="header-main_item -desktop">
                        <a class="header-main_button" href="/fr/v2/agenda/agenda">
                            <span class="header-main_notifications calendar-icon">
                                <span class="header-main_notifications_icon">
                                    <svg role="img"><use xlink:href="#calendarico"></use></svg>
                                </span>
                            </span>
                        </a>
                    </div>
                    <div class="header-main_item -mobile-half">
                        <a class="header-main_button" href="/offers">
                            <span class="header-main_login">
                                S&#39;inscrire
                            </span>
                        </a>
                    </div>
                    <div class="header-main_item -mobile-half">
                        <a class="header-main_button js-header-main-button" href="#js-nav-user">
                            <span class="header-main_login">
                                Connexion
                            </span>
                        </a>
                    </div>
            </div>
        </div>
</header>


<nav class="nav-main js-header-main-component" id="js-nav-main">
    <div class="nav-main_wrap js-scrollbar">
        <form action="/fr/v2/catalogue/search" class="nav-main_search" method="post" style="">            <input class="nav-main_search_input" type="text" placeholder="Rechercher" name="search" id="searchtxt">
            <button class="nav-main_search_button" type="submit">
                <svg role="img"><use xlink:href="#search"></use></svg>
            </button>
</form>                    <ul class="nav_menu">
                <li class="nav_menu_item -mobile">
                    <a class="nav_menu_link" href="/">Accueil</a>
                </li>
                <li class="nav_menu_item">
                    <a class="nav_menu_link nav_menu_link-WhatsNew" href="/fr/v2/whats-new">
                        Nouveaut&#233;s
                    </a>
                </li>
                <li class="nav_menu_item js-dropdown-item">
                    <a class="nav_menu_link" href="/fr/v2/catalogue">Catalogue</a>
                    <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                    <div class="nav_menu_dropdown js-dropdown">
                        <ul class="nav_menu_dropdown_list">

                            <text>
                                <li class="nav_menu_dropdown_item">
                                    <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue">Anime</a>
                                </li>
                                <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                    <span class="nav_menu_dropdown_link --nolink">Saisons</span>
                                    <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                    <div class="nav_menu_dropdown js-dropdown">
                                        <ul class="nav_menu_dropdown_list">
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2020</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2020">&#201;t&#233; 2020</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2020">Printemps 2020</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2020">Hiver 2020</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2019</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2019">Automne 2019</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2019">&#201;t&#233; 2019</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2019">Printemps 2019</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2019">Hiver 2019</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2018</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2018">Automne 2018</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2018">&#201;t&#233; 2018</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2018">Printemps 2018</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2018">Hiver 2018</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2017</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2017">Automne 2017</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2017">&#201;t&#233; 2017</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2017">Printemps 2017</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2017">Hiver 2017</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2016</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2016">Automne 2016</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2016">&#201;t&#233; 2016</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2016">Printemps 2016</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2016">Hiver 2016</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2015</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2015">Automne 2015</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2015">&#201;t&#233; 2015</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2015">Printemps 2015</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2015">Hiver 2015</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2014</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2014">Automne 2014</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2014">&#201;t&#233; 2014</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2014">Printemps 2014</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2014">Hiver 2014</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2013</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2013">Automne 2013</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2013">&#201;t&#233; 2013</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2013">Printemps 2013</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2012</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2012">Automne 2012</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2012">&#201;t&#233; 2012</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2011</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2011">&#201;t&#233; 2011</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2011">Printemps 2011</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2007</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/summer-2007">&#201;t&#233; 2007</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2007">Printemps 2007</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2007">Hiver 2007</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2006</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/fall-2006">Automne 2006</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                                        <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                                            <span class="nav_menu_dropdown_link nav_menu_dropdown_link_year --nolink">2005</span>
                                                            <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                                            <div class="nav_menu_dropdown js-dropdown">
                                                                <ul class="nav_menu_dropdown_list">
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/spring-2005">Printemps 2005</a>
                                                                        </li>
                                                                        <li class="nav_menu_dropdown_item">
                                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/season/winter-2005">Hiver 2005</a>
                                                                        </li>
                                                                </ul>
                                                            </div>
                                                        </li>
                                        </ul>
                                    </div>
                                </li>
                                <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                    <span class="nav_menu_dropdown_link --nolink">Genre</span>
                                    <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                    <div class="nav_menu_dropdown js-dropdown">
                                        <ul class="nav_menu_dropdown_list">
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/action">Action</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/arts-martiaux">Arts martiaux</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/aventure">Aventure</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/comedie">Com&#233;die</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/creation-originale">Cr&#233;ation originale</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/demons">Demons</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/detective-">Detective </a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/drame">Drame</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/ecchi">Ecchi</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/fantaisie">Fantaisie</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/game">Game</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/harem">Harem</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/historique">Historique</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/horreur">Horreur</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/isekai">Isekai</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/josei">Josei</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/magical-girl-">Magical Girl </a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/magie">Magie</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/mecha-">Mecha </a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/musique">Musique</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/policier">Policier</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/post-apo">Post Apo</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/romance">Romance</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/school">School</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/science-fiction">Science-fiction</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/seinen">Seinen</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/shojo">Sh&#244;jo</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/shonen">Sh&#244;nen</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/space">Space</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/sport">Sport</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/steampunk">Steampunk</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/surnaturel">Surnaturel</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/thriller">Thriller</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/tranche-de-vie">Tranche de vie</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/uchronie">Uchronie</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/vampire">Vampire</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/war">War</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/genre/yaoi">Yaoi</a>
                                                        </li>
                                                    
                                        </ul>
                                    </div>
                                </li>
                                <li class="nav_menu_dropdown_item nav_menu_item js-dropdown-item">
                                    <span class="nav_menu_dropdown_link --nolink">Ann&#233;e</span>
                                    <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                                    <div class="nav_menu_dropdown js-dropdown">
                                        <ul class="nav_menu_dropdown_list">
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2020">2020</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2019">2019</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2018">2018</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2017">2017</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2016">2016</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2015">2015</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2014">2014</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2013">2013</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2012">2012</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2011">2011</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2007">2007</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2006">2006</a>
                                                        </li>
                                                    
                                                    
                                                        <li class="nav_menu_dropdown_item">
                                                            <a class="nav_menu_dropdown_link" href="/fr/v2/catalogue/by/year/2005">2005</a>
                                                        </li>
                                                    
                                        </ul>
                                    </div>
                                </li>
                                <li class="nav_menu_dropdown_item">
                                    <a class="nav_menu_dropdown_link" href="/fr/v2/podcasts">&#201;missions</a>
                                </li>
                        </ul>
                    </div>
                </li>




                <li class="nav_menu_item">
                    <a class="nav_menu_link" href="/fr/v2/agenda">Agenda</a>
                </li>
                    <li class="nav_menu_item">
                        <a class="nav_menu_link is-current" href="/fr/v2/news">Actualit&#233;</a>
                    </li>
                                    <li class="nav_menu_item js-dropdown-item">
                        <a class="nav_menu_link" href="/fr/v2/community">Communaut&#233;</a>
                        <button class="nav_menu_dropdown-button js-dropdown-button" type="button"></button>
                        <div class="nav_menu_dropdown js-dropdown">
                            <ul class="nav_menu_dropdown_list">
                                    <li class="nav_menu_dropdown_item">
                                        <a class="nav_menu_dropdown_link" href="/fr/v2/community/latestactivities">Activit&#233; du site</a>
                                    </li>
                                                                    <li class="nav_menu_dropdown_item">
                                        <a class="nav_menu_dropdown_link" href="/fr/v2/forum" target="_self">Forum</a>
                                    </li>
                            </ul>
                        </div>
                    </li>
                <li class="nav_menu_item">
                    <a class="nav_menu_link" href="/fr/v2/discover">Nos offres</a>
                </li>

                
                    <li class="nav_menu_item">
                        <a class="nav_menu_link" href="https://shop.wakanim.tv" target="_blank">Boutique</a>
                    </li>
                                    <li class="nav_menu_item nav_menu_item-VIPTrial nav_menu_item-VIPTrial--2">
                        <a class="nav_menu_link nav_menu_link-VIPTrial nav_menu_link-VIPTrial--2" href="/fr/v2/account/svodinfo">Essai VIP gratuit <svg role="img"><use xlink:href="#star"></use></svg></a>
                    </li>
            </ul>
                <ul class="nav-main_social">
                                            <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://www.facebook.com/Wakanim.TV" target="_blank">
                                <svg role="img"><use xlink:href="#facebook"></use></svg>
                            </a>
                        </li>
                                                                <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://www.instagram.com/wakanim/" target="_blank">
                                <svg role="img"><use xlink:href="#instagram"></use></svg>
                            </a>
                        </li>
                                                                <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://twitter.com/Wakanim" target="_blank">
                                <svg role="img"><use xlink:href="#twitter"></use></svg>
                            </a>
                        </li>
                                            <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="http://youtube.com/user/WAKANIMTV?sub_confirmation=1" target="_blank">
                                <svg role="img"><use xlink:href="#youtube"></use></svg>
                            </a>
                        </li>
                                            <li class="nav-main_social_item">
                            <a class="nav-main_social_link" href="https://discord.gg/WGM5k7g" target="_blank">
                                <svg role="img"><use xlink:href="#discord"></use></svg>
                            </a>
                        </li>
                </ul>
                <div class="HpRecommend hprecommend">
                    <span class="hprecommend">Animes populaires</span>
                    <ul class="HpRecommend-list">
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/633/bofuri-je-suis-pas-venue-ici-pour-souffrir-alors-jai-tout-mis-en-defense" class="hprecommend">BOFURI: Je suis pas venue ici pour souffrir alors j&#39;ai tout mis en d&#233;fense.</a>
                            </li>
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/477/demon-slayer-kimetsu-no-yaiba" class="hprecommend">Demon Slayer: Kimetsu no Yaiba</a>
                            </li>
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/587/id-invaded" class="hprecommend">ID: INVADED</a>
                            </li>
                            <li class="HpRecommend-item">
                                <a href="/fr/v2/catalogue/show/591/plunderer" class="hprecommend">Plunderer</a>
                            </li>
                    </ul>
                </div>
                <br /><br />
            <div class="HpGeoloc">
                <span>Identifi&#233; en : &#201;tats-Unis</span><br />

                <div class="clearfix">

                </div>
            </div>
    </div>
</nav>
    

<nav class="nav-user js-header-main-component" id="js-nav-user">
    <div class="nav-user_wrap">
<form action="/fr/v2/account/login?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3296%2Fanimetasemaine--special-comedie-" class="nav-user_login" method="post" role="form">            <div class="input-group">
                <label class="label" for="username">Utilisateur/Email</label>
                <input class="input" type="text" id="username" name="Username" />
            </div>
            <div class="input-group">
                <label class="label" for="password">Mot de passe</label>
                <input class="input" type="password" id="password" name="Password" />
            </div>
                    <input type="hidden" name="03d4b53c5d1926e519b90910deaa0454" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGANjWe1vEvVTSKvcdWkI9OTy6F73/nY46QEydswIpSRdGDxgBDevSSBpzyXJB1hQZTghuT/yCmDtfJ2azk9FMVW/lzJ6bg2O8QD8TpYuebhaNF/WgiIPP2Mv8idIMYBNjg==" />
                    <input type="hidden" name="e15361c5e34dd2e14e4b3ee2c2bd6fdd" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGEkFFMzk15f6+vCNHxhUiyDPu6/YxIgSDEYmbtN+0N/DdmUEQv6jpoet7Uqlsulk/NJbQnx7uD9ZrA7S1jhD4rqvraqYbmVm3QAVF5P0jfmCbzYvalfwwfT0VdJ0dGzNTQ==" />
                    <input type="hidden" name="b942fcf5dcab7506b958c5c3805d75ff" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGI66kLac0XKiV3q0yes+uX0BXZNuaxpBjHBmGNWDl5l68ydq/Dv1yqIok30y+bNI00McallxlNYvLEdxtAB6OFIIPlvxDqyNL4XC7oDxCoWrNcBxjwNTb5dou9GFELZW/A==" />
            <button class="button" type="submit" name="login">Connexion</button>
            <div class="nav-user_login_checkbox">
                <input class="checkbox" type="checkbox" id="remember" name="RememberMe" value="true" />
                <label class="checkbox-label" for="remember">Se souvenir ?</label>
                <input type="hidden" value="false" name="RememberMe" />
            </div>
            <a class="nav-user_login_link" href="/fr/v2/account/forgotpassword">Mot de passe oubli&#233; ?</a>
</form>    </div>
</nav>    
        <div class="alert-location">
            <span class="closebtn" onclick="this.parentElement.style.display='none';">&times;</span><strong>Attention </strong>
                vous pouvez parcourir le catalogue et le site (news, forum, etc), mais vous ne pourrez pas regarder des vidéos de notre catalogue depuis votre adresse pays de connexion actuel.<br />
<a href="https://www.wakanim.tv/fr/v2">Cliquez ici pour accéder à votre contenu</a>
        </div>
    

<style type="text/css">
    .promo-grid_sidebar {
        width: 100%;
    }
</style>
<!-- If related -->
<header class="sidebar-grid -hero">
    <div class="sidebar-grid_main">
        <!-- End if related -->
        <div class="hero -dark -auto js-hero">
<div class="hero_background" style="background:#000;"></div>
            <div class="container">
                <div class="hero_wrap">
                    <h1 class="hero_title">
                        #AnimeTaSemaine : sp&#233;cial com&#233;die&#160;!
                    </h1>
                    <div class="hero_footer">
                        <div class="hero_footer_item">
                            <p class="hero_category">Actualit&#233;</p>
                        </div>
                        <div class="hero_footer_item">
                            <time class="hero_date">Publi&#233; le 30/03/2020 10:41 par <a href="/fr/v2/profile?username=viclngrd">viclngrd</a></time>
                        </div>
                    </div>
                </div>
            </div>
                <a class="comments-button -has-comments js-scrollto" href="#js-comments">
                    <span class="nbcomments">0</span> Commentaire(s)
                </a>
        </div>
        <!-- If related -->
    </div>
    <aside class="sidebar-grid_sidebar">
        <div class="hero_related">
            <div class="hero_related_item">
                
            </div>
        </div>
    </aside>
</header>
<!-- End if related -->

<div class="sidebar-grid NewsDetail">
    <div class="sidebar-grid_main">
        <article class="article">
            <section class="container -half-padding">
                <div class="article_header">
                    <div class="article_header_left">
                        <span class="article_header_title">Partager</span>

<div class="shares">
    <div class="shares_item">
        <a class="share" href="javascript:twShare('https%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3296%2fanimetasemaine--special-comedie-', '#AnimeTaSemaine : sp&#233;cial com&#233;die !')">
            <div class="share_circle">
                <svg role="img"><use xlink:href="#twitter"></use></svg>
            </div>
        </a>
    </div>
    <div class="shares_item">
        <a class="share" href="javascript:fbShare('https%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3296%2fanimetasemaine--special-comedie-', '#AnimeTaSemaine : sp&#233;cial com&#233;die !', '   Aujourd’hui, c’est lundi... Et comme tous les l')">
            <div class="share_circle">
                <svg role="img"><use xlink:href="#facebook"></use></svg>
            </div>
        </a>
    </div>
    <div class="shares_item">
        <a class="share" href="javascript:vkShare('https%3a%2f%2fwww.wakanim.tv%2ffr%2fv2%2fnews%2fdetail%2f3296%2fanimetasemaine--special-comedie-', '#AnimeTaSemaine : sp&#233;cial com&#233;die !')">
            <div class="share_circle"  >
                <svg role="img"><use xlink:href="#vkontakte"></use></svg>
            </div>
        </a>
    </div>
</div>

                    </div>
                    
                </div>
                <p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><em>Aujourd&rsquo;hui, c&rsquo;est lundi... Et comme tous les lundis, on #AnimeTaSemaine avec 3 s&eacute;ries choisies par nos soins !</em></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-family: helvetica, arial, sans-serif;"><strong>Cette semaine, on vous a concoct&eacute; la trilogie parfaite pour d&eacute;compresser dans la joie et la bonne humeur avec Cautious Hero: The Hero Is Overpowered But Overly Cautious, Kaguya-sama: Love Is War et Blend-S. Fous rires garantis !</strong></span></span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="//cdn1.wakanim.tv/press/buttons/ligne-rouge.png" alt="" width="210" height="6" /></strong></span></p>
<p style="text-align: center;"><a href="/fr/v2/catalogue/show/551/cautious-hero-the-hero-is-overpowered-but-overly-cautious"><span style="font-size: 12pt;"><strong style="font-family: helvetica, arial, sans-serif; text-align: justify;">Cautious Hero: The Hero Is Overpowered But Overly Cautious</strong></span></a></p>
<p><a href="/fr/v2/catalogue/show/551/cautious-hero-the-hero-is-overpowered-but-overly-cautious"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><img style="display: block; margin-left: auto; margin-right: auto;" src="//cdn1.wakanim.tv/press/animetasemaine/cautious_hero_kv.jpg" alt="" width="350" height="510" /></span></a></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>Studio :</strong> WHITE FOX (<em>Steins; Gate0, Goblin Slayer, Grimoire of Zero</em>)</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>L&rsquo;intrigue en une phrase :<br /></strong>Ry&ucirc;g&ucirc;in Seiya, h&eacute;ros invoqu&eacute; par la d&eacute;esse Rista pour sauver son monde, est du genre &agrave; acheter trois armures : une &agrave; porter, une de rechange, et une de rechange pour celle de rechange&hellip; un h&eacute;ros surpuissant certes, mais carr&eacute;ment trop prudent !</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>Pourquoi on recommande ?<br /></strong>Parce que c'est l</span><span style="font-family: helvetica, arial, sans-serif; font-size: 16px;">a relation entre Seiya et Rista est tordante, et que les situations insens&eacute;es d&ucirc;es &agrave; la prudence d&eacute;mesur&eacute;e de notre h&eacute;ros s'encha&icirc;nent &agrave; grande vitesse. U</span><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">n super anime d'aventure o&ugrave; on ne plaisante pas avec la phase de pr&eacute;paration !</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong style="text-align: start;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://cdn1.wakanim.tv/press/buttons/ligne-rouge.png" alt="" width="210" height="6" /></strong></span></p>
<p style="text-align: center;"><span style="font-size: 12pt;"><a href="/fr/v2/catalogue/show/443/kaguya-sama-love-is-war"><span style="font-family: helvetica, arial, sans-serif;"><strong>Kaguya-sama: Love Is War</strong></span></a></span></p>
<p><span style="font-size: 12pt;"><a href="/fr/v2/catalogue/show/443/kaguya-sama-love-is-war"><span style="font-family: helvetica, arial, sans-serif;"><img style="display: block; margin-left: auto; margin-right: auto;" src="//cdn1.wakanim.tv/press/animetasemaine/kaguya_kv.png" alt="" width="350" height="510" /></span></a></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;"><span style="font-family: helvetica, arial, sans-serif;"><strong>Studio :</strong>&nbsp;</span><span style="font-family: helvetica, arial, sans-serif;">A-1 Pictures (<em>Sword Art Online, Anohana, The Asterisk War</em>)</span></span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>L&rsquo;intrigue en une phrase :</strong>&nbsp;<br />Kaguya Shinomiya et Miyuki Shirogane, tous deux membres du BDE de l&rsquo;acad&eacute;mie Sh&ucirc;chiin, sont secr&egrave;tement fou amoureux l&rsquo;un de l&rsquo;autre&hellip; mais hors de question de se l&rsquo;avouer ; le premier &agrave; faire sa d&eacute;claration perd la guerre !</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>Pourquoi on recommande ?<br /></strong>Parce que c&rsquo;est une des meilleures com&eacute;dies romantiques de notre plateforme : pour faire avouer l&rsquo;autre, nos deux h&eacute;ros, v&eacute;ritables handicap&eacute;s des sentiments, inventent des stratag&egrave;mes si pouss&eacute;s qu&rsquo;ils sont &agrave; mourir de rire. En outre, c&rsquo;est un savant m&eacute;lange de situations g&ecirc;nantes et de moments touchants qui s&eacute;duit instantan&eacute;ment !</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong style="text-align: start;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://cdn1.wakanim.tv/press/buttons/ligne-rouge.png" alt="" width="210" height="6" /></strong></span></p>
<p style="text-align: center;"><a href="/fr/v2/catalogue/show/270/blend-s"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>Blend-S</strong></span></a></p>
<p><a href="/fr/v2/catalogue/show/270/blend-s"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><img style="display: block; margin-left: auto; margin-right: auto;" src="//cdn1.wakanim.tv/press/animetasemaine/blend_s_kv.png" alt="" width="350" height="510" /></span></a></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>Studio :</strong>&nbsp;A-1 Pictures&nbsp;(<em>Erased, 22/7, Date A Live</em>)</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>L&rsquo;intrigue en une phrase :<br /></strong>Tout est bon pour satisfaire les clients alors au &laquo; Caf&eacute; Stile &raquo;, chaque serveuse se voit attribuer un r&ocirc;le bien pr&eacute;cis : <em>tsundere</em>, <em>idol</em>, petite s&oelig;ur&hellip; la jeune Maika cherchait juste un petit job &agrave; temps-partiel pour payer ses &eacute;tudes, la voil&agrave; d&eacute;sormais reconvertie en serveuse sadique !</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Pourquoi on recommande ?<br /></strong><span style="font-family: helvetica, arial, sans-serif;">Parce que tous les personnages sont tr&egrave;s dr&ocirc;les, faisant de <em>Blend-S</em> l&rsquo;anime id&eacute;al pour d&eacute;compresser. Les r&ocirc;les qui sont attribu&eacute;s aux serveuses correspondent assez peu &agrave; leur personnalit&eacute;, ce qui cr&eacute;e des situations bien cocasses. Heureusement, le patron et le cuisinier du caf&eacute; sont l&agrave; pour rehausser la barre&hellip; ou pas !</span><br /></span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong style="text-align: start;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://cdn1.wakanim.tv/press/buttons/ligne-rouge.png" alt="" width="210" height="6" /></strong></span></p>
<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;"><strong>Dites-nous ce que vous en pensez en commentaires !</strong></span></p>
<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 12pt;">Passez une bonne semaine sur Wakanim !</span></p>
<p style="text-align: right;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"><em><strong>Par Victoria Langeard</strong></em></span></p>
            </section>
            <div class="container">
                <hr>
            </div>
        </article>

        <div class="container -half-padding" id="js-comments">

            <section class="comments">
                <h2>Commentaires</h2>
                    <div class="comment_info" style="margin-bottom:10px">
                        <div class="comment_info_left" style="font-weight:bold">
                            Authentifiez-vous ou rejoignez la communaut&#233; pour participer !
                        </div>
                        <div class="comment_info_right">
                            <span class="nbcomments">0</span> Commentaire(s)
                        </div>
                    </div>
                    <div style="margin-bottom:10px;">
                        <div class="subscription_choice" style="float:left;margin-right:10px">
                            <a class="button -thin -outline -follow" href="/fr/v2/account/registerfree">
                                <span class="button_text js-button-text" style="color:#000">Inscription gratuite</span>
                            </a>
                        </div>
                        <div class="subscription_choice" style="float:left;">
                            <a class="button -thin -gold" href="/fr/v2/account/registerfree">
                                <span class="button_text js-button-text">Acc&#233;dez au catalogue, abonnez-vous</span>
                            </a>
                        </div><br />
                        <span style="clear:both;display:block;padding-top:10px;margin-bottom:10px">Votre inscription gratuite ou votre abonnement vous permettra &#233;galement de commencer votre collection et d&#39;acheter ou pr&#233;commander des s&#233;ries compl&#232;tes !</span>
                        <hr />
                    </div>
                                <div class="Comments-wrapperListGlobal">
                    <div class="Comments-spinner Comments-spinnerListGlobal"></div>
                    <ul class="comments_list Comments" id="comments-list">
                    </ul>
                </div>
<div class="Comments-modal">
    <div class="Comments-modalBox">
        <div class="Comments-modalHeader">
            <span class="Comments-modalTitle">R&#233;actions</span>
            <a class="Comments-modalClose" href="#" title="Fermer" role="button">
                <svg role="img">
                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use>
                </svg>
            </a>
        </div>
        <div class="Comments-modalContent"></div>
        <div class="Comments-modalContentError">
            <p>
                D&#233;sol&#233;, une erreur est survenue pendant l&#39;ex&#233;cution de la requ&#234;te
            </p>
        </div>
        <div class="Comments-modalLoader">
            <div class="Comments-spinner"></div>
        </div>
    </div>
    <div class="Comments-modalLayer"></div>
</div>
            </section>
        </div>

    </div>
    <aside class="sidebar-grid_sidebar">
        <div class="article-related">

            <section class="article-related_section">
                <div class="article-related_header">
                    <span class="article_header_title">Derni&#232;res actualit&#233;s</span>
                </div>
                <ul class="article-related_list">
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3298/wakaclassics-n3--anohana">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/303/Anohana_wakanimClassic.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    #WakaClassics n&#176;3 : Anohana
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3296/animetasemaine--special-comedie-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/303/Thumbnail_ATS_30march.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    #AnimeTaSemaine : sp&#233;cial com&#233;die !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3295/faire-partie-dun-comite-de-production-ca-veut-dire-quoi-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/253/MicrosoftTeams-image (6).png">
            </div>
            <div class="article-related_item_title">
                <p>
                    Faire partie d’un comit&#233; de production, &#231;a veut dire quoi ?
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3291/la-rumeur-disait-vrai--les-figurines-de-madoka-et-iroha-sont-la-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/233/MicrosoftTeams-image (5).png">
            </div>
            <div class="article-related_item_title">
                <p>
                    La rumeur disait vrai : les figurines de Madoka et Iroha sont l&#224; !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3290/animetasemaine--a-la-decouverte-de-contrees-inexplorees">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/233/Thumbnail_ATS_23march.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    #AnimeTaSemaine : &#224; la d&#233;couverte de contr&#233;es inexplor&#233;es...
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3289/une-figurine-dark-sakura-de-fsn-heavens-feel-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/233/MicrosoftTeams-image (4).png">
            </div>
            <div class="article-related_item_title">
                <p>
                    Une figurine Dark Sakura de F/SN Heaven&#39;s Feel !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3287/linterview-des-realisateurs-de-plunderer-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/193/MicrosoftTeams-image (3).png">
            </div>
            <div class="article-related_item_title">
                <p>
                    L&#39;interview des r&#233;alisateurs de Plunderer !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3286/une-tirelire-inozuke-pour-mettre-ses-pieces-bien-au-chaud-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/193/MicrosoftTeams-image (2).png">
            </div>
            <div class="article-related_item_title">
                <p>
                    Une tirelire Inozuke pour mettre ses pi&#232;ces bien au chaud !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3285/fate-grand-order--linterview-des-animateurs-francais-">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/173/MicrosoftTeams-image.png">
            </div>
            <div class="article-related_item_title">
                <p>
                    Fate Grand Order : l&#39;interview des animateurs fran&#231;ais !
                </p>
            </div>
        </a>
    </li>
    <li class="article-related_item">
        <a class="article-related_item_link" href="/fr/v2/news/detail/3284/animetasemaine--les-perles-cachees-de-la-saison-dhiver">
            <div class="article-related_item_image">
                <img src="https://cdn1.wakanim.tv/actus/163/Thumbnail_ATS.jpg">
            </div>
            <div class="article-related_item_title">
                <p>
                    #AnimeTaSemaine : les perles cach&#233;es de la saison d&#39;hiver
                </p>
            </div>
        </a>
    </li>

                </ul>
                <a class="button -thin -inline" href="/fr/v2/news">Toute l&#39;actualit&#233;</a>


            </section>


        </div>
    </aside>
</div>


    <footer class="footer-main">
        <div class="container">
            <div class="footer-main_grid">
                <div class="footer-main_item">
                    <span class="footer-main_item_title">Wakanim</span>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/whoarewe">Qui sommes-nous</a>
                        </li>
                        
                        
                            <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="https://wakanim.blog" target="_blank">Blog technique</a>
                            </li>
                                                    <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="https://shop.wakanim.tv" target="_blank">Boutique Wakanim</a>
                            </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/fr/v2" title="Regardez vos animes pr&#233;f&#233;r&#233;s depuis la France, Belgique, Suisse ou Qu&#233;bec sur Wakanim France" target="_blank">Wakanim France</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/sc/v2" title="Watch your favorite anime from Sweden, Norway,Iceland, Finland or Denmark on Wakanim Nordic" target="_blank">Wakanim Nordic</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/de/v2" title="Watch your favorite anime from Germany, Switzerland, Austria in german on Wakanim DE" target="_blank">Wakanim DE</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="https://www.wakanim.tv/ru/v2" title="Смотрите любимые аниме из Албании, Армении, Азербайджана, Беларуси, Боснии и Герцеговины, Болгарии, Хорватии, Кипра, Чехии, Грузии, Венгрии, Латвии, Литвы, Македонии, Молдовы, Польши, Румынии, России, Сан-Марино, Сербии, Словакии, Словении и Украины на Wakanim RU!" target="_blank">Wakanim RU</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <span class="footer-main_item_title">L&#233;gal</span>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/privacypolicy">Politique de confidentialit&#233;</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/cgv">Conditions g&#233;n&#233;rales d&#39;utilisation</a>
                        </li>
                        
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/legal/rightowners">Ayant-droits</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <span class="footer-main_item_title">Comment d&#233;marrer ?</span>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="/fr/v2/account/registerfree">D&#233;marrer avec une inscription gratuite</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/coupons">Code coupon</a>
                        </li>
                        
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/discover">D&#233;couvrez nos offres</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/devices">Nos Applications</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <span class="footer-main_item_title">Support</span>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" href="/fr/v2/support/faq">Foire aux questions</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" href="/fr/v2/static/contactus">Contactez-nous</a>
                        </li>
                    </ul>
                </div>
                <div class="footer-main_item">
                    <span class="footer-main_item_title">Applications Wakanim</span>
                    <ul class="footer-main_item_list">
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://play.google.com/store/apps/details?id=wakanimapp.wakanimapp">Android</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://itunes.apple.com/app/wakanim/id1182134583?mt=8">iOS</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://www.microsoft.com/store/p/wakanim/9nblggh535xh">Xbox One</a>
                        </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://www.microsoft.com/store/p/wakanim/9nblggh535xh">Windows</a>
                        </li>

                            <li class="footer-main_item_list_item">
                                <a class="footer-main_item_list_link" target="_blank" href="https://store.playstation.com/fr-fr/product/EP8833-CUSA07017_00-WAKANIM000000000">PS4</a>
                            </li>
                        <li class="footer-main_item_list_item">
                            <a class="footer-main_item_list_link" target="_blank" href="https://www.amazon.fr/Productions-Wakanim-Inc/dp/B077GDDNJ2">FireTV</a>
                        </li>
                        
                        
                    </ul>
                </div>
                    <div class="footer-main_item">
                        <span class="footer-main_item_title">Suivez-nous !</span>
                        <ul class="footer-main_item_list">
                                                            <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://www.facebook.com/Wakanim.TV" target="_blank">Facebook</a>
                                </li>
                                                                                        <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://www.instagram.com/wakanim/" target="_blank">Instagram</a>
                                </li>
                                                                                        <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://twitter.com/Wakanim" target="_blank">Twitter</a>
                                </li>
                                                            <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="http://youtube.com/user/WAKANIMTV?sub_confirmation=1" target="_blank">YouTube</a>
                                </li>
                                                            <li class="footer-main_item_list_item">
                                    <a class="footer-main_item_list_link" href="https://discord.gg/WGM5k7g" target="_blank">Discord</a>
                                </li>
                        </ul>
                    </div>

            </div>
            <hr class="footer-main_hr">

            <div class="footer-main_bottom">
                <a class="footer-main_logo" href="/">
                    <svg role="img" title="Wakanim"><use xlink:href="#logo"></use></svg>
                </a>
                <p class="footer-main_copy">
                    © 2020 Wakanim
                </p>
            </div>

        </div>
    </footer>

<div id="cookie-alert">
    <div class="alert">
        <p><strong>Cookies:</strong> Notre site utilise des cookies, veuillez les accepter pour pouvoir profiter de toutes les fonctionnalit&#233;s du site.</p>
        <p>Pour plus d&#39;informations, veuillez consulter notre <a href="/fr/v2/static/privacypolicy">politique de confidentialit&#233;.</a></p>
		<div class="cookie-btnWrapper clearfix">
			<form class="btn-group-vertical" action="/fr/v2/home/nocookies?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3296%2Fanimetasemaine--special-comedie-" method="post" data-async="true" data-target="#cookie-alert">
				<input type="submit" name="decline" class="refuse" value="Refuser" />
			</form>
			<form class="btn-group-vertical" action="/fr/v2/home/allowcookies?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3296%2Fanimetasemaine--special-comedie-" method="post">
				<input type="submit" name="allow" class="accept" value="Je suis d’accord" />
			</form>
		</div>
    </div>
</div>
    <div class="overlay"></div>


    <div class="lightbox-wrap js-lightbox" id="js-review-lightbox">
        <div class="lightbox-background js-close-lightbox"></div>
        <div class="lightbox -light iframe-content">
        </div>
    </div>
    <div class="lightbox-wrap js-lightbox" id="js-episode-lightbox">
        <div class="lightbox-background js-episode-close"></div>
        <div class="lightbox iframe-ep-content">
        </div>
    </div>
    <div class="lightbox-wrap js-lightbox" id="js-calendar-lightbox">
        <div class="lightbox-background js-episode-close"></div>
        <div class="lightbox iframe-ep-content">
        </div>
    </div>
        <div class="lightbox-wrap js-lightbox" id="js-connect">
            <div class="lightbox-background js-close-lightbox"></div>
            <div class="lightbox">
                <div class="lightbox_grid">
                    <div class="lightbox_info">
                        <div class="lightbox_info_header">
                            <p class="episode_subtitle">
                                <span>Vous poss&#233;dez d&#233;j&#224; un compte ?</span>
                            </p>
                            <nav class="">
                                <div class="">
<form action="/fr/v2/account/login?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3296%2Fanimetasemaine--special-comedie-" class="nav-user_login" method="post" role="form" style="padding:0px">                                        <div class="input-group">
                                            <label class="label" for="username2">Utilisateur/Email</label>
                                            <input class="input" type="text" id="username2" name="Username" />
                                        </div>
                                        <div class="input-group">
                                            <label class="label" for="password2">Mot de passe</label>
                                            <input class="input" type="password" id="password2" name="Password" />
                                        </div>
                                                <input type="hidden" name="b942fcf5dcab7506b958c5c3805d75ff" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGI66kLac0XKiV3q0yes+uX0BXZNuaxpBjHBmGNWDl5l68ydq/Dv1yqIok30y+bNI00McallxlNYvLEdxtAB6OFIIPlvxDqyNL4XC7oDxCoWrNcBxjwNTb5dou9GFELZW/A==" />
                                                <input type="hidden" name="8974b6d3ebff7b58f2b84032f251c2ac" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGBtcxP5FvA1nljD3UEUovhO5Cq/NeGECSYFsMeN01uNd2awaw3uNfKnfRvkOc6aVDkpBUQdeBcCQe9BxpUW4QAq2bJ+LImCTssSCekeyuCDZ33Wli4cSzLjXYOMnWeh/vA==" />
                                                <input type="hidden" name="5406792f613bf2f720149b869a8ffb4c" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGNwZJa4ylSs3cIh+XfxqUf8oGn0679dn4sWdYAqvnuOTtqFhe4ZkbPdVTjtQBMKqpX4Jgl9tpnsrxcPp3e2EvSDGMDmJYDqPYxpn9GZUzjQ5a3gssA27hq79cRomNFKhBQ==" />
                                        <button class="button" type="submit" name="login">Connexion</button>
                                        <div class="nav-user_login_checkbox">
                                            <input class="checkbox" type="checkbox" id="remember2">
                                            <label class="checkbox-label" for="remember2">Se souvenir ?</label>
                                        </div>
                                        <a class="nav-user_login_link" href="/fr/v2/account/forgotpassword">Mot de passe oubli&#233; ?</a>
</form>                                </div>
                            </nav>
                        </div>
                    </div>
                    <div class="lightbox_main">
                        <div class="lightbox_content">
                            <div>
                                <p class="lightbox_title">Vous devez &#234;tre connect&#233; pour pouvoir utiliser cette fonctionnalit&#233;.</p>
                                <p class="lightbox_text">B&#233;n&#233;ficiez des fonctionnalit&#233;s avanc&#233;es sur la plateforme en cr&#233;ant votre compte ou en vous connectant &#224; l&#39;aide du formulaire.</p>
                                <a class="button -thin -outline -follow" href="/fr/v2/account/registerfree">
                                    <span class="button_icon -left">
                                        <svg role="img"><use xlink:href="#small-free-icon"></use></svg>
                                    </span>
                                    <span class="button_text js-button-text">Inscription gratuite</span>
                                </a><br />
                                <a class="button -thin -outline -follow -gold" href="/fr/v2/account/registerfree">
                                    <span class="button_icon -left">
                                        <svg role="img"><use xlink:href="#small-noad-icon"></use></svg>
                                    </span>
                                    <span class="button_text js-button-text">Acc&#233;dez au catalogue, abonnez-vous</span>
                                </a><br />
                                <span style="font-weight:bold">Votre inscription gratuite ou votre abonnement vous permettra &#233;galement de commencer votre collection et d&#39;acheter ou pr&#233;commander des s&#233;ries compl&#232;tes !</span>
                                <br /><br />
                                <span>* Conditions et avantages de chaque type de compte d&#233;taill&#233;s sur la page d&#39;inscription.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <button class="lightbox_close js-close-lightbox" type="button">
                    <svg role="img"><use xlink:href="#close"></use></svg>
                </button>
            </div>
        </div>
    <div class="lightbox-wrap js-lightbox" id="js-connect-noad">
        <div class="lightbox-background js-close-lightbox"></div>
        <div class="lightbox">
            <div class="lightbox_grid">
                <div class="lightbox_info">
                    <div class="lightbox_info_header">
                        <p class="episode_subtitle">
                            <span>Vous poss&#233;dez d&#233;j&#224; un compte ?</span>
                        </p>
                        <nav class="">
                            <div class="">
<form action="/fr/v2/account/login?ReturnUrl=%2Ffr%2Fv2%2Fnews%2Fdetail%2F3296%2Fanimetasemaine--special-comedie-" class="nav-user_login" method="post" role="form" style="padding:0px">                                    <div class="input-group">
                                        <label class="label" for="username2">Utilisateur/Email</label>
                                        <input class="input" type="text" id="username2" name="Username" />
                                    </div>
                                    <div class="input-group">
                                        <label class="label" for="password2">Mot de passe</label>
                                        <input class="input" type="password" id="password2" name="Password" />
                                    </div>
                                            <input type="hidden" name="b942fcf5dcab7506b958c5c3805d75ff" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGI66kLac0XKiV3q0yes+uX0BXZNuaxpBjHBmGNWDl5l68ydq/Dv1yqIok30y+bNI00McallxlNYvLEdxtAB6OFIIPlvxDqyNL4XC7oDxCoWrNcBxjwNTb5dou9GFELZW/A==" />
                                            <input type="hidden" name="8974b6d3ebff7b58f2b84032f251c2ac" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGBtcxP5FvA1nljD3UEUovhO5Cq/NeGECSYFsMeN01uNd2awaw3uNfKnfRvkOc6aVDkpBUQdeBcCQe9BxpUW4QAq2bJ+LImCTssSCekeyuCDZ33Wli4cSzLjXYOMnWeh/vA==" />
                                            <input type="hidden" name="5406792f613bf2f720149b869a8ffb4c" value="7LnwaXW/GaHPbgvG7Z3RBghPQdhWl4Dt9S13P6JotzOftV4mxCOEt+EJx4HMD3tSvngCqgbWcxmKiuLtHecavQXoT4ZuibehbiS9BRRj6hQEYyR6k/F+bOp2TUqvlVr5JYUQLvdMSTp1uUZe+wCC09QlyJlUnX9iLe/M3aiI9+eLlpWRLPWaLZw7dpIAYvZ4IlP2CRcr/MEGZ960SVffGNwZJa4ylSs3cIh+XfxqUf8oGn0679dn4sWdYAqvnuOTtqFhe4ZkbPdVTjtQBMKqpX4Jgl9tpnsrxcPp3e2EvSDGMDmJYDqPYxpn9GZUzjQ5a3gssA27hq79cRomNFKhBQ==" />
                                    <button class="button" type="submit" name="login">Connexion</button>
                                    <div class="nav-user_login_checkbox">
                                        <input class="checkbox" type="checkbox" id="remember2">
                                        <label class="checkbox-label" for="remember2">Se souvenir ?</label>
                                    </div>
                                    <a class="nav-user_login_link" href="/fr/v2/account/forgotpassword">Mot de passe oubli&#233; ?</a>
</form>                            </div>
                        </nav>
                    </div>
                </div>
                <div class="lightbox_main">
                    <div class="lightbox_content">
                        <div>
                            <p class="lightbox_title">Regarder l&#39;&#233;pisode avec votre abonnement</p>
                            <a class="button -thin -outline -follow -gold" href="/fr/v2/account/registerfree">
                                <span class="button_icon -left">
                                    <svg role="img"><use xlink:href="#small-noad-icon"></use></svg>
                                </span>
                                <span class="button_text js-button-text">Acc&#233;dez au catalogue, abonnez-vous</span>
                            </a><br />
                            <span>* Conditions et avantages de chaque type de compte d&#233;taill&#233;s sur la page d&#39;inscription.</span>
                        </div>
                    </div>
                </div>
            </div>
            <button class="lightbox_close js-close-lightbox" type="button">
                <svg role="img"><use xlink:href="#close"></use></svg>
            </button>
        </div>
    </div>
    <div class="Notification-actionsPopupAbs"></div>
    <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/main.912a291e65b00f50645b16d49a1680dc.js?v13.20"></script>
    <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/moment.min.js"></script>
    <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/moment-timezone.min.js"></script>
    
        <script crossorigin="anonymous" src="//cdncontent.wakanim.tv/scripts/dist/momentlocale/fr.js"></script>




    <script type="text/javascript">
                function refreshSocialNumber() {
                    if ($(".count").length > 0) {
                        $.getJSON('//count.Wakanim.TV/?url=' + encodeURIComponent('https://www.wakanim.tv/fr/v2/news/detail/3296/animetasemaine--special-comedie-') + "&callback=?", function (data) {
                            shares = data.shares;
                            $(".count").each(function (index, el) {
                                service = $(el).parents(".share-btn").attr("data-service");
                                count = shares[service];
                                if (count > 1000) {
                                    count = (count / 1000).toFixed(1);
                                    if (count > 1000) count = (count / 1000).toFixed(1) + "M";
                                    else count = count + "k";
                                }
                                $(el).html(count);
                            });
                        });
                    }
                    }

                $(function () {

                    setTimeout("refreshSocialNumber()", 2000);
                });
    </script>
<form action="/fr/v2/account/modifyavatar" enctype="multipart/form-data" id="modifyAvatarForm" method="post" role="form">        <input style="display:none;" type="file" accept="image/*" id="ModifyAvatar" name="ModifyAvatar" />
</form>    <script type="text/javascript">
                var oldPic = "";
                $(".avatar-modify").click(function (e) {
                    e.preventDefault();
                    var $fileInput = $('#ModifyAvatar');

                    $fileInput.click();
                    $fileInput.change(function (e) {
                        $('.avatar-actions').show();
                        var fileName = $(this)[0].files[0].name;

                        $('.js-file-name').text(fileName);

                        var reader = new FileReader();
                        var jspreviewtoupdate = $('.nav-user_info_avatar');
                        var jspreviewtoupdate2 = $('.profile_avatar img');
                        reader.onload = function () {
                            if (oldPic == "") oldPic = jspreviewtoupdate2.css('background-image');
                            var dataURL = reader.result;
                            jspreviewtoupdate.css('background', 'url(' + dataURL + ') no-repeat');
                            jspreviewtoupdate.css('background-size', '100% auto');
                            jspreviewtoupdate2.attr('src', dataURL);
                        };
                        reader.readAsDataURL($(this)[0].files[0]);
                    });
                });

                $('.modify-avatar-button-cancel').click(function (e) {
                    e.preventDefault();
                    var jspreviewtoupdate = $('.nav-user_info_avatar');
                    jspreviewtoupdate.css('background-image', oldPic);
                    oldPic = "";
                    $('#ModifyAvatar').val('');
                    $('.avatar-actions').fadeOut();
                });

                $('.modify-avatar-button-validate').click(function (e) {
                    e.preventDefault();
                    var $form = $("#modifyAvatarForm");
                    var formdata = (window.FormData) ? new FormData($form[0]) : null;
                    var data = (formdata !== null) ? formdata : $form.serialize();
                    $.ajax({
                        url: $form.attr('action'),
                        type: $form.attr('method'),
                        contentType: false,
                        processData: false,
                        //dataType: 'json',
                        data: data,
                        success: function (response) {
                            oldPic = "";
                            $('#ModifyAvatar').val('');
                            $('.avatar-actions').fadeOut();
                            location.reload();
                        }
                    });
                });
                    
                    window.onerror = function (errorMsg, url, line, col, error) {
                        console.log("debug : " + errorMsg + " : url : " + url);
                        if (errorMsg.indexOf('Script error.') > -1 || errorMsg.indexOf('ad blocker') > -1) {
                            return true;
                        }
                    };
                    
    </script>
    
<script type="text/javascript" src="//cdncontent.wakanim.tv/scripts/dist/jquery.caret.min.js"></script>
<script type="text/javascript" src="//cdncontent.wakanim.tv/scripts/dist/jquery.atwho.min.js"></script>
<script type="text/javascript">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</script>
    <script type="text/javascript" src="//cdncontent.wakanim.tv/scripts/dist/jquery.lazyload.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            $(".NewsDetail .article img").each(function (index) {
                $(this).attr('data-original', $(this).attr('src'));
                $(this).attr('src', '');
            });
            $(".NewsDetail img").lazyload({
                threshold: 200,
                effect: "fadeIn"
            });

        });
    </script>

<script type="text/javascript">
    var terms = {
        Like: 'a aim&#233; votre commentaire',
        LikeMany: 'personne(s) ont aim&#233; votre commentaire',
        Reply: 'a r&#233;pondu &#224; votre commentaire',
        ReplyMany: 'personne(s) ont r&#233;pondu &#224; votre commentaire',
        Vote: 'a vot&#233; pour votre commentaire',
        VoteMany: 'personne(s) ont vot&#233; votre commentaire',
        and: 'et'
    };
</script>
<script id="stdMessage" type="text/x-jsrender">
    <div class="Notification-item Notification-item--message {{if Image}}Notification-content--messageImage{{/if}} {{:cssclasses}} {{if isNew || unSeen}}new{{/if}}" data-id="{{:idn}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            {{if Image}}
            <div class="Notification-avatar"><img src="{{:Image}}" /></div>
            {{/if}}
            <div class="Notification-content {{if !Image}}Notification-content--full{{/if}}">
                {{if heading}}
                <p class="Notification-title">{{:heading}}</p>
                {{/if}}
                <p class="Notification-text">
                    {{:content}}
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:idn}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
<script id="stdVerb" type="text/x-jsrender">
    <div class="Notification-item {{if isNew || unSeen}}new{{/if}}" data-id="{{:verb}}:{{:relatedid}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            <div class="Notification-avatar"><img src="{{:LatestUser.Avatar}}" /></div>
            <div class="Notification-content">
                <p class="Notification-text">
                    <strong>{{:LatestUser.DisplayName}}{{if nbactions == 1}}</strong> {{:~tr(verb)}} "{{:data}}"{{else nbactions > 1}} {{:~tr('and')}} {{:nbactions-1}}</strong> {{:~tr(verb+'Many')}} "{{:data}}"
                    {{/if}}
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:verb}}:{{:relatedid}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
<script id="stdShow" type="text/x-jsrender">
    <div class="Notification-item Notification-item--show {{if isNew || unSeen}}new{{/if}}"  data-id="{{:idn}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            <div class="Notification-avatar"><img src="{{:Image}}" /></div>
            <div class="Notification-content">
                <p class="Notification-text">
                    <strong>Wakanim</strong> vous recommande <strong>{{:Name}}</strong>
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:idn}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
<script id="stdNewEpisode" type="text/x-jsrender">
    <div class="Notification-item Notification-item--newEpisode {{if isNew || unSeen}}new{{/if}}" data-id="{{:idn}}">
        <div class="Notification-inner">
            <div class="Notification-category"></div>
            <div class="Notification-avatar"><img src="{{:Image}}" /></div>
            <div class="Notification-content">
                <p class="Notification-text">
                    <strong>{{:Name}}</strong>
                </p>
                <p class="Notification-timeago">{{:~timeFromNow(lastupdatedat)}}</p>
            </div>
            <div class="Notification-actionsMenu">
                <span class="Notification-actionsMenuBtn">
                    <span class="Notification-menuLine Notification-menuLine--one"></span>
                    <span class="Notification-menuLine Notification-menuLine--two"></span>
                    <span class="Notification-menuLine Notification-menuLine--three"></span>
                </span>
                <div class="Notification-actionsPopup">
                    <a class="Notification-menuAction Notification-actionRemove" href="#" data-id="{{:idn}}">Supprimer cette notification</a>
                </div>
            </div>
            <a href="{{:url}}" class="Notification-link"></a>
        </div>
    </div>
</script>
                                
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(function()
{
      var adscontainer = $('.article_header');
             if(adscontainer)
			{
            $(adscontainer).after('<div style="width:100%;display:block;"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article"  data-ad-format="fluid" data-ad-client="ca-pub-1185182725564976" data-ad-slot="5907203771"></ins></div>');
}
		 (adsbygoogle = window.adsbygoogle || []).push({});
})();
</script>
                
    <div id="breakpoints">
        <div class="breakpoint-extra-small" data-size="extra-small"></div>
        <div class="breakpoint-small" data-size="small"></div>
        <div class="breakpoint-middle" data-size="middle"></div>
        <div class="breakpoint-large" data-size="large"></div>
    </div>
</body>
</html>
